А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ВВЕДЕНИЕ

ВВЕДЕНИЕ
ЗАПАДНАЯ ФИЛОСОФИЯ В ПЕРВОЙ ПОЛОВИНЕ XX ВЕКА

XX век отличался от XIX века, пожалуй, еще значительнее, чем XIX век от XVIII века.

Наступление XX столетия ознаменовалось огромными переменами в жизни всего мирового сообщества. Эти перемены происходили в течение всего этого бурного века, так что в приближающемся XXI веке человечество будет жить совсем в другом, новом мире, о существенных чертах которого даже в начале нашего столетия невозможно было загадывать.

XX век ознаменовался огромным ростом влияния науки и ее роли во всех сферах человеческой жизни.

В первом десятилетии была создана специальная теория относительности Эйнштейна, перевернувшая все устоявшиеся со времен Ньютона представления о пространстве, времени и движении. М. Планком было открыто дискретное излучение энергии и установлен квант действия, «постоянная Планка».

Во втором десятилетии Эйнштейн предложил свою общую теорию относительности, предполагающую взаимодействие всех масс во вселенной и связанное с этим искривление пространства.

В третьем десятилетии была открыта двойственная природа электрона, соединяющего в себе свойства частицы и волны, создана квантовая механика, установлен принцип неопределенности Гейзенберга и принцип дополнительности Н. Бора.

В последовавшие десятилетия начались непрекращающиеся открытия все новых и новых микрочастиц, а затем и предполагаемых их составных частей — кварков.

В 30-е годы было обнаружено «красное смещение» в спектрах далеких галактик, истолкованное как их «разбегание». Наша вселенная предстала как расширяющаяся. Отсюда неизбежно был сделан вывод о ее возникновении в результате «большого взрыва» (big bang), происшедшем 15 — 20 миллиардов лет тому назад, от которого пошло начало времени, так как о том, что было до «большого взрыва», мы не можем высказать никаких осмысленных суждений.1

Вскоре встал до сих пор не решенный вопрос о характере вселенной: то ли она является беспредельно расширяющейся, то ли «пульсирующей», в которой нынешнее расширение в конце концов сменится ее сжатием.

В самой вселенной было открыто множество удивительных явлений, из которых более всего смущают ученых получившие названия «черных дыр».

В биологии было совершено величайшее открытие: выяснен механизм наследственности, открыты носители и передатчики ее — гены и исследована их структура. Это оказалось возможным в результате создания электронных микроскопов, дающих увеличение в сотни тысяч раз.

Это событие отчетливо указывает на усиливающуюся связь развития науки с развитием и совершенствованием техники.

Первая половина века ознаменовалась быстрым освоением и совершенствованием летательных аппаратов тяжелее воздуха и созданием военной и гражданской авиации. Сеть авиалиний расстелилась по карте всего земного шара, необычайно сблизив его самые отдаленные точки.

Автомобиль превратился в важнейшее средство наземного транспорта, автострады исполосовали все континенты.

Изобретение беспроволочного телеграфа, сделанное в конце XIX века, было использовано для быстрого создания сетей коммуникации и нового наиболее эффективного средства связи. Еще задолго до конца первого полувека возникло телевидение, которому, наряду с радио, во второй половине века суждено было стать основным средством массовой информации.

Кино, которое в начале века делало первые робкие шаги, ближе к середине века превратилось в звуковое и цветное и стало самым массовым из искусств — до появления телевидения, широчайшим образом использовавшим возможности кино.

В 40-х годах к концу второй мировой войны было создано атомное оружие, за которым, спустя некоторое время, стало возникать такое противоречивое достижение научно-технической мысли, как атомная энергетика.

Первые плоды начала давать реактивная техника, в частности, реактивные двигатели в авиации стали быстро сменять двигатели поршневые.

В области здравоохранения были созданы пенициллин и антибиотики, позволившие излечить многие болезни, ранее не поддававшиеся усилиям врачей. В частности, удалось справиться с венерическими болезнями, включая сифилис, также как и с туберкулезом, бывшим бичем людей до XIX века включительно.

Оспа стала исчезать с лица земли, эпидемии чумы и холеры практически прекратились, хотя эти болезни все еще появляются то здесь то там.

Уровень и продолжительность жизни стали возрастать, хотя и весьма неравномерно в различных регионах земного шара. Однако экономические кризисы все еще продолжали сотрясать мир.

Таковы были важнейшие научно-технические изменения, которые можно характеризовать как огромный научно-технический прогресс, готовивший условия для научно-технической революции, начавшейся уже в последние десятилетия нашего века.

К сожалению, всем этим благотворным изменениям не соответствовали процессы в общественной жизни и политике.

XX век унаследовал от XIX века монополистический капитал и империализм во всех его формах, включая колониализм, приведший к разделу всей Африки. Значительная часть Юго-Восточной Азии и Австралия с Новой Зеландией оказались в колониальном владении немногих империалистических государств.

Войны, не утихавшие с XIX века, вскоре превратились в мировые. После местных англо-бурской, испано-американской, и русско-японской войн вспыхнула первая мировая война, отличавшаяся длительностью и жестокостью. Бомбардировочная авиация, танки и химическое оружие — таковы были результаты использования научно-технических достижений, обусловившие небывалые доселе потери людей и разрушения материальных ценностей.

Но не только межгосударственные противоречия раздирали общество. Не меньшей остроты достигли социальные противоречия внутри отдельных стран.

В феврале 1917 года в истощенной бессмысленной, длительной войной самодержавной России разразилась революция, свергнувшая царизм. Но война продолжалась Временным правительством, и в октябре того же года грянула революция коммунистическая, сильно повлиявшая на ход мировой истории.

В 1918 году за нею последовали революции в некоторых странах Европы, которые, правда, закончились лишь свержением ряда монархий и приобретением некоторыми народами государственной независимости.

Социальные, классовые противоречия, которые в конце XIX — начале XX вв. не представляли реальной угрозы господствующим классам Западной Европы, вспыхнули с новой силой, стимулированные созданием Коминтерна.

После победы в кровопролитной гражданской войне новая большевистская власть прочно утвердилась на всей территории от Балтийского моря до Тихого океана и бросила вызов всему буржуазному обществу.

Теперь внутренние классовые противоречия получили внешнее выражение: мир «строящегося социализма» противостоял всему капиталистическому миру. Коммунистическая марксистская идеология объявила беспощадную войну тому, что считалось буржуазной идеологией.

Противостояние классов (какова бы ни была его действительная острота) переросло в противостояние государств: Советский Союз против мирового буржуазного сообщества.

Одним из главных тезисов марксизма была провозглашена неизбежность мировой социалистической (коммунистической) революции и гибели капиталистической системы. На эту перспективу была ориентирована вся внешняя и внутренняя политика советского руководства и его идеологическая пропаганда. Естественно, что эта установка вместе со всею ее обосновывающей идеологией вызвала резко отрицательную реакцию немарксистских идеологов в Западном мире, породила стремление оказать ей политическое и идеологическое (а тем самым и теоретическое) противодействие.

Фашистское движение, которое добилось быстрого успеха в Италии, неуклонно набирало силу в потерпевшей поражение и полной реваншистских устремлений Германии. В 1933 г., в период жесточайшего экономического кризиса, германский фашизм в результате вполне законных выборов пришел к власти. Престарелый президент Гинденбург официально благословил Гитлера как нового руководителя германского народа.

Вскоре стало ясно, что нацистская Германия готовится к реваншу. Западные державы проглядели серьезность этих намерений. Видя антикоммунистическую, антисоветскую установку Гитлера, они недооценили масштаба его претензий на господство над Европой, благодушно разрешили аннексировать ему и Австрию и Чехословакию.

Только когда солдаты вермахта вступили в Польшу, Западные державы начали прозревать. Вторая мировая война началась. Вскоре Европа оказалась оккупирована: фашистские порядки утвердились на всем пространстве к западу от советской границы.

22 июня 1941 года фашистские войска вторглись на территорию Советского Союза. Только тогда, правда почти мгновенно, сложилась антигитлеровская коалиция. С ее помощью и благодаря героическим усилиям советского народа, ценой невероятных потерь гитлеровские полчища (а заодно с ними и войска помогавших им фашистских государств) были разбиты, Берлин взят, Гитлер покончил самоубийством, Германия капитулировала.

Вскоре взорвались две атомные бомбы в Хиросиме и Нагасаки. Советское руководство едва успело объявить войну Японии, чтобы после быстрого разгрома ее Квантунской армии отобрать Южный Сахалин, отданный японцам после поражения в русско-японской войне 1905 г., и добиться того, чтобы еще четыре ближайших к Японии острова Курильской гряды перешли к СССР.

Германия и Берлин были разделены на зоны влияния. В странах Восточной Европы, освобожденных от гитлеровцев Советской Армией, остались советские войска, и постепенно начался перевод этих стран на социалистические рельсы.

Почти в то же время на другой стороне азиатского континента Китай, Северная Корея и Северный Вьетнам встали на тот же социалистический путь. Идея мировой социалистической революции праздновала свой первый триумф.

Вместе с тем стали быстро обостряться отношения Советского Союза со своими недавними союзниками. По выражению Черчилля, «железный занавес» опустился на советской границе. Спустя некоторое время Берлинская стена отгородила ГДР от ФРГ. Начался длительный период гонки вооружений и «холодной войны».

Мы напомнили обо всех этих достаточно известных вещах потому, что указанные процессы оказали сильнейшее влияние на отношение советских идеологов вообще и философов, в частности, к своим западным коллегам, на понимание и оценку процессов, происходивших в западной философии, на занятую советскими философами непримиримую позицию по отношению не только к «буржуазным философам» как таковым, но и к зарубежным марксистам, осмелившимся хоть в чем-то отходить от установленных тогдашними идеологическими руководителями норм философского мышления.

Вся советская философская литература того времени была реализацией этой непримиримо-разоблачительной установки, поскольку она так или иначе имела в виду западные философские учения и произведения. Западные философы рассматривались как «идейные оруженосцы империализма».

Не приходится удивляться тому, что противостояние советских и западных философов наложило заметный отпечаток на концепции этих последних, на их явную оппозицию марксизму, прежде всего советскому.

Однако степень этой оппозиционности нередко сильно преувеличивалась советскими авторами, ставившими только одну задачу по отношению к анализу западных философских учений: их беспощадное и бескомпромиссное разоблачение.

На самом же деле активная антимарксистская позиция была характерна лишь для небольшой части западных философов, да и то преимущественно по отношению к социальным концепциям советских и зарубежных марксистов. Это такие философы, как К. Поппер, некоторые экзистенциалисты, неотомисты (Г. Веттер), отдельные представители неопозитивизма («общая семантика»), прагматизма (С. Хук) и другие.

К ним можно отнести также создателей определенных концепций философии истории, которые, подобно Б. Кроче, вынуждены были в силу самой природы их предмета противопоставлять свои взгляды материалистическому пониманию истории.

Напротив, даже такой симпатизировавший Советскому Союзу философ, как Людвиг Витгенштейн2, на протяжении долгого времени начисто отвергался нашими критиками из-за того, что не принимал некоторых нерушимых тезисов или догм диалектического материализма, изложенных как в работах классиков марксизма-ленинизма, так и в сочинениях советских популяризаторов его, хотя никогда не выступал с их критикой.

Значительная часть западных философов рассматриваемого периода создавала свои концепции и формулировала свои взгляды без позитивной или негативной реакции на марксизм, хотя нередко признавала определенные исторические заслуги его основателя.

В предлагаемой книге, естественно, не могут быть рассмотрены все значительные учения первой половины XX века. Рамки учебного пособия для студентов накладывают определенные ограничения на объем материала и на отбор рассматриваемых фигур, который всегда до известной степени субъективен.

Авторы стремились представить для ознакомления те фигуры и учения, которые либо включены в программу общего курса «истории западной философии XIX—XX веков», либо представляют интерес, благодаря их последующему влиянию на движение философской мысли на Западе.

Попробуем дать их краткую предварительную характеристику, нечто вроде комментированного оглавления книги, чтобы помочь читателю ориентироваться в материале.

Это прежде всего продолжатели возникшего еще в XIX в. прагматизма, с двумя представителями которого (Ч. Пирс и У. Джеме) читатель мог познакомиться по учебному пособию тех же авторов «Буржуазная философия середины XIX — начала XX века». Речь идет здесь о до сих пор наиболее влиятельном американском философе Джоне Дьюи, который в своей разносторонней деятельности как бы сформулировал типичную парадигму американского философского мышления. В отличие от Джемса и Пирса, Дьюи не объявлял себя сторонником философского идеализма, заняв более современную позицию уклонения от дилеммы «материализма или идеализма» и приняв в качестве основного понятия своей философии универсальное и все покрывающее понятие «опыт».

Конкретизировав его в понятии «проблематической ситуации», Дьюи сразу же придал своей философии активно действенный характер, направив ее на решение тех человеческих проблем, которые постоянно встают как перед средним «человеком с улицы», так и перед ученым в любой отрасли науки, применяющим ее результаты в непосредственной жизни.

Предложенный Дьюи достаточно простой метод анализа проблематических ситуаций оказался весьма удобным для применения едва ли не во всех сферах теоретической и теоретико-практической деятельности человека в условиях американской демократии, активная защита которой составляет главную цель его социальной философии.

Два других рассмотренных представителя прагматизма, Дж. Г. Мид и К. Лью и с известны своей более детальной разработкой прагматической концепции, в частности, применительно к социологии личности.

Наряду с прагматизмом и в противостоянии к нему в философии XX в. сложилось и довольно значительное международное течение, которое в самом общем виде можно характеризовать как реалистическое. Оно имело предшественников еще в XIX в. в лице чешского философа Ф. Брентано и немецкого философа Мейнонга. Отдал дань «схоластическому реализму» в своем противоречивом учении и Ч. Пирс.

Представители неореализма не могли согласиться с точкой зрения приверженцев позитивизма и прагматизма, согласно которой предметом познания является человеческий опыт и все данное в нем, поскольку оно в нем дано.

Не смогли они принять и утверждение прагматистов о том, что процесс познания изменяет содержание самого предмета познания.

Наиболее неудовлетворительной представлялась им субъективизация логических форм и общих понятий. Субъективизацию эмпирических объектов еще кое-как можно было понять и оправдать их сведение к субъективному опыту, поскольку такие объекты воспринимаются нами посредством ощущений. Но включить в субъективный опыт общие понятия, идеи, факты и прочие элементы теоретического знания — это казалось чем-то совершенно противоестественным и немыслимым.

Реализм поэтому должен был выступить каким-то аналогом средневекового реализма. Но объявить реальность общего, не признав его за единичным, было бы чем-то еще менее разумным.

Так или иначе, но реализм XX века оказался достаточно универсальным и приписал реальное существование как единичным, так и общим объектам.

В Англии реализм, сочетающийся со здравым смыслом, отстаивал Дж. Э. Мур. В США же он приобрел более широкий размах и был представлен прежде всего двумя течениями: неореализмом и критическим реализмом.

Неореалисты не только настаивали на реальности предмета познания, на его сохранности в этом процессе, т.е. независимости от самого факта его познания человеком, они стремились обосновать мысль о том, что поскольку процесс как чувственного, так и логического познания есть познание самого предмета, а не каких-то «чувственных данных», то предмет сам непосредственно и входит в сознание человека (познающего субъекта).

Эта довольно странная точка зрения была сформулирована как тезис о «независимости имманентного», выражавший существенно идеалистический характер этой концепции.

Эта концепция означала фактическое признание реальным всего содержания нашего сознания, включая, в частности, и ошибочные, иллюзорные представления, вплоть до идей круглого квадрата и тому подобной небывальщины. Ее противоречие элементарному здравому смыслу и неспособность объяснить возникновение ошибки вызвали к жизни другой вариант реализма, именно критического реализма, подвергнувшего острой критике несуразности неореализма (например: «Моя идея Рима не находится в Италии, звезда, свет которой идет до меня несколько лет, не может находиться в моей голове» и пр.).

Двухчленную модель познания неореалистов (сознание и его предмет) критические реалисты заменили трехчленной моделью: предмет познания, сознание и находящийся в сознании некий «х», или «сущность».

В критическом реализме недостатки реализма устранялись за счет потери реального предметного объекта познания и замещения его некоторой довольно неясной «сущностью», отношение которой к предмету познания и даже его существование становилось весьма проблематичным.

Критический реализм не мог долго представлять интерес для философской общественности и должен был либо трансформироваться, либо сойти на нет. С ним случилось и то и другое. Один из значительных его представителей, Р. В. Селларс, эволюционировал в направлении к более или менее последовательному материализму, признавшему в конце концов и теорию отражения.

На другом полюсе создавалась весьма своеобразная философская система одного из американских философов, причисленному к классикам — Дж. Сантаяны. Сантаяна считал себя материалистом, поскольку принимал объективное существование «царства материи». Однако формой такого признания он объявил «животную веру», поскольку никакого логического доказательства здесь дано быть не может, а чувства способны обманывать.

Надстроив над царством материи царства сущности и истины, Сантаяна в последнем разделе своей системы провозгласил «царство духа», порожденное, конечно, физической природой человека, высшей и наиболее ценной сферой ценностей, созданных воображением и позволяющих реализовать высшие потенции человека и дать ему самое глубокое возможное удовлетворение.

Значительное внимание уделено в этом томе феноменологической философии, разработанной Э. Гуссерлем. Этот ученик неокантианцев, но главным образом Больцано и Брентано, открыл совершенно новый способ откровенно идеалистического философствования и его теоретического оправдания.

Исходя из того, что весь воспринимаемый или мыслимый нами мир неизбежно проходит через наше сознание и фиксируется в нем, Гуссерль предлагал сосредоточить или переключить внимание философа или другого исследователя на этот внутренний мир человека, т.е. на мир его сознания, и попытаться выявить и описать те структуры сознания, которые позволяют формировать результаты познавательной деятельности. Основным понятием «философии как строгой науки» Гуссерля стало понятие «феномена» сознания как некоторой схватываемой интуитивно целостности, истинность которой открывается в самом акте ее восприятия («идеации»).

Эта операция оказывается возможной и благодаря принципиальной смене «естественной установки», предполагающей независимое от познающего субъекта существование внешнего мира, на феноменологическую установку, рассматривающую все содержание мира как полагаемое сознанием.

Смена установки осуществляется с помощью метода «феноменологической редукции» (эпохе), которая устраняет все предшествующие знания и мнения о данном объекте, вопрос о его реальном («объективном») существовании, а также и все эмпирические особенности познающего субъекта.

Эта процедура превращает субъекта познания в «чистое сознание» (в более поздних работах — в «трансцендентальное эго»), а любой объект в «интенциональный объект», положенный сознанием; иначе говоря, в коррелят сознания.

Возникающую при этом и хорошо осознанную Гуссерлем угрозу солипсизма он отводит посредством обращения к сообществу подобных же «трансцендентальных эго» (т.е. других людей), воспринимающих окружающий мир, включая и познающего субъекта, точно так же, как и он воспринимает их. Так, по Гуссерлю, обеспечивается «интерсубъективность» знания.

Принятие принципа интерсубъективности знания и множества его субъектов в дальнейшем привело Гуссерля к анализу сообщества реальных субъектов, т.е. к анализу общественной жизни и культуры.

В результате Гуссерль пришел к осознанию кризиса европейских наук и европейского человечества, вызванного объективистской тенденцией научного рационализма, приведшей к развитию науки за счет духовных интересов человека, и забвения смысла его бытия.

Гуссерль счел себя вынужденным также пересмотреть свое понимание науки как некоей идеальной области, удаленной от человеческих забот. Он выдвинул понятие «жизненного мира» как области первоначальных очевидностей, к которым приходит человечество в своей повседневной дорефлексивной жизни и который представляет собой основу для последующего формирования научных воззрений во всем их объеме.

После смерти Гуссерля его феноменологические идеи распространились по всему миру, приобретая весьма различные толкования и воплощения.

Одним из наиболее захватывающих воображение философских учений середины века стал экзистенциализм, возникший в Германии в конце 20-х годов и быстро перебросившийся во Францию и другие страны континентальной Европы, но нашедший своих приверженцев как на обоих американских континентах, так и на крайнем востоке Азии.

Эта философия имела своим предшественником датского философа С. Кьеркегора, для которого субъективный мир человека, его свободный выбор своей жизни и его движение к Богу стали центром всего философствования. В конце XIX—начале XX века русский философ Лев Шестов обратил внимание на полузабытого датского мыслителя3 и попытался возродить и развить его идеи в ряде блестящих по форме произведений.

И все же рождение собственно экзистенциализма относится к периоду смятения и растерянности, наступившему после первой мировой войны, т.е. тогда, когда настроение общества стало формироваться под воздействием так называемого «потерянного поколения», когда нормы жизни, существовавшие до войны, казались чем-то безнадежно устарелым и отдельному индивиду предстояло самому разобраться в ситуации, характеризуемой бессмысленностью жизни, утратой старых идеалов и необходимостью совершенно самостоятельного и произвольного выбора жизненной позиции.

Философия раннего Хайдеггера остро поставила вопрос о смысле бытия человека, об аутентичном и неаутентичном его существовании, о наполненном заботой «в- мире- бытии», которое есть ничто иное как бытие к смерти.

У Хайдеггера определяющей характеристикой стала временность его существования, и более того, в некоторых случаях само бытие превратилось во время!

К. Ясперс добавил ко всему этому понятие о «пограничных ситуациях», демонстрирующих бессмысленность и бесплодность человеческого существования, которое может быть искуплено лишь переходом к «трансценденции», то есть возвратом к Богу.

Во Франции, где социальная тревога послевоенной жизни до второй мировой войны сменилась ужасом фашистской оккупации, у экзистенциалистских философов идея свободы вообще и свободы выбора в особенности означала в первую очередь сознание ответственности индивидуального человека за все происходящее в мире, сочетающееся с полным отказом от какого-либо объективного обоснования этого чувства и с полным неприятием всего существующего социального мира.

В других странах сторонники экзистенциализма, сохраняя основные тезисы учения, вносили в него дополнения, соответствующие характеру и духовным традициям (в т.ч. философским) данного народа или страны, обычно стремясь придать ему более оптимистическое звучание.

В целом экзистенциализм значительно обогатил понимание человеческой жизни и неизбежных житейских перипетий, в которые вовлечен любой человек, обнажил и довел до ясности некоторые существенные стороны его бытия. Можно сказать, что отныне никакое изучение человека не может игнорировать сделанное на этом поприще экзистенциалистами.

Совершенно исключительное место в философии XX века занимает позитивистская традиция, принявшая форму неопозитивизма, или аналитической философии. Из всех других течений западной философии именно она обеспечила себе наиболее длительное влияние на научное мышление, на интеллектуальную деятельность научного сообщества. Она была прямым порождением и воплощением научного духа западной культуры.

В учебном пособии тех же авторов «Буржуазная философия середины XIX — начала XX века» рассматривались две формы позитивистской философии, связанные с именами О. Конта, Дж. С. Милля и Г. Спенсера, с одной стороны, и Маха и Авенариуса и их сторонников — с другой. С начала XX века начали складываться предпосылки для трансформации позитивистского мышления и приобретения им новой своеобразной формы.

В XIX веке позитивизм был, пожалуй, наиболее адекватной формой, в которой научное мышление приходило к самосознанию в качестве совершенно особого типа интеллектуальной деятельности, связанной не только с так называемыми «точными науками», но и претендовавшей на всеобщее научное значение.

В XX веке наука сохранила для себя некоторые наиболее общие принципы позитивизма, прежде всего, усмотрение задачи науки в возможно более точном описании наблюдаемых явлений и в предвидении возможных будущих наблюдений.

Однако усложнение исследовательской деятельности и отношения между ее теоретическими формами и реально наблюдаемыми посредством приборов фактами нередко заставляли ученых отходить от предлагавшихся позитивистами упрощенных моделей познания и прибегать к совсем другим концептуальным построениям, например, к платонизму.

В то же время значительное и усиливающееся идеологическое напряжение, в том числе и в интеллектуальной жизни, побуждало некоторых позитивистски настроенных философов занять более жесткую позицию по отношению к философскому реализму и особенно к материализму. Именно тогда позитивизм открыл для себя новую сферу приложения своих основополагающих идей — сферу языка.

Так возникла третья форма позитивизма. По своему происхождению она связана с постановкой некоторыми философами (Ф. Бредли, Дж. Э. Мур) вопросов о значении философских высказываний, а также с попытками установить способы определения этого значения.

В то же время толчок к возникновению новой формы позитивизма дали логические исследования оснований математики Г. Фреге и Б. Рассела, открытие парадоксов при попытках сведения математики к логике и попытки ограничить задачи философии логическим анализом языка науки.

Сильнейший стимул развития позитивистских идей дал «Логико-философский трактат» Витгенштейна, в котором был поставлен вопрос о соотношении языка и мира, решенный в духе их отождествления. Этот удивительный тезис означал, что мир для человека или, вернее, для людей, общества, человечества означает то, что они о нем говорят и ничего больше, по крайней мере, поскольку речь идет о теоретическом отношении к миру.

Именно это и провозгласил Витгенштейн своим тезисом: «Границы моего языка суть границы моего мира» (84,56).

Тем самым язык превратился в основное поле философских исследований, а решение философских проблем приобрело характер выяснения правомерности тех или иных языковых выражений. Философия стала рассматриваться не как теория, а как деятельность, именно деятельность по логическому анализу, направленному на выяснение правомерности тех или иных языковых выражений и на установление их значения.

Хотя Б. Рассел и Л. Витгенштейн в XX веке выступили пионерами в провозглашении такого типа философии, сам он не был созданием только их творческого гения. Выход языка на первый план философских исследователей имел глубокие социально-культурные корни.

Еще в древности сам факт существования языка вызывал удивление, а природа его становилась предметом размышлений и догадок. К проблеме языка обращались и в дальнейшем многие философы от Августина до Гоббса и Локка, вплоть до Маркса.

В XIX веке В. Гумбольдт, опираясь на собственные исследования и на работы других ученых, высказал мысль о том, что язык данного народа не только оказывает влияние на его философию, но в буквальном смысле определяет ее характер.

В XX веке Шпенглер подходил к мысли о том, что различие типов культур выражается в различии их языков.

М. Хайдеггер проявил большой интерес к языку еще до написания «Бытия и Времени», а позже вновь вернулся к этой теме, считая, что решение ее позволит прояснить и важнейшие проблемы философии. Хорошо известно его утверждение о том, что язык есть «дом бытия» и его обращение к языку поэтов как наилучшим образом выражающему бытие.

Надо указать еще и на позднего Кассирера, который в двадцатые годы в своей «Философии символических форм» провозгласил язык как систему символов основой или сущностью человеческой культуры.

Таким образом, центральное место, отведенное языку в философии, было не результатом личных увлечений Мура, Рассела и Витгенштейна; оно было порождением научно-философской культурной истории Запада в конце XIX—начале XX века4. С тех пор мало кто мог игнорировать эту проблему.

История неопозитивизма знает и немало путаных страниц, связанных с деятельностью «Венского кружка» логических позитивистов (М. Шлик, Р. Карнап и другие), поставивших своей целью не только исследования структуры эмпирического и теоритического уровней научного знания, но и отыскание надежного критерия для отличения научных высказываний от ненаучных. При этом ко вторым относились бы все философские («метафизические») выражения, отсекаемые от научных посредством «принципа верификации». Важнейшими ее этапами стали идеи позднего Витгенштейна, который, поняв бессмысленность попыток создания идеального языка и принципа верификации, решил круто изменить направление своих исследований и пойти по более плодотворному пути анализа самого обычного разговорного языка.

Работы Витгенштейна в этом направлении оказались весьма плодотворными, имели множество последователей и, в конечном счете, ознаменовались сменой ориентации философии с проблемы абсолютно истинного значения реального мира на особенности социально-культурного развития и рассмотрения науки не как привилегированной, но лишь как одной из самых различных форм культурной деятельности человека и освоения мира в самых различных формах.

Почти одновременно с исследованиями логических позитивистов существующей формы науки и ее языка протекала деятельность К. Поппера, одного из наиболее значимых и влиятельных (из числа ориентированных на науку) философов XX века.

Этот философ исходил из проблематики, предложенной логическими позитивистами, связанной с определением структуры научного знания и критерия научности тех или иных языковых выражений. Поппер был не согласен с их антиметафизической идиосинкразией, а «принцип верификации», служивший им способом отбрасывания метафизических высказываний как неверифицируемых, он заменил принципом фальсифицируемости в качестве критерия для демаркации между научными и ненаучными предложениями.

Главная же его заслуга состояла в переходе от анализа структуры готового знания к исследованию его роста. «Философия науки», возникшая еще в лоне «Венского кружка», тем самым приобрела динамический характер, что отвечало эпохе чрезвычайно быстрых и во многом революционных научных теорий, характерных для XX века.

Именно этому бурному процессу отвечало выдвинутое основоположником «критического рационализма» требование критики существующих и возникающих гипотез и теорий как движущей силы роста науки, постоянно опровергающей уже имеющиеся теории и неустанно выдвигающей новые в своем бесконечном поиске истины.

В середине века Поппер, исходя из своего понимания научности и роста знания, подверг убедительной критике взгляды догматического марксизма и показал беспочвенность упования на единственно возможный ход истории и достижение предзаданного однозначно определенного состояния общества.

К. Поппер положил начало исторической школе в философии науки (ее логики и методологии), которая стала активнейшим образом разрабатываться во второй половине нашего века.

Однако при всем его влиянии в философии науки первой половины XX века позитивистское течение было далеко не монопольным. Попытка Э. Маха учесть при исследовании состава научного мышления роль истории науки , не нашедшая должного отклика у его современников, получила развитие в методологической концепции Э. Мейерсона. Причем под довольно неожиданным углом зрения, учитывая оппозицию Э. Маха кантианству: исходной установкой Мейерсона был подход, близкий как раз кантианству — его вдохновляло желание найти универсальные априорные структуры мышления. Но даже в первой своей книге (кстати, единственной, которая была издана и в нашей стране) «Тождественность и действительность», название которой адекватно выражает ее главную идею — представить деятельность разума в науке как осуществляемый этим разумом процесс «отождествления нетождественного» — автор далеко вышел за рамки этой темы. Он на огромном материале истории науки показал сложность конструктивной работы мышления, совершающейся в ходе непрерывающегося диалога разума и опыта. С этих позиций Мейерсон подверг поистине сокрушительной критике не только традиционный эмпиризм естествоиспытателей — экспериментаторов, но и традиционно рационалистскую установку в теоретическом естествознании и философии. Его «критический рационализм» предстает в истории философии XX столетия, и особенно ее методологических течений, одним из первых вариантов научного рационализма новой генерации, представленной во второй половине столетия множеством знаменитых мыслителей, философов и историков науки (назовем, для примера, К. Поппера и Г. Башляра).

К сожалению, не только в учебной литературе по истории философии, но и в обобщающих исследовательских трудах историков философии этому мыслителю до сих пор уделяется непростительно мало внимания. Поэтому мы уделили ему, как может показаться, непропорционально много — для учебного пособия — места.

Таково, в самых общих чертах, содержание этого тома.


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ГЛАВА 1

ГЛАВА 1
ПРАГМАТИЗМ Д. ДЬЮИ

Джон Дьюи (1859 — 1952) — наиболее влиятельный из всех американских прагматистов.

Для американских философов, да, пожалуй, и интеллектуалов вообще, он был и остался высшим философским авторитетом.

В отличие от Джемса, известность и влияние Дьюи никак не связаны с его литературным стилем, так как он пишет довольно бесцветно. Тем не менее, если бы любого американского студента, аспиранта или преподавателя попросили бы назвать одного философа с большой буквы, то, вероятно, четыре человека из пяти назвали бы Дьюи.

За свою долгую жизнь Дьюи проделал серьезную эволюцию. Первоначально он находился под влиянием немецкой идеалистической философии. Затем увлекся неокантианством. Позже испытал влияние бихевиоризма Уотсона.

Первоначально он, подобно Джемсу, занимался психологией, в частности, психологией образования. К концу века Дьюи увлекся педагогикой и организовал свою школу нового типа, а также разработал новую теорию педагогики, получившую название «прогрессирующее образование». Его идея состояла в том, что школа — это не подготовка к жизни, а сама является особой формой жизни. Дьюи считал, что задача школы не в том, чтобы наполнить мозг ребенка каким-то внешним материалом, вкладываемым в его голову, в его сознание извне, а скорее, в том, чтобы пробуждать и развивать собственные задатки, уже имеющиеся у ребенка.

Дьюи написал ряд книг по педагогике и по новой школе; некоторые из них в 20-х годах были переведены на русский язык и пользовались большим успехом.

Но потом, когда так называемая «педология» была у нас осуждена, как некая буржуазная лженаука, идеи Дьюи были не только отставлены, но и подвергнуты резкой критике.

Во второй половине 30-х годов Дьюи стал в нашей стране одной из наиболее одиозных фигур. Дело в том, что после известных процессов в Москве он принял предложение возглавить комиссию по расследованию так называемой «антисоветской деятельности» Троцкого. Комиссия выехала в Мексику, где жил Троцкий, и изучила все имеющиеся материалы.

Вывод ее, подписанный Дьюи, был однозначным: Троцкий ни в чем не виновен, а ссылки на него, которые делались на процессах, не что иное, как клевета. Понятно, как могли отнестись к этому официальные круги Советского Союза.

Специальных работ о Дьюи у нас нет, за исключением малоудачной книжки Шевкина о его педагогике. В ноябре 1990 г. в Институте философии была защищена кандидатская диссертация о проблеме опыта в философии Дьюи.

Дьюи писатель очень плодовитый. Из-под его пера вышло примерно 30 книг и около 900 статей. Дьюи — универсальный философ. Его работы посвящены не одной какой-то узкой или частной области, но охватывают весь спектр философских и социальных проблем, включая этику, эстетику, религию и пр.

В Европе Дьюи знают мало. Но американские авторы утверждают, что многие идеи европейских философов, особенно постпозитивистских и постмодернистских, предвосхищены в его работах. А один из учеников и последователей Дьюи, Сидней Хук, написал даже книжку «Прагматизм и трагический смысл жизни» (45), в которой проводит мысль об идейном родстве экзистенциализма с учением Дьюи.

Современный американский философ Ричард Рорти видит особую заслугу Дьюи, так же, как и Л. Витгенштейна, в подрыве того, что получило название фундаментализма. Под фундаментализмом в современной западной философии имеют в виду характерное для прежней философии убеждение в том, что все духовные, в том числе и теоретические, философские явления, должны иметь какие-то устойчивые основания, первые начала. Ведь еще Аристотель определял метафизику, или первую философию, именно как «науку о первых началах бытия и познания».

С точки зрения современных западных философов, во всяком случае многих из них, никаких таких оснований, или первых начал, нет, а философия в этом смысле является антифундаменталистской. Считается, что Дьюи внес большой вклад в разрушение фундаменталистского предрассудка.

И в самом деле, для Дьюи, как и для Джемса, основное понятие философии — опыт. При этом опыт включает в себя все, что может стать предметом нашего сознания и того или иного нашего воздействия. Говорить же о каком-то основании опыта просто бессмысленно. Джеме сводил опыт к потоку сознания. Дьюи этого не делает.

Объясняется это тем, что Джеме, как и Пирс, был в философии откровенным идеалистом. В психологии он скорее дуалист. Но в философии исходным понятием для него был «поток сознания», нередко равнозначный «чистому опыту».

Позиция Дьюи иная. Он противник каких-либо резких разграничений и особенно противоречий. Он руководствуется «принципом непрерывности», заимствованным у Пирса (у Пирса он назывался «синехизмом»).

Поэтому, если бы опыт был явлением или потоком сознания, то он неизбежно противостоял бы тому, что сознанием не является. Дьюи отказывается от такого противостояния. Поэтому опыт в качестве основного понятия философии Дьюи охватывает всё, все факторы человеческой жизни и деятельности. У Дьюи все есть опыт и опыт есть все.

Кстати сказать, последняя книга современного последователя Дьюи, Джона Мак - Дермотта, называется «Потоки опыта»(50).

Дьюи, таким образом, объявляет себя сторонником эмпиризма в самом широком смысле этого слова. Джеме называл свою философию «радикальным эмпиризмом» в том смысле, что опыт для него является универсальным и включает в себя чувственный опыт, сверхчувственный (спиритический), религиозный и моральный.

Дьюи еще больше расширяет понятие опыта, включая в него художественный, социальный и культурный.

Опыт у Дьюи, по сути дела, охватывает всю человеческую жизнь, включая и взаимоотношения человека с природой и самую природу.

О том, как Дьюи понимает опыт, можно судить по двум его характеристикам:

«Опыт включает сновидения, нездоровье, болезнь, смерть, труд, войну, смятение, двусмысленность, ложь и заблуждение, он включает трансцендентные системы, равно как и эмпирические; магию и суеверия так же, как и науку» (36,10).

«Ценность понятия опыта для философской рефлексии состоит в том, что оно обозначает как поле, солнце, облака и дождь, семена и урожай, так и человека, который трудится, составляет планы, изобретает, пользуется вещами, страдает и наслаждается. Опыт обозначает все, что переживается в опыте, деятельность и судьбу человека» (36,28).

Цель философии, по Джемсу, состояла в том, чтобы помогать человеку, так сказать, двигаться в потоке опыта к каким-то поставленным им целям. Поэтому одним из определений истины у Джемса была ее способность вести нас от одной части опыта к другой, более нам желательной, разумеется. Иными словами, истина у Джемса выступала не как некая статичная данность, а как орудие для нашего действия, как способ достижения наших целей. И в этом-то и состояло основное проявление или выражение его прагматизма.

Мысль Дьюи идет в том же направлении, но значительно дальше. Его главная идея состоит в преобразовании и реконструкции самого опыта. Речь идет, следовательно, не об осуществлении какой-то случайной единичной цели, но о систематическом совершенствовании опыта во всех сферах жизни, человеческой деятельности.

Вероятней всего, Дьюи имел в виду прежде всего социальную реконструкцию, улучшение жизни людей. Джеме считал существующее общество не только далеким от совершенства, но даже вообще плохо организованным. Он постоянно указывал на его противоречия, конфликты, наличие бедных, обездоленных и т.д. и т.п. Джеме выдвинул позицию «мелиоризма»; он считал, что мир, в данном случае человеческий мир, плох, но не безнадежен: он может быть улучшен. Но как? На этот вопрос Джеме не мог дать ясного ответа. Он возлагал свои надежды на волю и деятельность отдельного человека, на вождей, пророков, великих личностей.

Джеме говорил, правда, о «более или менее социалистическом будущем», к которому мы, по-видимому, движемся, он предлагал устранить психологические мотивы войны путем создания его морального эквивалента в виде своего рода трудовых армий для молодежи. Он выступал против господства монополий и против империалистической политики. И это, пожалуй, все. Как улучшить мир, он толком не знал.

В этом отношении Дьюи сделал гораздо больше. Дьюи с самого начала своей деятельности стремился прежде всего преобразовать систему образования, справедливо видя в этом залог благоприятных будущих изменений.

И он был прав. Одна из самых больших бед нашего общества состояла, да и еще пока состоит, в страшном снижении уровня как среднего, так и высшего образования, которое происходило в течение, по крайней мере, шестидесятилетней истории нашей страны.

Правда, та система педагогики, которую предложил Дьюи, после первых восторгов подверглась жесткой критике, но во всяком случае, задачу реформы педагогики и системы образования он поставил.

С точки зрения Дьюи, реформа системы образования была только одним из средств или методов реконструкции, совершенствования общества, жизни, или в самом общем смысле социального опыта. Дьюи стремился наметить, разработать пути и способы такого совершенствования.

Но социальный опыт — это, ведь, только часть человеческого опыта, и вопрос поэтому приобретал у Дьюи более широкий характер: о способах реконструкции опыта вообще.

Дьюи считал, что в ряде сфер жизни уже имеются огромные впечатляющие успехи. Они достигнуты в области науки, техники и производства. Эти успехи обязаны широчайшему применению научного метода.

Таким образом, Дьюи как бы возвращается к проблеме метода науки, поставленной еще Ч. Пирсом, но понимает этот опыт совсем по-другому.

Дьюи говорит, что применение научного метода в указанных областях дало блестящие результаты. Но в сфере морали, социальной жизни и политики этот метод, к сожалению, до сих пор применения не получил.

Может быть, это произошло потому, что в сфере науки и техники он применялся стихийно, недостаточно осознанно. А может быть, потому, что в области морали люди просто не знали, как его следует применять.

Возможно, исходя из подобных соображений, Дьюи задумал осуществить прежде всего логическую реконструкцию аспекта научного метода. Вспомним, что статьи Пирса «Закрепление верования», «Как сделать наши идеи ясными» были первыми двумя статьями из серии под общим названием «Иллюстрации к логике науки».

Соответственно, и первая работа Дьюи такого же типа, написанная вместе со статьями других его сотрудников, была помещена в сборник под общим названием «Опыты по логической теории» (1904). Другая книга Дьюи на эту тему носила название «Очерки по экспериментальной логике» (1916). И наконец, наиболее подробно его взгляды на эту проблему были изложены в обобщающей книге «Логика: теория исследования» (1938).

Краткое изложение его понимания логической теории имеется в популярной книжке «Как мы мыслим?» — в русском переводе называется «Психология и педагогика мышления». Это название передает одну особенность концепции Дьюи, которая была отмечена при рассмотрении учения Пирса: это смешение логического аспекта познавательного процесса с его психологическим аспектом. Оно составляет характерную черту прагматизма Пирса и особенно Дьюи.

Дьюи не имеет ни малейшего представления о действительных логических проблемах и не занимается ими. Он просто присвоил термин «логика» для обозначения своего понимания процесса знания, т.е. вложил в это слово совершенно не свойственное ему содержание. Это типично для прагматизма.

Мы не должны забывать, что основная забота Дьюи состоит в том, чтобы помочь людям в постепенном осуществлении социальной реконструкции путем применения к общественной, в том числе моральной жизни, его прагматического инструментального метода. Правда, он называет его научным методом или методом разума.

Дьюи постоянно подчеркивает эмпирический характер рекомендуемого им метода. Поскольку этот же метод, с одной стороны, применяется сознательно и целенаправленно, а, с другой стороны, ему приходится преодолевать всевозможные трудности и сопротивления того материала, с которым он имеет дело, он становится экспериментальным.

Восприняв в значительной мере идею плюралистической, неопределенной, меняющейся и в то же время пластичной, вселенной у Джемса, Дьюи переносит эти характеристики на опыт человека, имея в виду, как уже говорилось выше, человеческую жизнь. Опыт выступает, в представлении Дьюи, как недостоверный, часто опасный и полный превратностей. В нем нет чего-либо раз навсегда данного (а потому могущего стать достоверно известным). В нем нет ничего незыблемого, твердого, безусловного. Как у Джемса, у Дьюи опыт связан с риском.

Однако, утверждает Дьюи, человеку и, прежде всего, философу всегда было свойственно именно стремление к устойчивости, незыблемости, абсолютной достоверности. «Поиск достоверности» [так, кстати, называется одна из его книг(37)] был присущ людям с тех пор, как они начали философствовать. Первые философы в древней Греции были уже вовлечены в этот поиск.

Поиск решения этой проблемы привел к различию двух типов знания: «эпистеме», как подлинного знания, и «докса», как мнения людей, которые до подлинного знания подняться не способны.

Окончательное решение этой жгучей (хотя, по мнению Дьюи, мнимой) проблемы было найдено Платоном. Он увидел ее в введении мира особых сущностей — идей.

Окружающий нас реальный эмпирический мир изменчив, текуч, неустойчив. Но он и не истинен, представляет собой только видимость и есть удел мнения, складывающегося на основе чувственных восприятии. Напротив, мир идей вечен и однозначен. Познание идей, и только их, является подлинно истинным, ибо оно абсолютно.

Если мир явлений, будучи чувственно данным, доступен каждому, то мир идей, будучи умопостигаемым, доступен только немногим. Открытие и познание его требует особых способностей проникать сквозь чувственный мир и умственным взором увидеть вечные идеи, слабым и неточным отблеском которых являются вещи эмпирического мира.

Таким образом, разделению мира на мир чувственных вещей и мир идей соответствует разделение познания на два типа: недостоверное — докса (мнение) и абсолютно достоверное — созерцание идей.

В свою очередь эти два вида познания, по Платону, оказываются присущими двум типам людей. Чувственные вещи, как объекты низшего вида познания, доступны простым, необразованным людям, занятым физическим трудом: ремесленникам, земледельцам, торговцам и рабам.

Идеи же, как объекты высшего вида познания, могут открыться только высшему типу людей, образованных, занятых духовной деятельностью, философам.

Отсюда Дьюи выводит важное следствие: поскольку рабы и простолюдины были заняты исключительно материальной деятельностью, физическим трудом, то и сама эта деятельность и труд, в котором она реализовалась, и то, с чем она имела дело, т.е. материальные вещи, — все это вызывало чувство пренебрежения, а то и презрения.

Высшая же духовная деятельность, направленная на идеи, вызывала почтение и уважение, как занятие лучших и привилегированных.

Это социальное разделение на низшую материальную деятельность и высшую духовную и соответственное разделение занимавшихся ими людей и послужило, считает Дьюи, источником разделения на два типа мировоззрения: материалистическое и идеалистическое.

Таким образом, по Дьюи, оба они возникли исторически в силу определенных социальных условий и их противопоставление сохранялось также довольно долго, так как долго еще оставалось социальное разделение, как, скажем, в эпоху господства феодалов.

Но это время, считает Дьюи, уже прошло, и в современном демократическом обществе нет почвы для противопоставления умственного и физического, или идеального и материального труда, или соответствующих видов деятельности. Отсюда следует, что противоположность материализма и идеализма устарела и должна быть отброшена.

С подобными рассуждениями Дьюи, неоднократно воспроизводимыми в ряде его работ, согласиться трудно, хотя указанная им противоположность видов деятельности в древнем мире действительно имела место и, возможно, оказала какое-то влияние на размежевание между сторонниками двух философских направлений.

Но само их возникновение и формирование связано с фактическим существованием двух рядов явлений и процессов в самом человеке, а тем самым и в мире, и невозможностью пока что свести их друг к другу. Раз имеются материальные и духовные явления, а роль вторых в жизни людей возрастает, то остается постоянная возможность при объяснении природы и мира исходить либо из материальных явлений и процессов, принимая их тем самым за первичные, либо из идеальных — с аналогичным результатом.

Надо иметь в виду также и то обстоятельство, что потребность в гуманизации науки и техники, ставшая столь настоятельной в наше время во всем мире, создает дополнительные условия для негативного отношения к материализму. Экологический кризис, в котором оказалось человечество, показал, к чему может привести понимание природы, как чего-то принципиально чуждого человеку, и рассмотрение ее только как предмета воздействия, эксплуатации и использования. Убеждение в бездуховности природы, ее принципиальной противоположности человеку, как духовному существу, позволяло сделать с нею все. что угодно. К чему это привело, хорошо известно.

Что касается нашей страны, то настоятельная, более того, даже абсолютная, потребность в возрождении нравственности и духовности народа создает благоприятные условия для возрождения и некоторого морального идеализма, на отсутствие которого еще совсем недавно горько жаловались некоторые поэты, писатели и педагоги.

Но вернемся к Дьюи. Рассуждения Дьюи о возникновении материализма и идеализма должны были, между прочим, показать искусственный и даже случайный характер их противостояния. Дьюи решительно выступает против такого противостояния, как и против любых жестких границ между чем бы то ни было.

Он утверждает, что все грани и в природе, и в обществе, и в познании условны и не окончательны. Опыт не знает резких распадении на несовместимые и несопоставимые «сущности», так как в нем действует принцип непрерывности. Любое ограничение тех или иных идей в виде «материализма» или «идеализма», по Дьюи, неправомерно.

Другой вывод из описанной им истории греческой философии — это тщетность попыток найти какие-либо вечные неизменные сущности и абсолютное знание о них.

Дьюи отказывается признать возможность абсолютного начала, абсолютной истины, какого-либо абсолюта вообще. По его мнению, все это выдумки таких философов, которых не устраивала необходимость постоянного поиска, постоянного экспериментирования и постепенного движения вперед. Они хотели получить все сразу в готовом и окончательном виде: и совершенное общество, и совершенное знание, и совершенную мораль, и окончательное высшее благо (Summum bonun).

Один из важных выводов, который Дьюи делает из приведенных соображений, состоит в отрицании им неизменности человеческой природы. Он считает теорию неизменности «самой безнадежной и пессимистической, из всех возможных доктрин» (38,191). В случае ее справедливости всякое образование, в отличие от обучения, было бы безнадежной задачей, и любая попытка совершенствования общества была бы обречена на неудачу.

Другой пример отвержения Дьюи понятия абсолюта дает его отказ признать какую бы то ни было истину за окончательную и неизменную. Он говорит, что «каждое предложение касательно истины в последнем счете является гипотетичным и временным, хотя значительное количество таких положений столь часто оказывалось безошибочным при проверке, что мы вправе применять их так, как если бы они были абсолютно верными. Но логически абсолютная истина представляет собой не поддающийся реализации идеал, во всяком случае идеал, не реализуемый до того времени, пока не будут зарегистрированы все факты, или, как формулирует Джеме, пока эти факты не будут «собраны в мешок» и пока не будет исключена возможность дальнейших наблюдений и других данных опыта» (39,49—56).

Исходя из подобных предпосылок, Дьюи предпринимает попытку описать и объяснить процесс приобретения знания и его функционирования в ходе человеческого опыта. Иными словами, он претендует на описание метода науки.

Самая общая и основная задача науки и научного метода состоит, по Дьюи, в наилучшем приспособлении человека к среде, в обеспечении успешного человеческого действия.

Дьюи не отрицает возможности свойственного многим ученым стремления к бескорыстному знанию, то есть к знанию, не ставящему перед собой никакой непосредственной практической цели. Такое стремление, несомненно, имеет место, и Дьюи считает, что это очень хорошо, так как оно помогает развитию самих познавательных средств и способов.

Однако этот вид познавательной деятельности он считает вторичным, производным от основного его назначения — способствовать приспособлению к среде, решению практических задач, обеспечивающих выживание, и более того, совершенствование, улучшения условий жизни, или в самой общей форме — опыта.

Поскольку эта задача является, по Дьюи, определяющей, то понятно, что сам процесс познания и метод исследования должны быть описаны именно в терминах такого приспособления и решения подобных задач.

Поэтому понятия, которые используются в процессе познания и исследования, определяются Дьюи не как выражения каких-то общих существенных черт действительности, а как орудия, предназначенные для достижения тех или иных целей. То же относится к системам понятий или к теориям. Они имеют только инструментальное значение.

Соответственно эта концепция Дьюи. так понимающая и само исследование, и понятия, и теории, получила название инструментализма.

Теперь понятно, что именно, с этой принятой Дьюи точки зрения, следует понимать под истиной. Если теория или то суждение, которыми мы пользовались для осуществления нашего плана или цели, привели к успешному результату, то мы — как бы в благодарность им — будем называть их истинными, присвоим им такой хвалебный эпитет.

Таким образом, оказывается, что весь процесс познания вполне возможно описать совсем в других терминах, чем те, которые обычно применяются для этого.

Вспомним о том, что Джеме говорил о философии: она учит видеть альтернативы. Теперь перед нами реальная альтернатива: одно и то же явление получает совершенно разные интерпретации. Надо сказать, что определенный резон в прагматистском варианте есть. В нем акцент перенесен на практические результаты, в то время как в традиционном понимании акцент делается на чисто теоретических результатах.

Тем, кто воспитан в классической традиции, конечно, ближе традиционный взгляд, опирающийся на здравый смысл, хотя и он не свободен от трудностей.

Надо иметь в виду то, что прагматист будет считать истинными практически те же утверждения, что и не-прагматисты. В этом смысле никакой разницы между ними нет. Но интерпретация процесса познания и его результатов, то есть истины, будет весьма различной.

Это, кстати сказать, означает, что философия удовлетворяет не обычные житейские потребности людей, а какие-то более сложные духовные потребности. Они состоят в том, чтобы дать себе отчет в своих поступках, в привычных действиях людей, в том, чтобы лучше понять и истолковать и мир, и самого себя, чтобы уяснить их значение.

Очевидно, что слабость или ошибка прагматизма в том, что он недооценивает и принижает чисто теоретическую потребность человеческого духа в самом познании как таковом, независимо от его практического результата, потребность в истине как чистом знании, имеющем еще и нравственную ценность, в том, что на Руси зовется правдой.

Видимо, Истину в этом понимании имел в виду Понтий Пилат, задавая свой знаменитый вопрос: «что есть истина?»

Предыдущее изложение имело дело только с самым общим смыслом инструменталистского понимания познавательной деятельности, или процесса исследования. Однако Дьюи дает гораздо более детальное его описание.

Прежде всего, Дьюи указывает на те обстоятельства, в которых возникает потребность в познании или исследовании. И здесь он явно вспоминает Пирса и его идеи на сей счет.

Согласно Пирсу, мышление принимается за работу прежде всего в случае возникновения актуального сомнения, препятствующего нормальному действию. Тогда начинается поиск способа восстановить верование или веру, которая есть не что иное, как готовность или привычка действовать.

Эту идею Пирса Дьюи воспринял, но придал ей несколько иной характер. Согласно Дьюи, общая цель познания, науки — улучшение, совершенствование опыта, или, если сказать по-другому, то это лучшее, более благоприятное приспособление к сложившимся обстоятельствам.

Но выражение «приспособление к среде или окружению» имеет слишком общий характер, так же, как и «совершенствование опыта». В действительности обстоятельства, в которых приходится действовать человеку, это всегда конкретные обстоятельства, ставящие перед ним некоторую конкретную цель, конкретную задачу, которую ему предстоит решить.

Эта задача или проблема может быть какой угодно. Важно только, что человек находится в такой ситуации, когда ему необходимо решить какую-то проблему. Дьюи называет такую ситуацию проблематической.

Примером такой ситуации может быть ситуация человека, неожиданно оказавшегося на развилке дорог и не знающего, куда идти.

Эта ситуация настолько характерна, что Дьюи иногда называет проблематическую ситуацию «развилочной». Он характеризует ее также как неопределенную, нерешенную, то есть в соответствии с тем психическим состоянием человека, в котором он в данном случае оказался.

Понятно, что такая ситуация является предельно общей. Это может быть затруднение генерала при выборе стратегического плана, затруднение молодого человека при выборе себе невесты из двух претенденток; это может быть затруднение ученого, встретившегося с какой-то трудной теоретической проблемой и т. д. и т. п.

Характерно для такой ситуации именно ощущение или переживание затруднения перед возникшей проблемой. И, конечно, способ решения проблемы в общем виде будет носить предельно общий и формальный характер. В этом смысле постановка вопроса у Дьюи достаточно бессодержательна. Но в некоторых конкретных случаях, которые он имеет в виду, она получает конкретный смысл.

Прежде всего, общий способ решения проблемы приспособлен к моральным и социальным ситуациям, откуда Дьюи экстраполирует его на все остальные возможные ситуации.

Итак, какова же процедура решения проблематической ситуации? Наиболее систематически она описана в книге «Как мы мыслим?»5. Она включает 5 этапов:

1.Ощущение затруднения, неприятное и тревожное. Здесь прежде всего необходимо выяснить его источник и для самого себя осознать проблему, ответить на вопрос: в чем именно она состоит.

2. Когда трудность установлена, проблема сформулирована, то неопределенная ситуация превращается в собственно проблематическую. Иногда первый и второй этап сливаются вместе. Это бывает в тех случаях, когда с самого начала ясно, в чем состоит проблема.

Естественно, что понимание проблематической ситуации включает как осознание трудности, так и понимание той цели, к которой мы стремимся.

3. На этом этапе происходит выдвижение гипотезы, которая должна решить проблему, окончательно устранить трудность, достигнуть определенности.

Этот этап требует работы понятийного мышления, формирования — если нужно — определенных идей, содержащих предвидимые последствия необходимых умственных операций, или действий, направленных на решение проблемы.

4. Четвертый этап состоит в критическом рассмотрении выдвинутой гипотезы в теоретическом прослеживании ее следствий и их оценке.

5. Этот этап состоит уже не в чисто теоретической проверке гипотезы, а в ее экспериментальной проверке, в выяснении того, как она фактически работает, и что с ее помощью может быть достигнуто.

Обращает на себя внимание и имеет особое значение для Дьюи чрезвычайная конкретность всего того материала, который имеет место на каждом этапе.

Описанная процедура преобразования проблематической, неопределенной ситуации в ситуацию решенную рассматривается Дьюи как функционирование и использование подлинно научного метода исследования, того метода, которого, по его мнению, так недоставало в наше время для решения социальных проблем вообще, моральных в особенности.

Из описания указанных Дьюи ситуаций становится ясно, что его метод, хотя и рекомендуется Дьюи в качестве всеобщего, все же приспособлен специально к решению социально-этических проблем.

Недаром в 1946 году, в новом введении к книге «Реконструкции в философии», Дьюи писал: «Из позиции, занятой здесь, реконструкция не может быть ничем меньшим, как работа по развитию, формированию или созданию интеллектуального инструментария, который будет прогрессивно направлять исследование на глубоко и всеохватывающе человеческие, то есть моральные факты современной сцены и ситуации» (40, XXVII).

Тем не менее, этот метод с самого начала предлагался Дьюи в качестве универсального, и поэтому мы должны оценить его в качестве такового.

1. Важнейшей чертой метода науки Дьюи считает его способность к самоисправлению. Он говорит, что предлагаемый им метод «есть метод познавания, являющийся самокорректирующимся в процессе его применения, метод, который учится как на ошибках, так и на удачах. Сердцевина метода — это тождество исследования с открытием» (40, XXIX—XXX).

Признание метода науки самокорректирующимся есть, пожалуй, самое важное в его понимании Дьюи. Он подчеркивает, что «самое страшное для исследователя — это считать его вывод окончательным» (40, XVI).

С этим замечанием Дьюи вполне можно согласиться. Наука, которая не способна или не хочет исправлять свои положения в соответствии с новыми данными, которая не может критически отнестись к своим утверждениям, которая вступает в явное противоречие с массой новых фактов, которая цепляется за старые положения, это уже не наука, а догма.

Правда, тут нужно сделать одну важную оговорку. Как было установлено современной философией науки, наука обладает определенной устойчивостью, и вовсе не каждый противоречащий научной теории факт способен ее сразу же опровергнуть. Это надо иметь в виду. Но, в принципе, Дьюи, конечно, прав.

2. Вторая особенность метода науки, в понимании Дьюи, состоит в том, что знание рассматривается им не как отражение или воспроизведение в мысли некоторой объективной реальности, но как умение действовать в той или иной ситуации. «Знание для экспериментальных наук, — говорит Дьюи, — означает некоторый вид разумно направленного деления; оно перестает быть созерцательным и становится в истинном смысле практическим». Знание превращается в «метод активного контроля над природой и опытом» (40,121—122).

3. Третья способность — понимание истины. Трактовка ее близка к взглядам Джемса. Поскольку идеи, теории, системы инструментальны по отношению к реорганизации данной среды, т.е. предназначены для решения проблематической ситуации, то «если они окажутся успешными в выполнении их функции, тогда на них можно положиться, тогда они надежны, здравы, хороши, истинны. Если им не удается устранить смятение, избавить от недостатков, если они увеличивают путаницу, неуверенность и зло, когда действуют на их основе, тогда ложны...» (40, 156).

И уж совсем повторяя Джемса, Дьюи говорит: «То, что ведет нас истинно, то истинно... Гипотеза, которая работает, является истинной» (4 0,1 56).

Таким образом, понимание истины Дьюи, как и всех прагматистов, состоит в отождествлении ее с успехом, с полезностью идей, теорий и пр.

Дьюи делает только одну, но важную оговорку. Истина полезна не вообще, а для решения данной конкретной ситуации. Удовлетворение, доставляемое ею, не есть личное удовлетворение того или иного лица — как обычно толкуют прагматическую теорию ее противники — но удовлетворение требований самой проблемы.

Иными словами, проблема рассматривается Дьюи, как нечто объективное, она отделяется от того лица, для которого она представляет проблему, и становится чем-то самодовлеющим. Возможна ли такая ее объективизация? По-видимому, да. Почему нельзя рассматривать проблему, как таковую? Как могущую иметь значение для любого человека? Это вполне возможно, и можно понять, что именно имеет в виду Дьюи.

Если проблема решается, если проблематическая, неопределенная ситуация трансформируется в определенную, решенную, то способ ее решения, с точки зрения Дьюи, будет истинным.

И все же Дьюи не любит слово «истина» из-за его многозначности и неверных, с его точки зрения, употреблений. Поэтому он предложил заменить слово истина довольно неясным выражением «обоснованная или гарантированная утверждаемость» (Warranted assertability).

Она означает то, что с полным правом может утверждаться по данному вопросу. Заметим, кстати, что здесь вопрос о соответствии вообще не может иметь места.

И, наконец, последняя и очень важная черта понимания Дьюи познания и метода науки. Мы видели, что определенность ситуации возникает вместе с решением проблемы в результате завершения процесса исследования. Эта определенность и будет составлять новую сложившуюся реальность. Она, эта новая реальность, возникла как итог исследования. До него ее не было, была только проблема.

А ведь это, согласно Дьюи, означает, что в результате процесса познания или исследования сам предмет познания претерпевает существенные изменения.

Дьюи говорит, что, согласно мнению философов прошлого, познание означает некоторое изменение в познающем субъекте: в нем не было знания, теперь оно появилось.

Согласно же инструментализму, происходит нечто иное, именно «знание... есть направленное изменение внутри мира» (37,291), а «объект знания есть созданный экзистенциально (т.е. по существу) произведенный объект» (37,211).

Это кардинальная доктрина прагматизма: познание изменяет существование предмета. «Все прагматисты, — замечает американский философ Эйкен, — принимали как аксиому один из кардинальных тезисов идеализма, именно, что познающий субъект сам существенно обусловливает те вещи, которые он познает» (53,53).

Таковы взгляды Дьюи на познание, таков его инструментализм.

Мы познакомились с функционированием инструментального метода Дьюи в общем виде. Дьюи применил его к различным конкретным областям, но, пожалуй, самое большое значение имеет применение этого метода к моральным проблемам. И дело не только в самой морали как таковой, дело в том, что мораль у Дьюи тесно связана с политикой. Поэтому, по сути дела, говоря о морали, Дьюи имеет в виду морально-политическую и правовую сферу, ибо все три ее части неразрывно связаны друг с другом.

Реконструкция в моральных понятиях, предпринятая Дьюи, прежде всего ставит под вопрос понятие «высшего блага» (Sunmum bonum) или высшего закона, или цели моральной жизни.

Начиная с греков, говорит Дьюи, этическая теория находилась под гипнозом поиска высшего блага. Им считалась то благая жизнь, то атараксия, то апатия, то личное счастье, основанное на чувственных удовольствиях, то интеллектуальная любовь к богу, то просто любовь, то максимальное счастье для максимального числа людей (утилитаризм) и т.д.

Любой вариант высшего блага Дьюи отвергает. Основная его идея состоит в переходе к плюрализму целей и благ. Он высказывает довольно парадоксальное утверждение о том, что «каждая моральная ситуация является уникальной и имеет свое незаменимое благо» (40,163).

По Дьюи, каждая моральная ситуация содержит свою проблему, которая требует своих специфических способов решения. Этические универсалии могут очень мало помочь в конкретных случаях.

В самом деле, возьмем заповедь «не убий». Она вовсе не имеет абсолютного характера. Во время войны она вообще не действует. При обороне от нападающего на вас хулигана с ножом в руке она тоже непригодна. При преследовании опасного преступника она неприменима. И так обстоит дело с каждой из заповедей.

В каждом случае нужно подходить конкретно, выяснять все обстоятельства дела, изучать возможные варианты того или иного поступка. И только после этого можно выносить оценку действия или решать, что значит морально поступить в данном случае.

При этом процедура исследования здесь совершенно та же, что и при решении какой-либо физической или технической проблемы. Необходим поиск той беды или трудности, которая имеет место, и того способа, которым их можно и стоит преодолевать.

Ибо, повторим еще раз, каждая ситуация имеет свою уникальную цель, и вся личность вовлечена в нее. Благо в каждой ситуации должно быть открыто, запроектировано и достигнуто на основе установления и анализа конкретного недостатка, неприятности или проблемы. Его нельзя вносить в ситуацию извне.

Иными словами, мы можем сказать, что моральная истина, как и любая другая, всегда конкретна. Это бесспорно. Но означает ли это, что никаких общих нравственных принципов, норм и правил нет и что они не должны признаваться? Разумеется, не означает.

Без тех простых правил нравственного поведения, которые человечество выработало за многие тысячелетия своей трудной истории, без принципов гуманизма, без общечеловеческих ценностей моральная жизнь человечества была бы вообще невозможна.

Да, конечно, мораль не поваренная книга с рецептами, как говорит Дьюи. Но даже если не применять эти рецепты, из нее можно узнать те вещи, которые вообще съедобны, которые могут быть употреблены в пищу.

Дьюи, так сказать, перегибает палку, и правильные соображения о конкретности моральной, а следовательно, и правовой и любой другой ситуации переходят у него в моральный релятивизм.

Видимо, и Дьюи сам понимает это, так как он все же признает существование если не единого высшего блага, то во всяком случае многих высоко ценимых людьми естественных благ, имеющих в себе и моральную сторону. Это — «здоровье, богатство, честь и доброе имя, дружба, высокая эстетическая оценка, ученость, и такие моральные блага, как справедливость, умеренность, доброжелательность и т.д.» (40,166).

Но тут же Дьюи оговаривается, что ни один человек не стремится достигнуть здоровья, богатства, учености, справедливости и доброты вообще. Речь всегда может идти только о степени того или иного блага, т.е. о его увеличении или росте.

Дьюи говорит: «Процесс роста улучшения и прогресса... приобретает большое значение. Не здоровье как цель, твердо фиксированная раз и навсегда, но необходимое улучшение здоровья — непрерывный процесс — является целью и благом. Это активный процесс трансформации существующей ситуации. Не совершенство, как конечная цель, но вечно продолжающийся процесс совершенствования, набирания силы, усовершенствования является целью в жизни. Честность, усердие, сдержанность, справедливость, как и здоровье и ученость, — все это не суть благо для обладания, как если бы они выражали фиксированные цели, подлежащие достижению. Они представляют собой направления изменения в качестве опыта. Сам рост есть единственная моральная цель» (36,177).

Соответственно этому, продолжает Дьюи, «проблема зла перестает быть теологической и метафизической; она рассматривается как практическая проблема уменьшения, облегчения зла в жизни настолько, насколько это может быть возможно» (40,177).

Дьюи подвергает критике утилитаристов за то, что, критикуя зло, унаследованное от феодализма, они оправдали зло, которое принес с собой капитализм, в частности, дух неприкрашенного коммерциализма (торгашества), оправдывали интерес нового класса, именно владельцев капиталистической собственности, лишь бы эта собственность была приобретена в свободной конкуренции.

Кое-что Дьюи говорит и об образовании. Он упрекает существующую систему в том, что она стремилась готовить человека для будущего. Но Дьюи считает, что любой человек всегда находится в процессе роста, а это и есть образование, и оно не зависит от возраста. Дьюи говорит, что достижение профессионального умения, как и приобретение культуры,— это не цели, это признание роста и средство для его продолжения. Сердцевина социальности человека состоит в образовании. И, наконец, он замечает, что, хотя демократия имеет много значений, ее моральное значение состоит в том, что высшая проверка ее политических институтов — это ее вклад во всесторонний рост каждого члена общества.

Разработка и использование прагматистского метода, равнозначного для Дьюи методу науки, при решении моральных ситуаций в учении Дьюи служит переходом к применению этого метода к проблемам и ситуациям социально-политической жизни. Дьюи убежден в том, что только научные методы могут помочь и способствовать решению всех человеческих, в том числе и политических, проблем.

Основанием для этой уверенности является, по Дьюи, во-первых, невозможность провести четкую границу между естественными науками, в которых этот метод дал блестящие результаты, и общественными науками, а, во-вторых, то, что политика, по крайней мере в Америке со времен Джефферсона, содержит в себе сильнейший моральный элемент.

Дьюи считает, что все, что затмевает моральную в своей основе природу политической проблемы, вредно. «Любая доктрина, исключающая или даже затемняющая функцию выбора ценностей и верования, желаний и эмоций в интересах избранных ценностей, ослабляет личную ответственность за суждение и за действие. Таким образом она содействует созданию позиций, приветствующих и поддерживающих тоталитарное государство» (11,188).

Свою важнейшую цель Дьюи видит в обосновании, защите и расширении демократии, особенно перед лицом могущественных сил, которые в первой половине XX века вели на нее организованное наступление и уничтожили ее в некоторых крупнейших мировых державах.

Естественно, что больше всего его интересует судьба демократии в Америке, где Дьюи констатирует наличие серьезных социальных противоречий. Здесь тоже требуется социальная реконструкция.

Важнейшим ее принципом Дьюи считает категорический отказ от какого бы то ни было насилия и использование только мирных средств.

В недавнем прошлом в нашей критической литературе прагматизму предписывалась приверженность к иезуитскому принципу «цель оправдывает средства». Ничего не может быть дальше от действительных взглядов Дьюи. Он постоянно повторял ту мысль, что средства должны соответствовать цели, что дурные, не адекватные средства могут извратить любую, даже самую лучшую цель.

Он, в частности, писал, что «демократические цели требуют демократических методов для их реализации» (11,192), он отрицал любые формы тоталитаризма и писал, что «обращение к монистическим, огульным, абсолютистским образам действий есть измена свободе человека — в какой бы форме она ни проявлялась» (11,192).

Каковы же пути совершенствования демократического общества и решения стоящих перед ним задач? Это, конечно, все тот же прагматистский или научный метод, за который ратует Дьюи. Он должен быть направлен на последовательное решение тех частных конкретных проблем, из которых складывается человеческая жизнь.

Прежде всего, это проблема образования и воспитания. Это всевозможные социальные конфликты, отношения между предпринимателями и рабочими, между этническими группами и великое множество других совершенно конкретных и точно определимых проблем, зависящих от реальных и конкретных интересов людей.

Ни в коем случае не следует ставить перед собой какие-то предельно общие и отвлеченные цели, выдвигать абстрактные идеалы. Они обязательно превратятся в какой-то тотальный абсолют, которому волей—неволей придется подчинять свои поступки, не видя и не имея возможности сделать ничего другого. Абсолют неизбежно ведет к насилию и к подчинению человека, и здесь уже конец демократии.

Не надо строить надежды на возможность каких-то мгновенных или очень быстрых преобразований. В обществе возможны только постепенные, естественно протекающие изменения и улучшения.

Но тут может возникнуть вопрос: возможны ли вообще какие-то радикальные социальные изменения, не противоречат ли они человеческой природе, которая может составить непреодолимое препятствие всем здоровым начинаниям?

Но, вопреки распространенному мнению, Дьюи вовсе не считает человеческую природу неизменной. Напротив, Дьюи убежден в том, что она поддается нашим усилиям, и фактически на протяжении истории уже сильно изменилась.

Возьмем, например, вопрос о свободе и демократии для всех, о равных правах всех людей. Это же совсем новые идеи в человеческой истории, и для того, чтобы они получили всеобщее признание, человеческая природа должна была претерпеть значительные изменения. Она будет изменяться и дальше.

В противном случае образование и воспитание не могли бы играть никакой роли в жизни общества.

Человеческая природа изменчива и может изменяться в направлении все большей демократизации общества. Таково убеждение Дьюи. Но это изменение должно совершаться естественно и постепенно, т.е. так, как этого требует метод науки.

Дьюи говорит, что «демократии можно служить только путем неторопливого изо дня в день принятия и непрерывного распространения в каждой фазе нашей общей жизни методов, тождественных достигаемым целям... мы должны знать, что зависимость целей от средств такова, что единственный окончательный результат есть результат, достигаемый сегодня, завтра, послезавтра, день за днем в непрерывной преемственности лет и поколений. Только так мы сможем быть уверены, что мы рассматриваем наши проблемы во всех частностях одну за другой, по мере их возникновения — со всеми ресурсами, предоставляемыми разумом, орудующим в совместном действии. В конце, как и в начале, демократический метод в своей основе также прост и безмерно труден, как и энергичное, неослабное непрестанное созидание всесущей новой стези, по которой мы можем направить совместно свои стопы»(11, 192—193).


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ГЛАВА 2: §1

ГЛАВА 2
РЕАЛИСТИЧЕСКИЕ ТЕЧЕНИЯ

§1. НЕОРЕАЛИЗМ

В конце XIX в. в западной философии получили распространение субъективистские взгляды на процесс познания, связанные главным образом с позитивистскими и неокантианскими течениями6. Считалось, что основу нашего знания окружающего мира составляют чувственные впечатления, за которыми бессмысленно и бесплодно искать какие-то объективные сущности.

Однако огромные успехи наук, в частности физики, открывавшие многообразные, скрытые ранее явления и процессы физического мира, было трудно совместить с подобным гносеологическим субъективизмом. Не приходится удивляться тому, что вскоре в противовес философскому субъективизму появились и прямо противоположные концепции, заявлявшие об объективной реальности объектов познания. Таково, например, учение Ф. Брентано о предметности сознания, т.е. о его направленности на какой-то предмет. Таковы же и идеи австрийского ученика Брентано философа Мейнонга, разработавшего «теорию предметов», данных познающему субъекту в его переживаниях. Однако, в то время идеи этих мыслителей на американских и английских философов заметного влияния не оказали.

В английских же университетах доминировала философия абсолютного идеализма (в Кембридже — Мак- Таггар, в Оксфорде — Ф. Бредли). С точки зрения этих философов, окружающий нас эмпирический мир представляет собой только видимость, а не реальность. Реальность же присуща лишь абсолюту, понимаемому как абсолютный опыт7.

Соответственно, Бредли писал: «Что я отвергаю, так это отделение ощущения от ощущаемого, или желание от желаемого, или того, что мыслится от мышления... Бытие и реальность, короче говоря, это то же самое, что чувствительность» (29,129). Или еще: «Природа сама по себе не обладает реальностью. Она существует лишь как форма проявления внутри абсолюта» (29,129).

Эта позиция вызвала серьезные возражения прежде всего со стороны молодого английского философа Дж. Э. Мура, опубликовавшего в 1903 г. свою ставшую знаменитой статью «Опровержение идеализма». В этой статье Мур подверг чисто логическому анализу и критике фундаментальный, как он полагал, для любой формы идеализма тезис «esse est percipi» (существовать, значит восприниматься). В указанной работе Мур рассматривает ощущение синего цвета. Сопоставляя его с ощущением зеленого цвета, он утверждает, что в каждом ощущении цвета имеются две составных части: одна, общая всем ощущениям, это — сознание; другая, составляющая объект этого сознания, т.е. сама синева, которая от сознания не зависит, а дается ему или входит в него как особый объект.

Этим анализом Мур заложил основы двух философских течений: реализма, согласно которому в познавательном акте объект непосредственно присутствует в сознании, и философии анализа. Несколько позже Мур противопоставил этому идеалистическому тезису точку зрения «здравого смысла», согласно которой объекты познания существуют независимо от акта познания.

Но это было только начало. Возникновение неореализма как оформленного философского течения обычно связывается с двумя работами: первая из них — это опубликованная в 1910 г. «Программа и первая платформа шести реалистов». Ее авторами были шесть молодых философов, объединившихся для пропаганды и отстаивания реалистической позиции в философии. Это были Э.Б. Холт, Р.Б. Перри, У.П. Монтегю, Э. Сполдинг, У. Питкин и У. Марвин.

Эти же авторы издали в 1912г. книгу под названием «Новый реализм» (73), сборник статей, посвященных неореалистической разработке различных проблем, выдвинутых членами группы. В дальнейшем каждый автор работал на общей ниве, самостоятельно публикуя книги и статьи.

Учение неореалистов достаточно необычно и даже парадоксально. Оно легко может показаться сущей нелепостью. Поэтому для начала надо понять их замысел и ту проблему, которую они пытаются решить.

Прежде всего, речь идет о статусе самого познаваемого предмета, объекта или вещи. Поскольку мы можем воспринять их только посредством ощущений, то идеалисты типа Беркли утверждали, что нам могут быть известны наши ощущения, за пределы которых мы выйти ни в состоянии. Мы замкнуты в своих ощущениях, и как бы мы ни пытались заглянуть за них или через них, чтобы добраться до самих вещей, существующих объективно, вне нас и нашей познавательной деятельности, нас ждет неудача. За пределы наших ощущений мы выйти не в состоянии.

Отсюда делался вывод о том, что и все, что мы познаем, это только наши ощущения и, следовательно, то, что мы называем вещами, суть не более как комплексы ощущений. Весь внешний мир, таким образом, состоит из ощущений или из их комбинаций.

По этому поводу еще Дидро писал, что это «экстравагантная система, которую, на мой взгляд, могли создать только слепые! И эту систему, к стыду человеческого ума, к стыду философии всего труднее опровергнуть, хотя она всех абсурднее» (10,54)

Это действительно так. И не случайно, что выведенный из себя Самуэль Джонсон, стукнув ногой по лежащему на дороге большому камню, воскликнул: «Так я его [Беркли] опровергаю!» (28,333).

Но если вещи существуют объективно, вне познающего субъекта, то что же имеет место в его сознании в момент восприятия того или иного физического объекта? Локк считал, что сознание человека — это чистая доска (tabula rasa), на которой опыт пишет свои письмена. Но это была лишь метафора.

Некоторые французские философы утверждали, что вещь оставляет в душе свой отпечаток, подобно тому, как на мягком воске остается след от печати. Но и это была метафора.

Для сторонника «диалектического материализма» ощущение (так же, впрочем, как и понятия, теории, наше познание вообще) есть отражение объективной реальности. Это, конечно, тоже метафора, так как отражение есть физический процесс, происходящий между двумя физическими же телами и наблюдаемый со стороны человеческим глазом8.

Но в процессе познания участвует, с одной стороны, какая-то физическая вещь, а с другой стороны, какая-то таинственная психическая способность воспринимать физические вещи при помощи зрения, обоняния, слуха, осязания и вкуса.

Физический процесс «передачи» свойств вещи органам чувств может быть изучен достаточно детально, но каким образом возникает идеальный образ того или иного предмета, остается все же непонятным. А раз так, то идеализм может считать себя логически неопровергнутым.

Такова проблема, с которой столкнулись и которую пытались решить основатели неореалистического течения. При этом они исходили из двух несомненных для них положений.

1. Вещь, любой познаваемый объект существует абсолютно независимо от существования познающего субъекта и его познавательных усилий. Акт познания ни в коей мере не влияет на познаваемый объект, так что он остается таким, каким он был до этого акта.

2. В процессе познания познается, в частности, ощущается, воспринимается, сама познаваемая вещь, а не ее подобие или копия, или какой-то ее суррогат.

С обоими этими положениями так и хочется согласиться. Правда, абсолютная независимость познаваемого объекта или, скажем, познаваемой реальности, если речь идет о чувственной реальности, представляется в конечном счете едва ли осуществимой. Человек все активнее вторгается в окружающий физический мир и посредством познания и основанной на нем практической деятельности все более и более нарушает естественные связи в природе. Трудно отделить чистое познание от практических изменений, совершаемых человеком, так как обе эти активности представляют собой лишь различные виды человеческой деятельности или, точнее, жизнедеятельности.

Но изменение познаваемой реальности в более или менее заметных масштабах — это весьма поздний результат исторического развития человеческой цивилизации, и даже в начале нашего века оно еще не приняло больших масштабов. Так что с позицией неореализма в этом вопросе вполне можно было бы согласиться.

Однако оказалось, что последовательное проведение указанных двух установок ведет к весьма парадоксальным результатам. Их методологической предпосылкой была уверенность в возможности однозначного и окончательного решения весьма и весьма сложных познавательных проблем, которые оставались таковыми на протяжении всей истории философских размышлений о мире и человеке. Попытка сказать последнее слово в таких сложнейших вопросах, естественно, не могла не привести к противоречиям и непреодолимым трудностям.

Посмотрим же, как неореалисты пытаются справиться с поставленными ими же проблемами. За основу для рассмотрения философии неореализма мы возьмем очень ясно написанную статью У.Т. Монтегю «История американского реализма» (78, 417 — 448). В этой статье Монтегю сформулировал пять основных принципов или пунктов учения неореалистов, как оно сложилось в процессе совместной работы шести неореалистов. Поэтому первый пункт Монтегю формулирует как признание необходимости совместной работы философов, подобно совместной работе естествоиспытателей, и применение общих научных приемов исследования. Этот принцип выражает заинтересованность неореалистов в развитии естественных наук и стремление дать им философское обоснование.

Второй пункт несколько ближе раскрывает существо этого учения. Философы, говорит Монтегю, должны следовать примеру естествоиспытателей, выделяя свои проблемы и рассматривая их по одной.

«Мы должны следовать этому предписанию, изолируя гносеологическую проблему и изучая познавательное отношение между познающим субъектом и тем объектом, который он познает, не предрешая и даже не поднимая вопроса об окончательной природе познающих субъектов и познаваемых объектов» (78,423).

В формулировке этого пункта чувствуется влияние позитивизма. Монтегю предлагает отвлечься от вопроса о природе субъекта и объекта познания и рассматривать их взаимоотношение само по себе вне какого-либо метафизического или онтологического основания.

Третий пункт, выдвигаемый Монтегю, выражает уже собственно «реалистический» характер философии неореализма. Он гласит: « По крайней мере некоторые осознаваемые нами конкретные вещи существуют и тогда, когда мы их не осознаем» (78,423). Слова «по крайней мере» свидетельствуют о похвальной осторожности Монтегю, но никакого значения для его концепции не имеют.

Итак, познаваемый объект в виде той или иной конкретной вещи существует независимо от того, познаем мы его или не познаем. Это один из основополагающих тезисов неореализма, который постоянно подтверждается в их работах. Так, например, У. Питкин в своем разделе статьи «Программа и первая платформа шести реалистов» пишет: «Реалист утверждает, что познанные вещи не являются продуктом познавательного отношения и не зависят существенно от этого отношения в своем существовании или поведении» (74, 84).

Таким образом, познаваемые вещи существуют независимо от нашего познания и, следовательно, от нашего сознания. Это, говорит Монтегю, обычный реализм здравого смысла, нормальный реалистический взгляд всех людей, который реалисты принимают за один из исходных пунктов своего учения.

Это действительно реализм здравого смысла, присущий всем нормальным людям. Монтегю и Питкин говорят о «вещах». Это достаточно неопределенное слово, которое может быть применено к чему угодно. Оно прежде всего вызывает ассоциацию с физическими вещами, данными в опыте.

Однако познание, особенно научное, отнюдь не сводится к чувственному восприятию отдельных вещей. Познание стремится и к знанию общего, т.е. к некоторым общим понятиям или универсалиям. В науках общее выступает также в форме законов. Неореалисты это прекрасно знают и поэтому распространяют свой основной тезис также и на знание, имеющее характер общего.

Четвертый пункт у Монтегю звучит так: «По крайней мере некоторые осознаваемые нами сущности, или универсалии, обладают идеальным существованием и в то время, когда мы их не осознаем» (78,424). Значит, не только конкретные вещи. воспринимаемые в чувственном опыте, существуют вне и независимо от нашего познания, но и универсалии, общие понятия также существуют независимо от нашего сознания, обладают независимым от него бытием.

Что это такое? Конечно, это реализм в средневековом смысле, признающий самостоятельное существование обоих понятий, восходящих к платоновскому реализму. И действительно, неореалисты признают свое родство с платонизмом. Во вступительной статье к сборнику «Новый реализм» мы читаем в пункте 6: « Наконец, поскольку он (неореалист) рассматривает анализ и понятие как средство доступа к реальности, а не как трансформацию или фальсификацию ее, и так как он утверждает независимость реальности от ее познания, неореалист есть также платоновский реалист. Он придает полный онтологический статус мысленным вещам также, как физическим сущностям, или тому, что существует идеально (subsistents), как и тому, что существует (existents)»(73,35).

Заметим, что здесь появляется понятие «сущность» (entity), играющее большую роль во всем американском реализме. Им обозначается, как теперь видно, любой предмет познания, как единичный, так и общий. Никакой принципиальной разницы между существующими вещами (existents) и существующими идеально (subsistents) неореалисты либо не замечают, либо не считают ее существенной для их основополагающего тезиса о независимом существовании всего познаваемого содержания, обозначаемого как «сущность».

И наконец, последний, пятый, пункт у Монтегю гласит: «По крайней мере, некоторые из конкретных вещей, а также и универсалий, являющихся реальными, познаются, скорее, непосредственно, чем косвенно, через копии и мысленные образы» (78,424). Это, так сказать, коронный номер всей неореалистической программы, который выражает специфику и тип данного философского течения. Он означает отрицание теории «отражения» или «копирования» и замену ее теорией «непосредственного знания». В заключение Монтегю говорит: «Из последних трех постулатов видно, что мы собрались возродить обычный реализм, добавив к нему платонизм и вычитая из него дуалистическую теорию познания, или теорию копирования»(78, 424).

Такова суть неореализма. Ее можно выразить в краткой формуле: «независимость имманентного». Этот тезис означает, что познаваемый объект независим от сознания. Об этом говорят третий и четвертый пункты платформы Монтегю. Но в то же время этот объект не отражается в сознании, не копируется им, а оказывается имманентным ему, т.е. имманентно присутствует в сознании.

Рассмотрим эти принципы неореализма более подробно.

Прежде всего, неореалисты утверждают, что объекты познания не зависят от познания, что в процессе познания объекты не возникают, не создаются, а только познаются. Монтегю говорит, что вещи, которые мы считаем реальными, не в коей мере не обнаруживают своей зависимости от того факта, что они могут выступать в качестве объектов чувственного или логического познания.

Это положение Монтегю, а также всех неореалистов, направлено, в частности, против субъективизма прагматистов. Для них вещи фактически существуют лишь в познавательном опыте, существуют постольку, поскольку в них верят, поскольку они выступают в качестве некоторой проблемы, приносят благие последствия и т.д. Против этого возражают неореалисты.

Прежде всего, они подвергают критике самый распространенный софизм субъективных идеалистов. Он гласит, что мы не можем иметь дела ни с каким объектом, не зависящим от нашего сознания, потому что, раз мы о нем говорим или его мыслим, он уже находится в нашем сознании. Следовательно, любой объект, доступный нашему познанию, всегда стоит в связи с познающим субъектом. Значит нет объекта без субъекта, что и требовалось доказать.

Неореалисты отвечают на это, что прагматисты используют ту трудность, которая связана с невозможностью исключить наше собственное присутствие при познании какого-либо объекта. В любом познавательном акте присутствует познающий субъект. Это совершенно бесспорно. Поэтому, говорят неореалисты, в данном случае нельзя воспользоваться методом различия индуктивной логики. Мы можем методом различия, например, установить, оказывает ли влияние на поведение кошки присутствие собаки. Каким образом? Можно сперва посмотреть, что делает кошка, когда собаки нет. Мы видим, что она сидит на солнце и умывается. Когда же появляется собака, то она вскакивает, ощетинивается, начинает шипеть. Совершенно ясно, что присутствие собаки оказывает влияние на поведение кошки. Поведение кошки зависит от присутствия собаки.

Но метод различия мы не можем применить к самим себе. Мы не можем увидеть, что случилось бы с вещами, если бы мы их не воспринимали, если бы мы о них не думали. Мы не можем удалить из опыта самих себя, и в этом состоит известное затруднение. Перри называет его «эгоцентристским затруднением». Им-то и пользуются прагматисты, заявляя, что вне опыта субъекта, вне сознания человека ничего нет.

Однако, говорит Монтегю, аргументация прагматистов покоится на той тавтологии, что, когда мы что-нибудь воспринимаем или мыслим, то наше сознание присутствует. Конечно, оно присутствует, но при этом остается совершенно открытым вопрос о зависимости или независимости объектов от нашего сознания. Этот вопрос нельзя решить методом различия, но его можно решить на основании наблюдения за поведением вещи в то время, как мы ее наблюдаем.

Здесь дело обстоит точно так же, говорит Монтегю, как с астрологией. Астрология утверждает, что определенное расположение звезд влияет на судьбы людей. Можем ли мы здесь применить метод различия? Нет, не можем. Мы не можем удалить звезды и посмотреть, как сложилась бы судьба человечества и отдельных людей, если бы звезд не было. Звезды всегда есть. Однако, наблюдая жизнь людей, мы убеждаемся в том, что наличие звезд на небе не оказывает влияния на их судьбу. Точно так же, наблюдая поведение вещей, мы приходим к выводу, что им нет никакого дела до того, что их кто-то осознает, мыслит. Рассматриваем ли мы объекты обычного восприятия или объекты науки, совершенно очевидно, что ни в одном случае их поведение не показывает зависимости от того обстоятельства, что они присутствуют в то же время в чьем-то сознании, что кто-то о них думает.

Из всех неизменных отношений или законов физической природы, говорит Монтегю, я не знаю ни одного, реальность которого зависела бы от того факта, что он может восприниматься или кем-либо не восприниматься9.

Прагматисты, продолжает Монтегю, отождествляют познавательный акт с его содержанием, в котором дана объективная действительность. Но содержание такого акта вовсе не зависит от факта познания и вовсе не является духовным. Оно не является познанием, а существует независимо от него.

Точно так же Монтегю возражает и против прагматистской теории истины. Он утверждает, что «истинность (или ложность) любого предложения предшествует процессу, посредством которого она (истинность или ложность) подтверждается или опровергается»(78,430). Истина не создается в акте проверки, как утверждал Джеме, она лишь в нем проверяется. «Предложение "Марс населен сознательными существами" либо истинно, либо ложно, но может пройти много времени прежде, чем мы откроем, каково оно: истинно или ложно»(78,430). Оттого, что я в настоящее время не знаю, истинно оно или ложно, оно не меняет свою природу: оно является истинным или ложным. Каково оно, я сейчас не знаю. Но когда-нибудь я это узнаю, Но оно не станет истинным тогда, когда я это узнаю, а уже сейчас оно истинно или ложно.

Когда мы открываем, что предложение истинно, говорит Монтегю, то лишь философскому прагматисту может прийти в голову в уединении его кабинета, что предложение ожидало этого момента, чтобы сделаться истинным или ложным.

Прагматисты на это возражают, замечает Монтегю, что соответствие между суждением и реальностью не существует вне опыта. На это мы отвечаем идеалистам, что, хотя факты не могут наблюдаться вне опыта, все же, когда они наблюдаются в опыте, они выказывают все признаки независимости от того опыта, в котором они воспринимаются. И так же обстоит дело с истиной, которая есть особое отношение соответствия или согласия между фактами и суждениями об этих фактах. Это соответствие не может быть обнаружено вне того опыта, который их подтверждает или опровергает. Но, раз открытые в этом опыте, они показывают все признаки независимости от него.

Подводя итог, Монтегю пишет: «Вся природа и поведение вещей оправдывают вывод реалиста о том, что функция опыта вообще и проверки в особенности состоит не в том, чтобы создавать вещи... но скорее в том, чтобы обнаруживать и раскрывать их для нас» (78,431).

Если прагматисты возражают, говоря, что в таком случае опыт делается бесплодным и не оказывающим влияния на мир, то это утверждение также опровергается очень легко: опыт, восприятие, познание безусловно влияют на мир, на вещи. Каким образом? Они дают возможность познающему субъекту воздействовать на них, приспосабливать их, изменять их и использовать для своих нужд.

Такова в кратких чертах критика неореалистами своих противников и их обоснование тезиса о независимости объектов познания. Однако остается неясность в понимании объекта познания.

Необходимо сказать, что неореалисты вовсе не приписывают сущностям, существующим идеально, духовную природу. В понимании природы познаваемых сущностей они вообще не проводят какого-либо различия между эмпирическими вещами (existents) и вещами, имеющими неэмпирическое существование (subsistents).

«Сущности (объекты, факты и т.д.), изучаемые в логике, математике и физических науках, не являются ментальными в любом обычном или подходящем смысле слова "ментальный"» (74,80). Так заявляет Холт, и буквально то же самое повторяет Марвин (74,81).

Пока что неореалисты дают лишь отрицательную характеристику познаваемым объектам: они не являются ментальными. Но каковы же они? Ответ мы получим немного позже.

Обратимся теперь к следующему принципу неореализма, который утверждает Монтегю. Как мы уже знаем, он гласит, что «по крайней мере, некоторые из сущностей и универсалий, которые мы познаем, существуют и тогда, когда мы их не осознаем» (78,424).

Он разъясняет, что «метод доказательства независимого существования универсалий или сущностей, имеющих идеальное существование (subsist) тот же самый, что и метод доказательства независимой реальности особенных вещей или существующих событий. То, что 7+5=12 полностью объясняется природой семи, пяти и двенадцати, но ни в малейшей степени — природой сознания» (78,426).

Как говорит Перри, «чтобы логические и математические структуры познания были истинны по отношению к природе, они должны быть абстрагированы от природы и проверяться природой; если так, то они и должны быть в природе» (54,454). В этом смысле неореалисты и говорят о присущем их учению платоновском реализме.

Конечно, это совсем не так. Неореалисты ведь не утверждают, что универсалии предшествуют вещам и в них реализуются, подобно идеям Платона. Они говорят лишь о том, что и те и другие обладают одинаковым «онтологическим статусом», одинаково существуют независимо от сознания и познания. Но именно это «одинаково» и вызывает возражение. Не подлежит сомнению, что общее не вносится в природу сознанием человека, как полагал Кант. Оно существует в природе в отношениях между вещами, но вовсе не в явном виде. Эти отношения должны быть открыты (что составляет одну из важнейших задач науки) и сформулированы, для чего обычно используется специально разработанный математический аппарат. Выявление их требует подчас огромных усилий творческой мысли ученого. В данном случае (хотя и не только здесь!) неореалисты трактуют этот в высшей степени сложный вопрос грубовато и примитивно.

Их идея состоит в том, что все общие понятия, в том числе и понятия математики, имеющиеся в голове человека, в таком же точно виде обладают бытием и сами по себе, т.е. существуют вне головы, вне сознания. Неореалисты игнорируют чрезвычайно сложный, подчас запутанный. противоречивый путь познания, путь создания абстракций, построения гипотез, их математической обработки, экспериментальной проверки и т.д. и т.п.

Основная идея неореализма состоит именно в том, что все содержание сознания наделяется самостоятельным существованием или бытием, включается в мир объективных фактов, объявляется независимым от сознания. Согласно неореалистам, все, что в процессе познания входит в сознание и оказывается в нем, все это объективно существует и вне сознания.

Все явления сознания, имеющие как чувственные, так и нечувственные источники, одинаково являются для них фактами, обладают независимым от сознания бытием. Монтегю называет этот основной тезис неореалистов «панобъективизмом», т.е. убеждением в том, что все вещи, как материальные, так и идеальные, обладают объективным бытием. Неореалисты, в противовес идеалистам, стремятся обосновать и провести мысль об объективности знания, об объективном содержании наших восприятии, представлений и понятий. Но делают они это как-то неуклюже. Продукты человеческой головы, сознания, мысли отрываются неореалистами от сознания, от мозга, и они получают самостоятельное существование, наделяются объективным бытием, а это и есть, конечно, своего рода идеализм платоновского типа.

Итак, согласно неореалистам, в мире, и притом совершенно объективно, существуют конкретные вещи, являющиеся объектами чувственного восприятия, существуют также и логические сущности, универсалии, данные в мышлении. Как мы уже видели, ни те, ни другие не имеют ментальной природы. В то же время они, конечно, и не материальны. Каковы же они?

Неореалисты идут здесь по проторенному пути. Они приравнивают их на некоторой постулируемой ими основе, называемой «нейтральной субстанцией». «Всякое бытие, — утверждает Холт, — не является в сущности ни духом, ни материей, но одной нейтральной субстанцией» (42,183).

А вот что пишет Перри: «Если математические и логические формы являются действительными свойствами реального мира, то становится невозможным утверждать, что реальный мир составлен исключительно из материи или какой-нибудь чисто телесной субстанции. В одинаковой мере это противоречит другому типу монизма, утверждающему, что реальный мир составлен исключительно из духовной субстанции, и дуализму, который склонен предложить рассечение мира на духовную и телесную субстанции. Это означает, что по крайней мере некоторая часть мира ни телесна, ни духовна, но "нейтральна" по своей субстанции» (56,372).

Но что же такое эта нейтральная субстанция? Это весьма искусственное понятие, реальное содержание которого почерпнуто неореалистами у Маха и Авенариуса. Так, Холт говорит: «Вероятно, самое лучшее, что каждый может сделать, это одобрить позицию, занятую Авенариусом, и сказать, что наш мир есть мир чистого опыта. И это должно быть понято в чисто эмпирическом духе. Этот термин включает, как мы знаем, все объекты, называем ли мы их физическими или ментальными, все "первичные" и "вторичные" качества, все идеи, чувства и эмоции, пусть самые смутные, все истины, а также не-истины, реальности и нереальное. Короче говоря, он включает все, что бы ни произошло в течение длинного или короткого времени, все, с чем приходится встречаться» (42,77).

Однако беда в том, что пока еще никому в мире нейтральную субстанцию обнаружить не удалось. С гносеологической точки зрения в мире есть предмет, или объект познания, и есть познающий субъект, познающее сознание. Попытки так или иначе отождествить их не раз делались в истории философии. В XX веке развернутую, глубоко разработанную и неизмеримо более убедительную попытку такого рода сделал один из крупнейших философов этого века Э. Гуссерль, о котором речь будет идти в следующем разделе.

Для обоснования своих взглядов неореалисты прибегают в данном случае к своеобразному примеру, именно, к натуралистическому представлению об отношении человека к среде. Холт заявляет, что познающий человек и среда, окружающая его, равным образом входят в один и тот же мир, в один и тот же космос так, что никакого «дуализма» в мире установить невозможно. «Познающий субъект, — пишет Холт, — и среда гомогенны, поскольку они принадлежат к одному миру так, как принадлежит к нему тяготеющая масса или физический организм, и сам может быть познан так же, как и те вещи, которые он познает» (73,35).

Верно, конечно, что познающий субъект и среда принадлежат к одному миру. Но что означает постулируемая Холтом однородность познающего субъекта и среды не с точки зрения физики или биологии, но теории познания? Неореалисты рассуждают о человеке как организме, находящемся в однородной среде, но при этом они опускают проблему познания, как проблему отношения сознания к окружающему миру. Они представляют человека как организм, находящийся в среде, реагирующий на нее, приспосабливающийся к ней и т.д.

Но что же стало с сознанием и его специфическим отношением к миру? В натуралистическом толковании Холта оно вообще не фигурирует. Человек рассматривается у него, скорее, в бихевиористическом плане, как организм, реагирующий на воздействия извне. Этот подход к человеку позволяет высказать тезис об однородности человека как физического существа с физической средой. А после того, как однородность этого типа установлена, место организма, отправляющего свои естественные функции в естественной среде, занимает познающий субъект. И теперь он оказывается тоже однородным со средой!

В познающем же субъекте прежде всего выступает именно его познавательная функция, его духовные способности, его сознание, которое и оказывается однородным с познаваемой средой. Или наоборот, среда, окружающий мир оказываются однородными сознанию.

Таким образом, позиция неореалистов и позиция Маха, Авенариуса и их сторонников, в принципе, совпадают, поскольку и те и другие в основу мира кладут «нейтральное вещество»10. Но в деталях имеются довольно существенные различия. «Нейтральные элементы» Маха — это не что иное как ощущения: философский анализ окружающего мира, по Маху, приводит к неразложимым далее «нейтральным элементам» или элементарным ощущениям; у Авенариуса — к чистому опыту.

У неореалистов выступает другая тенденция: они склоняются к логизации бытия. Эта тенденция выражается двояко: во-первых, логика объявляется важнейшей теоретической дисциплиной, предшествующей всякому научному и философскому исследованию. Во-вторых, считается, что «нейтральное вещество», из которого состоит мир, включает в себя и логические сущности с конкретными эмпирическими вещами. Таким образом, простейшие составные части мира охватывают как чувственные качества, так и логические константы.

Так, Марвин утверждает, что «имеются некоторые принципы логики, которые логически первичны по отношению ко всем научным и метафизическим системам» (7 4,8 1). Он говорит также, что «логика логически предшествует любой эмпирической теории. Опять-таки поскольку теории реальности дедуцируютя и приводятся к согласию с законами логики, они так же логически следуют из логики; поскольку же логика логически налична в них, она сама есть теория или часть теории реальности» (7 4,8 6).

У некоторых неореалистов даже заметна тенденция с-вести все эти простейшие составные части мира в конечном счете к логическим терминам и категориям. У Холта логизация бытия выражена наиболее отчетливо. Для него последние элементы вселенной, полученные в результате анализа, это простейшие логические термины, из которых можно воссоздать любой объект. Дух и материя это не что иное, как собрание логических терминов, только по-разному отнесенных друг к другу. И именно они-то и составляют «нейтральное вещество».

«Если термины и предложения логики должны быть субстанциализированы, то они все состоят только из одной субстанции, для которой, может быть, наименее опасным именем является нейтральное вещество»(42,52), — пишет Холт. Отсюда основной философской наукой для неореалистов оказывается логика, которая проявляет тенденцию к онтологизированию, принимает онтологический характер. Она оказывается наукой не только о мышлении, но и наукой о самом бытии.

Таков второй пункт платформы неореалистов, второй принцип их учения.

Обратимся, наконец, к третьему, самому существенному пункту, который определяет содержание теории познания неореализма, ее специфическое отличие от других гносеологических школ. Напомним его: «По меньшей мере, некоторые из конкретных вещей, а также универсалий, являющихся реальными, познаются, скорее, непосредственно, чем косвенно, через отражение и духовные образы.

Это был презентативный реализм Рида, контрастирующий с репрезентативным реализмом или эпистемологическим дуализмом Декарта и Локка»(78,424).

Неореалисты обвиняют сторонников теории отражения в том, что весь воспринимаемый нами мир они помещают внутрь субъекта, рассматривают как чисто субъективный. Вряд ли нужно говорить, что это не так. Неореалисты приписывают сторонникам «теории отражения» отрицание познаваемости мира. С точки зрения теории отражения, говорят неореалисты, объективный, вне нас существующий мир недоступен познанию, так как то, что мы сознаем, — субъективно, существует только в нас самих. Вещи сами по себе не познаются, а то, что познается («образы») находится внутри сознания.

Обвинение, выдвигаемое неореалистами против «теории отражения», едва ли можно признать состоятельными. Человек познает не столько субъективный мир своего сознания, но прежде всего объективный мир, находящийся вне его сознания. Но он познает этот мир посредством тех впечатлений, тех «образов», которые возникают в его сознании в результате воздействия объектов внешнего мира на его органы чувств. Идеальное, т.е. наши мысли, идеи, теории не тождественны материальному миру, не совпадают и не могут совпасть с ним. В голове человека не может быть звезды, горы, дерева, реки. В голове, в сознании могут быть только те или иные впечатления, представления, «образы» звезды или дерева. Но «образ» не есть удвоение мира, он является средством познания реального объекта.

Если угодно, то идеальный «образ» — это способ явления предмета человеку, его сознанию. Это человеческий способ восприятия предмета.

Говоря так, мы, конечно, оперируем метафорами. В настоящее время при достигнутом уровне психологических и гносеологических исследований у нас, видимо, нет другого языка и лучшего способа сказать о взаимодействии познающего сознания с внешним миром, описать познавательное отношение человека к познаваемому им эмпирическому миру. При этом необходимо помнить об условном характере подобных выражений («отражение», «образ»), так как, например, математические формулы, подчас весьма сложные, лишь весьма условно можно рассматривать как «образы» действительности. В то же время не стоит забывать и о том, что со времен Галилея считалось, что книга природы написана на языке математики.

Неореалисты утверждают, что познание не есть «отражение» или «копирование». Но что это такое? Неореалисты считают, что вещи не отражаются в сознании человека, но входят в сознание. Они входят в него целиком или частично, но как объекты, вещи. Они входят в него целиком или частично, непосредственно присутствуя в сознании.

По словам Перри, «...физическая природа, например, при известных обстоятельствах, непосредственно присутствует в сознании»(74,82). Следовательно, в познавательном акте нет отдельно существующей вещи и, скажем, идеи или «образа» ее. Вещь оказывается тождественной идее.

Этот основополагающий тезис неореализма трудно принять или даже понять. Поэтому приведем еще ряд высказываний неореалистов на эту тему.

«Когда вещи познаются, они суть идеи сознания. Они могут войти непосредственно в сознание, и когда они это сделают, они станут тем, что называется идеями. Таким образом, идеи суть только вещи в определенном отношении, или вещь в отношении познаваемости суть идеи»(56,308). И еще: «Когда данная вещь а сама познается, сама а вступает в отношение, которое делает ее идеей или содержанием сознания»(56,308).

А вот что говорит Холт: «Какой символ или другое средство, человеческое или божественное, может представлять (represent) цвет или звук, кроме самого этого цвета или звука? Очевидно, никакое» (42,148). Здесь так и вспоминается утверждение Беркли о том, что идеи могут быть похожи только на идеи...

Далее Холт продолжает: «Идеи пространства являются пространственными идеями»(42,1 45),«а адекватная идея минуты или часа есть именно минута или час»(42,1 46),«а адекватная идея года будет как раз в год длиной» (4 2,1 47).

Понимание неореалистами процесса познания как непосредственного вхождения в сознание познающего субъекта встречается с рядом серьезных трудностей, создаваемых самими этими философами. Прежде всего, если вещь сама присутствует в сознании, то как мы можем объяснить развитие познания? Неореалисты эту проблему видят: они утверждают, что вещи не сразу и не целиком входят в сознание, что вещь может войти в него частично. Та часть, которая вошла в сознание, образует идею.

Эта идея будет отличаться от действительной вещи, которая есть вся вещь в целом.

В данном случае неореалисты используют так называемый принцип внешних отношений. Неореалисты утверждают, что для вещи совершенно безразлично, в какое отношение она вступает. Они утверждают, что те отношения, в которые вступают вещи, не изменяют их свойства. Каждая вещь, каждый простейший элемент остаётся сам собой, куда бы он ни входил. Отношения, в которые вступают эти первичные логические термины, как основа всего бытия, не затрагивают их природу.

Это значит, что все связи, все отношения в мире носят чисто внешний, то есть, по сути дела, механический характер. Неореалисты используют этот принцип в данном случае так: они утверждают, что вещь, когда она становится объектом познания, вступает в определенное познавательное отношение, но это отношение является для нее внешним. Оно не затрагивает существа этой вещи. Вещи совершенно безразлично, находится она в отношении к познающему субъекту или нет. Она в нем никак не изменяется, она остается тем, чем была.

Можно сравнить эту точку зрения с известным положением Маркса о том, что идеальное есть материальное, «пересаженное» в человеческую голову и преобразованное в ней11. Согласно неореалистам, вступая во внешнее отношение к субъекту познания, вещь не изменяется, она остается тем, чем была, подобно тому, как одна и та же точка может находиться одновременно на двух или более прямых. Представим себе две прямые и точку их пересечения. Эта точка пересечения находится на обеих прямых. Она может находиться и на третьей прямой, которую мы проведем через нее. При этом природа точки не меняется, она остается такой же, какой была, независимо от того, на какой прямой она находится. Отсюда следует тот принцип, который выражает квинтэссенцию, суть неореализма: принцип независимости имманентного. Он означает, что поскольку вещь входит в сознание целиком или частично, она имманентна сознанию, она присутствует в нем, непосредственно в нем дана. Поскольку же она обладает самостоятельным бытием вне сознания, она независима от сознания. Точка, о которой мы говорим, может находиться на прямой, а может и не находиться; мы можем проводить через нее прямую, но можем и не проводить — самой точке это безразлично.

Аналогичным образом любая вещь существует независимо от сознания, но может входить в сознание, находиться в нем. Следовательно, она и независима от сознания, и в то же время она в данном случае присутствует в нем, она имманентна сознанию. «Та же самая сущность, — говорит Перри, — обладает имманентностью в силу принадлежности к одному классу, а также трансцендентностью благодаря тому, что она может принадлежать также к неопределенно многим другим классам. Другими словами, имманентность и трансцендентность — это совместные, а не противоречащие (контрадикторные) предикаты» (74,83).

Но как бы ни уверял Перри, что имманентность совместима с трансцендентностью, эти два предиката все равно противоречат друг другу и не могут быть совмещены. Если вещь независима от сознания, если она существует вне сознания, то она не может быть имманентна сознанию. Она может присутствовать в сознании лишь в виде образа, представления, символа, а это есть как раз то, что неореалисты отрицают.

Каким образом неореалисты пытаются выйти из положения? Они опять привлекают учение о «нейтральной субстанции». Согласно неореалистам, не существует качественного различия между физическим и психическим. В основе того и другого лежит «нейтральное вещество», различие между психическим и физическим только функциональное. Субъект и объект по существу своему однородны. Если так, то становится возможным, чтобы одна и та же вещь могла существовать независимо от сознания и имманентно сознанию. Вещь и идея вещи, говорят неореалисты, «сделаны», состоят из одного и того же «нейтрального вещества». Они представляют собой одно и то же, но только взятое в различных аспектах. Какая-либо вещь и идея этой вещи — это, по существу, одно и то же, ибо все это состоит из одного и того же «нейтрального вещества», из «нейтральной субстанции». Так рассуждают неореалисты.

Если согласиться с ними, то, конечно, не будет необходимости и в каком-либо идеальном воспроизведении или «копировании», потому что так понимаемая вещь непосредственно присутствует в сознании. Но благодаря чему это стало возможным? Только благодаря тому, что вещь отождествилась с идеей, качество вещи отождествилось с ощущением, объективная реальность с ее осознанием.

У Маха «нейтральные элементы» отождествились с ощущениями, у неореалистов «нейтральное вещество» оказалось ощущением плюс идеи, или логические термины. Только благодаря тому, что вещи приобрели духовную природу, они смогли стать имманентными сознанию, непосредственно присутствовать в сознании.

Само собой разумеется, что ни о какой независимости от сознания не может быть и речи, раз субъект однороден с объектом и раз объект познания как таковой может присутствовать в сознании.

Надо сказать, что неореалисты поставили вполне реальную проблему, которая приобрела значение, особенно в связи с учением прагматистов о том, что познание изменяет предмет познания. Но решение ее они предложили весьма неубедительное, сохраняя тем самым стимул для дальнейших, исследований.

Проблема заблуждения. Поскольку неореалисты провозглашают своего рода панобъективизм и приписывают объективный характер почти всему содержанию сознания, они теряют критерий для отличения истины от заблуждения, реальности от иллюзии. А это одна из важнейших проблем теории познания. Ни о каком истинном знании нельзя говорить, если у нас нет надежного критерия истины. Это самая трудная, более того, принципиально неразрешимая для неореализма проблема.

Монтегю пытается решить проблему заблуждения и ответить на вопрос, в каких случаях, почему бывают ошибки и заблуждения. Он говорит, что различие между истиной и заблуждением состоит в том, что иллюзорные восприятия можно объяснить при помощи истинных, но не наоборот. Нельзя объяснить истинные восприятия при помощи ложных, иллюзорных. Например, если рельсы в действительности параллельны, то можно объяснить, почему они в известных условиях кажутся нам сходящимися. Но нельзя осуществить обратную процедуру: из того, что рельсы кажутся нам сходящимися, нельзя объяснить, почему они параллельны.

Это, может быть, и верно, но только при условии, что мы стоим на точке зрения другой познавательной теории. Тогда мы скажем, что рельсы объективно параллельны, но при определенных условиях они воспринимаются в нашем сознании как сходящиеся, они кажутся сходящимися. С позиции неореализма такое объяснение невозможно, потому что для него параллельные рельсы и сходящиеся рельсы — это одинаково объективные и, в принципе, ничем друг от друга не отличающиеся факты. Для того, чтобы провести различие между ними, нужно покинуть точку зрения неореализма.

Монтегю предлагает и другой критерий для отличения истины от заблуждения. Согласно Монтегю, действительные, истинные объект оказывают на другие объекты прямое действие, а также и косвенное через сознание воспринимающего субъекта. Иллюзорный же объект может оказать воздействие на другой объект, только проходя через сознание человека. Так, например, камбала может попасться на крючок и в то же время она может быть предметом размышления, поэтической фантазии и т.д. А вот русалка на крючок попасться не может, она может быть только объектом размышления или фантазии. В этом Монтегю и видит различие между истинным и иллюзорным. Это, конечно, верно, но при условии, что у нас уже есть не только словесное различение истинного и ложного, но и критерий для этого различения, а его-то у неореалистов и нет.

Скажем, для язычника, верующего в бога-громовержца, бог непосредственно действует на тучи, вызывает грозу. Язычник воспринимает грозу как прямое действие бога Перуна или Зевса — громовержца.

И то, что у неореалистов нет в действительности никакого критерия, видно из того, что Монтегю кроме камбалы и русалки ссылается также на истинных и ложных богов! Истинный бог, говорит он, действует и на вещи, и на субъекта, а ложные боги только на субъект.

Мы можем подвести итог. Замысел неореалистов — показать, что в процессе познания мы имеем дело с самой вещью, что мы познаем ее, а не состояния своего сознания, не свои ощущения или мысли. И это действительно реальная проблема. Но сложнейшую проблему познания они упрощают, идут по линии наименьшего сопротивления, выдвигая несостоятельный тезис о прямом вхождении вещи в сознание, об имманентности ее сознанию. Любимая аналогия неореалистов: познание сравнивается с прожектором, который вырывает из тьмы и освещает корабль или лодку, входящие в освещенную зону. Так якобы и сознание озаряет воспринимаемый предмет, который входит в сферу сознания. Но эта аналогия не работает, так как в первом случае перед нами чисто физическое явление, а во втором случае явление познания, то есть, в принципе, явление совершенно другого порядка.

В ходе данного изложения нам пришлось высказать немало критических замечаний в адрес неореалистов. Но, как мы сейчас увидим, их взгляды подверглись чрезвычайно острой критике и со стороны другого течения американской реалистической философии — так называемого «критического реализма». В конце концов, идеи неореалистов остались в истории философии своего рода курьезом, хотя проблема, поставленная ими, сохранила всю свою актуальность и для последующих поколений философов.


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ГЛАВА 2: §2

§2. КРИТИЧЕСКИЙ РЕАЛИЗМ

Критический реализм возник в виде оппозиции к неореализму, как попытка освободить учение неореалистов от трудностей и многочисленных несообразностей. В чем же состоял замысел «критического реализма» и какие теоретические проблемы он пытался решить?

1. Критический реализм согласен с неореализмом в признании реального или независимого существования вещей, являющихся объектами познания. Прежде всего он стремится подтвердить обоснованное право любого реализма верить в независимость реального мира от какого бы то ни было познающего субъекта.

2. В отличие от неореализма, он готов в этом вопросе принять некоторую метафизическую концепцию.

3. Он категорически не согласен с неореалистической концепцией о прямом вхождении познаваемой вещи в сознание.

4. Чтобы объяснить механизм познавательного процесса, критические реалисты вводят, видимо, заимствованные у Дж. Э. Мура понятия чувственных данных, sens-data или просто data, составляющих восприятие человека в момент познания, в результате познавательных усилий.

5. Основная задача и трудность неореалистов состоит в определении характера или природы взаимоотношения сознания познающего субъекта с самим познаваемым объектом. Если в сознании нет и не может быть познаваемой вещи, как думают неореалисты, то что же в нем появляется в момент познания или хотя бы в момент восприятия?

Чувственные данные? Но чувственные данные — это ведь не более как ощущения. Каким же образом совершается познание сложного эмпирического объекта в его целостности? А если речь идет о познании каких-то математических или логических предметов, которые вообще не могут быть представлены посредством чувственных данных?

Если не прибегнуть к спасительной метафоре «отражения» или «образ», чего критические реалисты делать никак не хотят, то задача выглядит весьма трудно разрешимой.

Таковы проблемы, поставленные критическими реалистами. Посмотрим же, каковы их подходы к решению этих проблем. Впервые взгляды критических реалистов были изложены в систематическом виде в сборнике «Очерки по критическому реализму», написанному семью философами (Д. Дрейк, А.О. Ловджой, Дж. Б. Пратт, А. К. Роджерс, Дж. Сантаяна, Р. В. Селларс, С. А. Стронг) и вышедшему в 1920г.

В статьях, опубликованных в сборнике, критические реалисты решительно выступили против многочисленных противоречий и явных несуразиц, в которые впали неореалисты, защищая свой тезис о прямом вхождении познаваемой вещи в сознание человека и их неизбежный «панобъективизм», превращающий мир в химеру реальных и нереальных объектов.

Как писал А. Ловджой, гносеологический монизм некоторых неореалистов неизбежно приводит «к заполнению так называемого физического мира всеми страшными и коробящими созданиями галлюцинаций, горячки, сновидения, иллюзии и воображения, так что мир стал объективированной суммой всех кошмаров, где столы, деревья, призраки, горгоны, гидры и химеры вызывают ужас, согнутые прямые палки и круглые монеты, ставшие эллиптическими, вещи настоящие и вещи будущие, розовые крысы пьяницы и бесцветные атомы и электроны физика — все это сожительствует вместе в одном и том же пространстве и времени, в то время, когда ни один человек их не воспринимает» (4 9,7 1).

Критикуя неореалистов, критические реалисты прежде всего стремятся обосновать свой реализм, то есть абсолютную уверенность в объективности познаваемых объектов, окружающих нас в эмпирическом мире, в котором мы живем. Так, Дрейк во вступительной статье «Подход к критическому реализму» настаивает на том, что «...существование намного шире, чем опыт, что объекты существуют в себе и для себя независимо от нашего восприятия» (41,5).

Существование, по Дрейку, охватывает и такие вещи, которые еще никем не воспринимались.

Но какое право мы имеем верить в существование физических объектов, спрашивает Дрейк, ибо это право как раз и оспаривается идеалистами? Дрейк дает очень простой ответ: наша инстинктивная и практически неизбежная вера в реальное существование физического мира вокруг нас прагматически оправдана.

«...Мы инстинктивно чувствуем, что эти явления суть свойства реальных объектов. Мы реагируем на них так, как если бы они имели собственное существование, даже когда мы спим или забыли о них. Мы находим, что эта вера, эти реакции работают — в строжайшем научном смысле. Реализм работает точно так же, как работает коперниканская теория, но с неизмеримо большей очевидностью... Все обстоит так, как если бы реализм был истинным; и это как если бы настолько сильно, что мы можем считать нашу инстинктивную и физически неизбежную веру оправданной» (41,6).

Дрейк справедливо замечает, что субъективист является реалистом в том, что касается (других) сознании (minds), но нет никаких оснований останавливаться на этом количестве реализма. «Последовательность требует либо универсального скептицизма, либо бесстрашного и полного реализма» (4 1,6).

Дж. Сантаяна называет свою главу в сборнике «Три доказательства реализма» и действительно представляет их. Сантаяна рассматривает проблему реальности не саму по себе, но в связи с проблемой познания. Иными словами, речь у него идет о том, познаем ли мы реально существующие объекты или не познаем их.

Сантаяна вводит различение двух типов или степеней реализма: «Минимум реализма состоит в предложении о том, что есть такая вещь как знание; другими словами, что восприятие и мысль относятся к некоторому объекту, а не являются чистым опытом восприятия и мышления. Максимум же реализма состоял бы в уверении, будто все, когда-либо воспринятое или помысленное, существует помимо восприятия и точно в такой форме, в какой мы верим, что оно существует; другими словами, что восприятие и понятие (conception) всегда суть буквальные откровения, и что такая вещь, как заблуждение, не существует» (41,163).

Здесь, конечно, имеется в виду позиция неореалистов, которую критические реалисты, в том числе Сантаяна, категорически отвергают. Сантаяна считает, что «любая разумная теория познания — любая теория, которая не уничтожает свой предмет — займет некоторую позицию между этими крайностями и будет более или менее реалистичной» (41,163).

По разъяснению Сантаяны, тип реализма, который защищают критические реалисты, представляет собой единство двух инстинктивных предложений, необходимых для обеспечения надежности познания. Во-первых, знание должно быть транзитивным, так что сами по себе существующие вещи могут стать выборными объектами ума, который устанавливает их и указывает на них. Во-вторых, знание должно быть релевантным, то есть таким, чтобы указанная вещь обладала хотя бы некоторыми качествами, приписываемыми ей сознанием.

Сантаяна считает, что не только человек, но и все животные обладают релевантным и транзитивным знанием окружающей их среды, так что реалистическое знание есть лишь другое название для жизненной чувствительности и разумности.

Весьма характерная черта учения критических реалистов состоит, следовательно, в отказе решать вопрос о реальности внешнего мира лишь чисто абстрактным теоретическим путем. Видимо, под влиянием прагматизма, они переносят решение этого вопроса в плоскость реальной жизни, и не только человеческой, но и... животной!

И в самом деле, жизнь не только человека, но и животного была бы невозможна, если бы они не вели себя так, как если бы их окружала вполне объективная, независимая реальность. Животные делают это инстинктивно, люди — более или менее сознательно.

Против же философов-идеалистов, которые додумались до сомнения в реальности окружающей нас действительности и даже до отрицания ее, Сантаяна предлагает три специальных доказательства реальности внешнего мира.

В «Биологическом доказательстве» Сантаяна указывает на то обстоятельство, что когда ребенок требует, чтобы ему дали Луну, он безошибочно указывает на наш земной спутник. Очевидно, что «для ребенка его чувственный опыт не есть его объект. Если бы он был таким объектом, то ребенок получил бы его. Его устремленный взор и протянутая рука объявляют совершенно недвусмысленно о том, каков его объект» (41,170).

Сантаяна говорит, что та же телесная позиция ребенка устанавливает его объект и для нас. Он добавляет, что множество результатов действия разных органов чувств — зрения, слуха, обоняния, осязания, страха, вызова и т.п. — по одиночке или совместно указывают на какие-то внешние объекты.

Согласно Сантаяне, то, что представляет собой объект по всей своей внутренней структуре, никогда не будет известно человеку, но то, что этот объект существует в известном месте и времени вместе с другими физическими объектами, дано с самого начала, хотя бы в самом том факте, что мы можем указать на этот объект.

Также и животные, преследуя, прикасаясь или убегая от окружающих вещей, очевидно, знают их.

«Психологическое доказательство» Сантаяны состоит в показе бесчисленных противоречий, к которым неизбежно приводит отказ от реализма.

«Если идея, которую мы имеем о мире — и должны продолжать иметь ее — была бы истинной, тогда знание, принадлежащее тем, кто жил бы в этом мире, было бы реалистичным; но если эта идея есть только идея, поскольку лишена объекта, она является ложной (поскольку она претендует на обладание некоторым объектом); тогда только нетранзитивное знание, то есть обладание безобъективными состояниями сознания будет существовать в реальности» (41,174).

И, наконец, «Логическое доказательство». Однако, прежде чем перейти к нему, необходимо выяснить, с чем же конкретно имеет дело сознание человека, когда его чувства вступают в связь или в отношение с независимо существующей реальной вещью и ее свойствами. Что появляется в сознании человека в момент чувственного восприятия, если это не сама вещь, как то утверждают неореалисты?

Ответить на этот вопрос, отказавшись от метафоры «образа» или « отражения», весьма нелегко. Ясно, однако, одно, что это должно быть нечто, так или иначе имеющее отношение к воспринимаемому объекту.

Сантаяна дает однозначный ответ: сознание имеет дело с «сущностью», и с этим охотно соглашаются другие критические реалисты. Это значит, что в момент «схватывания» вещи любым видом познания, то есть в момент восприятия (так же и в последующем мышлении о вещи) в сознании возникает не сама вещь, существующая в пространстве и времени, как утверждают неореалисты, не субстанция ее, но ее сущность, которая представляет собой некоторое идеальное образование.

«Под "сущностью", — разъясняет Сантаяна,— я понимаю универсалию любой степени сложности и определения, которая может быть дана непосредственно чувству или мысли. Только универсалии имеют логическую или эстетическую индивидуальность или могут быть даны прямо, ясно и все целиком» (41,168).

Особенность «сущности», как ее представляет себе Сантаяна, в отличие, скажем, от «образа» или «отражения», состоит в ее универсальном характере. «Сущность может появиться в любом числе случаев, не теряя своей тождественности; она может обладать идеальным статусом объекта интуиции, равно как и материальным статусом формы некоторой вещи. И как раз эта идеальность, эта амфибиеподобное, но несокрушимое качество есть то, что отличает сущность от факта и делает сущность (как это было открыто Сократом) ключом к проблеме познания» (41,168).

Сантаяна разъясняет, что для появления в сознании сущности необходимо воображение, но сущность не возникает в нем сама собой. Для ее появления нужно еще некоторое восприятие, которое в случае его правдоподобия требует наличия трех элементов. Это — некоторое физическое событие, ментальное событие и явление, или чувственные данные (sense-data или просто data).

Дрейк в свою очередь подчеркивает, что то, что является, в целом никогда не есть то, что существует. «В той мере, в какой восприятие правдиво, возникающие характерные черты его суть характерные черты физических объектов. Но в момент восприятия никогда нет гарантии того, что они действительно суть характерные черты какого-либо внешнего существования; всегда имеется теоретическая возможность того, что они представляют собой лишь воображаемые данные или плоды галлюцинации» (37,20).

Однако «сущности, появляющиеся в восприятии, не являются моими ментальными состояниями» (37,20). Ментальные состояния, разъясняет Дрейк, существуют тогда, когда появляются data. Но datum, то, что «дано», что налично в моем сознании, в восприятии, есть сущность такого-то физического объекта, но не сущность «такого-то ментального состояния». А эти две сущности по необходимости весьма различны. Когда, например, мне снится медведь, преследующий меня, моим datum в этот момент будет комплекс характерных черт, или сущность «медведь, преследующий меня». Состояние сна... существует; но медведь, который мне снится, не ментальное состояние. Он представляет собой комплекс характерных черт, которому в данный момент приписывается существование, но который на самом деле им не обладает. «Конечно, — замечает Дрейк, — это особенное состояние — данность или явление, — в котором находятся сущности, когда они плывут перед сознанием, может быть названо "ментальным существованием", поскольку, подобно Шалтаю-Болтаю12, мы, в конце концов, являемся хозяевами наших собственных терминов» (4 1,22). Однако, полагает Дрейк, подобное словоупотребление не решает никаких проблем.

Что касается «данных», то некоторые элементы комплекса характерных черт могут быть реальными, а другие воображаемыми. Но, подчеркивает Дрейк, будут ли они действительно «там» или не будут, их никогда не находят там посредством некоего телепатического видения, но они воображаются там некоторым сознанием. «Они становятся data только тогда, когда организм, возбужденный внешним объектом, воображает их в качестве характерных черт объекта теми живыми способами, которые мы называем «видением», «осязанием» (нашими пальцами) и т.д. Организм не проицирует качества актуально туда с тем, чтобы изменить характерные черты объекта или добавить их объекту, который остается совершенно незатронутым процессом восприятия; если бы схваченные характерные черты не были там до того, как организм был аффицирован, они никогда бы туда не попали. Восприятие отличается от того, что в более узком смысле мы называем воображением, оно происходит, хотим мы того или не хотим. Природа того, что мы будем воображать, частично определяется посланиями от объектов, достигающими нашего мозга, а воображаемые комплексы характерных черт обладают живостью и особым привкусом реальности, которые наши состояния воображения, возбуждаемые из центра, имеют крайне редко. Но с этими оговорками мы можем назвать восприятие некоторым видом воображения — живого, контролируемого, непроизвольного воображения, которое до известной степени является правдоподобным (veridical). Появление или данность комплексов характерных черт, которые делают их данными (data), есть не что иное как тот факт, что они в этом широком смысле воображаются» (41,23).

Таким образом, Дрейк хочет справедливо подчеркнуть то положение, что познание, даже на самом первом, низшем, так сказать, уровне, то есть как восприятие, не есть пассивный процесс. Напротив, он требует активной деятельности сознания и способности именно воображения, для того, чтобы исходные чувства превратились в data — материал для последующей деятельности сознания уже на уровне мышления.

После этого вынужденного отступления, необходимого для того, чтобы ввести другое (наряду с data) понятие критического реализма — «сущность», мы можем вернуться к третьему доказательству Сантаяной реальности мира объектов.

На этот раз речь пойдет о логические сущностях. Сантаяна считает, что логика не может не признать, что понятия и их отношения в качестве объектов логической мысли реально не зависят от мышления.

«Если мы ясно видим, что datum не есть ни существующая вещь, ни состояние сознания, но идеальная сущность, то возникает очень интересный королларий. Присущий сущностям тип бытия является неотъемлемым (от них); они не могут потерять или изменить его, как это случается и должно случаться с вещами, коль скоро их бытие есть существование. Поэтому интуиция или чистое знакомство с data имеет объект, полная реальность которого не зависит от его рассматривания. Эта независимость не является физической, потому что объект здесь идеальный и никогда не существует. Но его логический или эстетический характер, составляющий всю реальность, которой он обладает, является неотчуждаемым (от него); по этой причине, может быть, он назван Платоном [το οντοσ]; бытие, являющееся внутренним, существенным и независящим ни от чего и, конечно, меньше всего от познания... Отсюда следует, что наше знакомство с сущностями или идеальными терминами есть реалистическое знание по преимуществу» (41,182).

Поясняя свою мысль, Сантаяна говорит, что сущность прямоугольного треугольника логически предполагает теорему Пифагора, хотя можно предположить такую психологическую ситуацию, при которой у нас (и у Пифагора) не представилось бы случая открыть эту теорему. Сама природа, подобно нашей мысли, которая по большей части выражает природу, избирательна по отношению к сущностям и воспроизводит только часть их в этом бесконечном лабиринте, которым является эмпирический мир.

«Если физическое или по крайней мере земное пространство не было бы евклидовым, Евклид, конечно, никогда бы не выдумал евклидова пространства, и все же то, что он говорит о нем, было бы так же внутренне присуще ему, как и теперь» (41, 182—183).

Сантаяна настаивает на том, что даже идеальное размышление является реалистическим. Релевантность знания в этом случае абсолютна, так как наш объект таков, как мы о нем думаем. Транзитивность знания, правда, в одном смысле отсутствует, так как объект материально не существует. Но в другом смысле она является полной, так как идеальный объект является неизменным.

Согласно Сантаяне, сущности, как и вещи, становятся объектами благодаря случаю. Следовательно, познание сущностей, считает Сантаяна, так же транзитивно, оно завершается в объекте, самодетерминированном в своей логической сфере и существенных отношениях; оно может открыться многим сознаниям в разное время, в различных контекстах и с большей или меньшей полнотой.

В заключение Сантаяна делает одно очень важное замечание: «На основании различных соображений представляется, что весь разумный человеческий дискурс принимает реалистические предпосылки; таким образом, эти доказательства, как я их осмеливаюсь называть, необходимо являются круговыми: без принятия реализма было бы невозможно доказать реализм чего-либо еще. То, что я пытался показать, есть лишь то, что биология, психология и логика требуют и усиливают это предположение, а не то, что лицо, желающее освободиться от биологии, психологии и логики, должно быть реалистом.

Вы не можете доказать реализм полному скептику и идеалисту; но вы можете показать честному человеку, что он не является полным скептиком и идеалистом, но в душе своей он реалист. Пока он жив, его искренняя философия должна придерживаться предположений, являющихся условиями его жизни, а не разрушать их» (41, 183—184).

Таким образом, очевидно, что центральным понятием критического реализма является сущность. Это понятие дает ответ на вопрос: с чем же имеет дело сознание, воспринимая или мысля какой-либо объект, будь он материальным или идеальным. Что это не может быть сам объект, ясно из убедительной критики неореалистической концепции. В то же время критические реалисты не разделяют скептическую позицию, выражающую сомнение в возможности достоверного знания чего бы то ни было и прежде всего — эмпирических вещей. Они убеждены в том, что человек так или иначе познает независимую реальность.

Повторим еще раз, что, если не прибегать к заманчивой и возможно наиболее эффективной метафоре «отражение», подвергавшейся острой критике еще в период, предшествующий возникновению неореализма, то придется признать, что критические реалисты предложили достаточно интересное решение проблемы: на основании множества ощущений, вызываемых познаваемым объектом, складывается их чувственное единство или sense data, логический концентрат которого или его значение и представляет собой сущность. В случае идеальных (например, математических) объектов дело может обходиться без первого звена, то есть ощущений: прямоугольный треугольник представляет собой чувственную наглядность, но он вовсе не обязательно должен вызывать какие-то реальные ощущения.

Упорная настойчивость критических реалистов в признании реальности объекта познания, особенно, если он имеет эмпирический характер, доходила до сближения позиции критических реалистов с материализмом. Это буквально и произошло с одним из авторов «Очерков» Роем Вудом Селларсом, который в конце жизни пришел даже к принятию материалистической «теории отражения» (22).

Что касается Сантаяны, то он сосредоточил свое внимание на разработке понятия «сущность». Сантаяна придал этому понятию своего рода метафизический характер, объявив сущности вечными и неизменными и включив их в своей последовавшей философской системе в особое «царство бытия, в царство сущностей».

Остается кратко сказать еще о том, как критические реалисты решают проблему заблуждения, ошибки, то есть проблему, явившуюся камнем преткновения для неореализма. Рассмотрению этой проблемы в сборнике посвящена специальная статья А. К. Роджерса, хотя так или иначе она затрагивается и другими авторами.

«Определение заблуждения, которое, как я полагаю, должна предложить теория, рассматриваемая в данной книге, может быть сформулировано очень просто и кратко... Когда мы «знаем» какой-то объект, мы приписываем некоторую "сущность" — характерную особенность или группу характерных черт — некоторой реальности, существующей независимо от познавательного процесса. Поскольку же истина есть тождество этой сущности с действительным качеством указанной реальности, то заблуждением является отсутствие такого согласия и приписывание идеального качества тому, что мы ошибочно считаем реальным, или приписывание реальности неправильного качества вместо правильного. Я считаю очевидным фактом то, что на уровне обыденной речи такое утверждение имеет совершенно понятный смысл, который, кроме того, соответствует тому, что обычный человек имеет в виду, когда он говорит об истине и заблуждении» (41, 11 7—1 1 8).

Если рассуждать в терминах теории познания критического реализма, то против подобного определения природы заблуждения трудно что-либо возразить. Конечно, могут возникнуть вопросы о психологических или иных причинах описанных типов заблуждений. Трудно возразить также против определения истины, как тождества «сущности» с действительным качеством или с совокупностью характерных особенностей рассматриваемой реальности.

Во всяком случае здесь не возникает тех проблем, в которые неизбежно вовлекает теория заблуждения, развиваемая неореалистами, или вернее, их неспособность предложить какую-либо вразумительную теорию. В то же время очевидно, что центральное понятие, являющееся краеугольным камнем всей философской теории критического реализма, понятие «сущности» остается наиболее спорным как с точки зрения его содержания, так и с точки зрения его возникновения и правомерности его использования в теории познания.

Это понятие получит свою дальнейшую разработку и займет одно из центральных мест в собственной философской системе Джорджа Сантаяны, содержание которой будет рассмотрено в следующей главе.

Остается добавить, что историческая роль обоих реалистических учений в истории философии США и за их пределами была весьма значительной. Отныне реализм в той или иной форме стал устойчивой темой англоязычной философии, и не только в ней.


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ГЛАВА 2: §3

§3. ФИЛОСОФИЯ ДЖ. САНТАЯНЫ

Джордж Сантаяна родился в Мадриде в 1863 г. в испанской семье. Первый муж его матери, американский предприниматель, умер рано, оставив молодую женщину с тремя детьми. Во время посещения родственников в Испании она встречается с бывшим губернатором небольшого филиппинского острова Аугустином Сантаяной. В декабре 1863 года у них рождается сын. Семья переезжает в маленький средневековый городок Авилу. Когда Джорджу исполнилось пять лет, мать, оставив его с отцом, возвращается с детьми от первого брака в Бостон, чтобы дать им образование в Америке. Через четыре года отец привозит Джорджа к матери, полагая, что в Штатах его сыну удастся получить лучшее образование. Относительно позднее для ребенка знакомство с чужим языком дало удивительный, результат: Сантаяна, по выражению Борхеса, «стал сотворцом музыки английского языка»(2,1 68).

Хотя Сантаяна прожил в Америке около сорока лет, он так и не обрел здесь родину, оставленную в Испании. «По рождению католик и испанец, по воспитанию пуританин и американец, он оставался чужим в современном мире, без страны, церкви, семьи или дома» (33,405).

Учителями, а затем коллегами Сантаяны в Гарварде, куда он поступил в 1882 году, были В.Джемс и Дж. Ройс. Сантаяна не разделял философских убеждений ни того, ни другого, однако их влияние на формирование его философской позиции было значительным. Под руководством Ройса Сантаяна пишет докторскую диссертацию «Система философии Лотце». В 1889 году он получает звание доктора философии. Его преподавание в Гарварде пришлось на самый замечательный период в истории философского факультета, когда в его стенах одновременно читали лекции Джеме, Ройс и теперь уже Сантаяна, — три выдающихся мыслителя, с чьими именами связывают золотой век американской философии.

Сантаяна тяготился своими профессорскими обязанностями и, как только предоставилась возможность, подал прошение об отставке. Он покинул Гарвард в самом пике своей карьеры в 1911 году. Теперь, когда финансовые возможности ему позволяли, Сантаяна навсегда уезжает в Европу. Некоторое время он живет в Англии, путешествует по Континенту, пока в 1 920 году не поселяется в Риме. Именно в римский период Сантаяна создает свои самые масштабные произведения. Вторая мировая война отрезала его как от друзей, находившихся в других странах, так и от основных источников финансов. Швейцарские власти не выдали ему, гражданину Испании, въездной визы, когда Сантаяна захотел переехать к своим друзьям в Швейцарию. Но несмотря на то, что это были нелегкие годы, Сантаяна продолжает писать. В 1940 году он заканчивает «Царства бытия», в 1943 и 1945 годах выходят первый и второй тома его автобиографии «Люди и места». В 1951 году издается последняя работа Сантаяны «Господство и власть». В 1952 году Сантаяны не стало.

Общепризнано, что Дж. Сантаяна — выдающийся американский мыслитель. Однако некоторые исследователи, отдавая дань его литературно-критическому и поэтическому дарованию, недооценивают его значения как философа. Так, Мортон Уайт следующим образом резюмирует вклад Сантаяны в американскую культуру: «Выдвинул ли Сантаяна очень важные идеи в логике, философии науки, метафизике, эпистемологии или этике? Я думаю, что ответ должен быть отрицательным. Но если мы спросим, высказал ли Сантаяна что-либо важное о литературе, обществе, истории, религии или политике, то, я полагаю, мы должны ответить утвердительно...» (80,264—65). Представление о Сантаяне, скорее, как об «авторе беллетристических философских произведений», нежели «действительно систематическом мыслителе» (78,177) складывается во многом благодаря особому стилю его философских работ. У читателя, ожидающего от философского сочинения научной строгости, возникает недоумение по поводу обилия красочных метафор и образности, характерных для поэта. Однако живость, поэтичность и эмоциональная окрашенность языка отнюдь не мешает Сантаяне оставаться последовательным и строгим в своих рассуждениях. Хотя американский мыслитель негативно относился к философским системам и не считал себя системосоздателем, его зрелая философия, изложенная в «Скептицизме и животной вере» и «Царствах бытия» весьма систематична.

Работой, выдвинувшей Сантаяну в число крупных американских философов, явилась «Жизнь разума» (1904—1905). Она получила широкий резонанс не только в философских кругах. О Сантаяне заговорили как о политическом и социальном мыслителе, философе культуры. Другие свои крупные работы Сантаяна написал уже после ухода из Гарвардского университета. И то, что они имели меньшую популярность среди профессиональных философов, в определенной степени объясняется ранним отходом Сантаяны от преподавательской деятельности и тем, что, по сути дела, он не имел учеников и у него не было непосредственных последователей. Кроме того, Сантаяна выступил со своей зрелой философией в то время, когда метафизические системы подвергались нападкам и в моду входил неопозитивизм. Философия Сантаяны была далека от традиционной метафизики, но мало общего она имела и с системами, опирающимися на логический анализ. Онтология без такового, моральная философия, не основанная на анализе значений моральных терминов в период «лингвистического поворота» а философии, оказались просто вне внимания философской аудитории. К тому же Сантаяна принципиально расходился со многими своими современниками в понимании предмета и предназначении философии. В то время, когда Гуссерль стремился превратить философию в строгую науку, а Рассел считал, что предметом философии может быть только логический анализ языка науки, для Сантаяны философия оставалась в первую очередь попыткой осмыслить мир и место человека в этом мире, попыткой «выразить полуоткрытую действительность так, как это делает искусство» (34,27). Философия в понимании Сантаяны — это личная точка зрения на порядок вещей в мироздании. «Я не стал бы присваивать звание философа всякому логику или психологу, который... способен взвешивать аргументы или умеет изобретать средства для разрешения теоретических затруднений... Философия — это не специально избираемая тема, которой можно заниматься от случая к случаю. Это — единственно возможная для него (того, кто достоин звания философа — Т.Е.} жизнь, его каждодневный ответ на все» (66, XII—XIII).

Первое крупное произведение Сантаяны «Чувство красоты» (1896 г.) четко выразило идею, которая красной нитью прошла через все его творчество, а именно, что наиболее возвышенное и интеллектуальное и, в конечном счете, единственно оправданное отношение к миру — эстетическое. Прекрасное, согласно Сантаяне, это чувство удовольствия, возникающее при созерцании объекта, спроецированное на него и таким образом выступающее как бы его качеством, а не просто нашим субъективным восприятием. Сантаяна рассматривает психологические и физиологические аспекты восприятия прекрасного. Но главная цель его исследования — показать безусловную ценность прекрасного для человека. Прекрасное и Благо, считает Сантаяна, не вечные божественные идеи Платона, а естественные формы жизни, и искусство, вместе с религией и поэзией, стремятся воспроизвести и утвердить гармонию, отвечающую естественной потребности живого существа жить в безопасном и сочувствующем мире.

В написанных четыре года спустя «Интерпретациях религии и поэзии» Сантаяна обращается к теме, волновавшей его на протяжении всей жизни. Если религия — чистый вымысел, то как объяснить, а главное, как удовлетворить неистребимую в веках потребность людей в религиозном утешении? Противоречие между естественно-научным мировоззрением и религиозной верой стало причиной мучительных исканий не одного поколения философов, писателей, да и просто обычных людей. Достаточно вспомнить старшего современника Сантаяны Вильяма Джемса, который, примиряя научное миропонимание с религиозным, в конце концов, был вынужден принести в жертву науку, чтобы спасти религию. Не обнаружив достаточных рациональных оснований для веры в Бога, Джеме обращается к эмоциональной потребности и волевым способностям человека. Если мы захотим, мы можем поверить в Бога простым актом свободной воли, утверждает Джеме. В волюнтаризме он находит выход из тупика. При отсутствии рациональных аргументов «за» и, тем более, при наличии аргументов «против», не остается ничего другого, как в принципе отказаться от доводов разума и прислушаться к голосу сердца и опереться на волю. «Джеме смотрел на мир глазами прагматиста» (76,337). Бог Джемса — это прагматический протестантский Бог, как писал Ван Уэзеп, «американский Бог, не всемогущий, но соратник по борьбе за осуществление наших целей» (79,157). Сантаяна, получивший в детстве католическое воспитание (что неизбежно в Испании), сохраняет всю полноту и богатство понятия Бога. Ему чужд протестантский утилитаризм. При этом Сантаяна интерпретирует религию в целом как продукт воображения.

«Сантаяна смотрел на мир глазами поэта» (76,337). Поэт созерцает формы, а не исследует реальность, он живет в мире своего воображения, где действительность, в том числе Бог, — фрагменты мозаики, собранной его поэтической фантазией. Если для Джемса-прагматиста отсутствие Бога оборачивается жизненной трагедией, ибо он лишается помощника в устройстве личной судьбы, то для Сантаяны-поэта реальное существование Бога не имеет такого значения, ибо в любом случае, Бог остается персонажем художественной драмы, а последняя выше и лучше той, которую мы переживаем в действительности. В своей «Исповеди» Сантаяна вспоминает: «... я знал, что мои родители рассматривают всякую религию как продукт человеческого воображения. Я согласился и до сих пор согласен с ними в этом. Но всем своим существом я восставал против вывода, который из этого следовал в их сознании, а именно, что продукты человеческого воображения плохи. Нет, сказал я себе, будучи еще ребенком, они хорошие, лишь только они одни и хороши; а все остальное, весь этот реальный мир — только пепел во рту. Мои симпатии оставались целиком с теми членами семьи, которые искренне верили» (62,7). Образ кафедрального собора в Авиле, куда семья переехала, когда Сантаяне было два года, навсегда остался в его памяти. Великолепие католических храмов и обрядов, житие святых и Евангельские тексты — все это будоражило воображение юного Джорджа. И очень скоро он встал перед выбором между верой в буквальную истинность религиозного учения и полной утратой всяких иллюзий. «... Но я никогда не боялся разочарования, и я выбрал его...», — продолжал там же Сантаяна (62,8).

Религия не верна и даже ложна, ибо нет и не может быть никакого эмпирического подтверждения ее учению. С точки зрения физических фактов, религия — это вымысел. Но, кроме физической реальности, существует реальность духовная. И именно здесь, в сфере моральных требований человека, религия находит свое объяснение и применение. В религии отражается моральное требование наказания зла и воздаяние добра, требование, укорененное в природе человека. Как живое существо, он естественно стремится к тому, что приносит ему удовлетворение и наслаждение, и стремится избегать противного. Но природа и общество беспощадны. Земная жизнь — это юдоль страданий. Не удовлетворенная в реальном мире потребность добра рождает мир религиозных фантазий, где находит иллюзорное удовлетворение. Таким образом, религия морально примиряет человека с действительностью. Но как быть, когда вера в буквальную истинность религии утрачена? Что же тогда спасет от полного разочарования и даст нам надежду? «Философия» — отвечает Сантаяна. Как справедливо замечает Конкин, «в конце концов из этого продуманного честного и заботливо взращенного разочарования он пытался возвести систему чистого идеализма в царстве духа, где «ни моль не ест, ни ржа не точит» (2,405).

Религия, как считает Сантаяна, рождается из иррациональных импульсов человеческих аффектов. Их внутренняя «логика» складывается спонтанно. Разум не способен дать начало религии, но только он в состоянии проследить «бессознательную рациональность» (64,108-9), спонтанно возникшую в религиозном учении. Религиозное сознание разворачивается через систему символов и истин откровения, подчас совершенно абсурдных с точки зрения действительных фактов и эмпирических истин. Но в этой причудливой форме выражены вполне рационализируемые моральные истины. Религия стремится преодолеть фундаментальные противоречия человеческого существования, гармонизировать индивидуальную и коллективную жизнь. Такие же цели преследуют и рациональные продукты человеческого разума, такие, как: наука, организация общественной жизни, государство. Таким образом, разум не противоречит вере и не устраняет религию. Он осмысляет ее, эксплицируя выраженные поэтическим языком мифа моральные требования, выявляет эстетическую и этическую ценность религии.

Широкий резонанс вызвала пятитомная «Жизнь разума» (1905—1906), сопоставимая по своему замыслу и масштабу с «Феноменологией духа» Гегеля. В этой работе Сантаяна прослеживает «жизнь разума», начиная с момента появления индивидуального сознания, его развития и становления самосознания, и далее, в его объективизации в феноменах общественной жизни, социальных институтах, а также в религии, искусстве и науке. Американский мыслитель предпринимает не научный анализ сознания и его различных проявлений и продуктов, выступает не как историк, психолог, социальный философ, а как философ культуры. Он осмысливает последствия цивилизации для духовной жизни человека и общества, оценивает феномены культуры и выявляет их моральное значение. Через духовное самовыражение в поэзии, религии и искусстве, — заключает Сантаяна, — человек реализует свое высшее предназначение творца культуры.

К рассмотрению сознания Сантаяна подходит с позиции натурализма. Как впоследствии он вспоминает: «Я допускал,.. что вся жизнь разума возникла и контролировалась животной жизнью человека на лоне природы. Соответственно, человеческие идеи имеют симптоматическую, выразительную и символическую ценность; они — внутренние ноты, звучащие под воздействием человеческих страстей и искусств. Они стали рациональными частично за счет своей жизненной и внутренней гармонии, ибо разум — это гармония страстей, и частично, благодаря их приспособлению к внешним фактам и возможностям, ибо разум — это гармония внутренней жизни с истиной и с судьбой» (62,14). Каждый импульс живого сознательного существа, считает Сантаяна, направлен на объект, который представляется этому существу его естественным благом. Человеческое поведение целенаправленно, и его конечной целью является достижение этого блага. Но, как у одного индивида, так и в обществе в целом, имеют место различные, часто противоречивые импульсы, направленные на разные, подчас взаимоисключающие объекты. Наряду с этими импульсами, рождающимися в недрах животной природы человека, есть еще один, разум, целью которого является приведение в гармонию всех остальных. Иррациональные по происхождению жизненные импульсы упорядочиваются и, насколько это возможно, приводятся во взаимное соответствие разумом: «природа влечет за собой свой идеал, и прогрессивная организация иррациональных импульсов творит рациональную мысль» (65,1,291).

В своей интерпретации сознания Сантаяна отталкивается от идей Спенсера и Джемса. От первого он заимствует определение сознания как «приспособления внутренних отношений ко внешним», от второго — толкование сознания как естественного средства выживания и активного приспособления к среде. Идеи и впечатления оказываются при этом символическими сообщениями об объектах нашего опыта. Они не копируют и не отражают действительность. Их ценность определяется не соответствием тем объектам, которые они представляют, а их эффективностью для достижения практических результатов. При таком подходе утрачивается собственно познавательная ценность сознания, и человеческий ум оказывается «способностью грезить наяву, а его грезы соотносятся с окружением и судьбой человека только благодаря внешнему контролю, осуществляемому над ним Наказанием, когда сопутствующее им (грезам — Т.Е.) поведение приводит к гибели, или Согласием, когда оно приносит процветание» (62,14).

Хотя в «Жизни разума» Сантаяна очень близко подходит к прагматическому принципу оценки всего с точки зрения практического применения, тем не менее, он остается при убеждении, что есть безусловные ценности, которые являются таковыми в силу своей самодостаточности. Познание ценно не потому, что благодаря ему мы имеем представление о положении вещей, а потому, что, опираясь на верные сведения, мы эффективно действуем. Наши действия не самоценны, а, в свою очередь, оцениваются по их последствиям, так или иначе удовлетворяющим наши потребности. Наука помогает нам активно адаптироваться и адаптировать окружающую среду, а религия — морально компенсирует наши неудачи и провалы, несбывшиеся ожидания и мечты. Но лежащий в основе всей нашей сознательной целенаправленной деятельности разум не имеет внешней цели. Он — «бесстрастный наблюдатель» — координатор наших иррациональных импульсов, предназначение которого состоит в том, чтобы находить пути удовлетворения как можно большего числа других импульсов. Плодами некоторых из них являются произведения искусства, Одни из них ценны сами по себе, они просто служат украшением, другие имеют и практическое применение. Сантаяна полагает, что в действительно цивилизованном обществе все должно быть ценным не только как средство, но и само по себе, должно выступать в качестве инструментов и в то же время доставлять эстетическое удовольствие. В развитом обществе практическая деятельность и духовное самовыражение максимально совмещаются, что оказывается возможным благодаря рациональной организации общественной жизни. Но верит ли Сантаяна в возможность подобного общественного порядка? Менее всего Сантаяна историцист, полагающий, что целью истории является достижение совершенного общественного порядка. Менее всего он верит в теодицею и считает, что никакое последующее вознаграждение не может элиминировать прошлое зло и вызванное им страдание. «Слезы, что были пролиты, были пролиты в горечи, даже если потом их осушит рука, полная раскаяния. Даже ребенка нельзя примирить с прошлой несправедливостью, приласкав и дав ему сладость» (61,108-9) Наличие зла в мире полностью выбивает почву из-под всякого оптимизма. Но как же тогда понять подзаголовок «Жизни разума» — «Этапы человеческого прогресса»? Прогресс, как понимает его Сантаяна, — не поступательное развитие конкретного общества по восходящей линии и не поступательное развитие человеческогого общества в целом. То, что он рассматривает в качестве этапов прогресса, это лишь отдельные усилия человечества, направленные на рационализацию общественной жизни, которые временами и местами предпринимались в далеком прошлом, равно как и предпринимаются и сейчас, но которые не могут изменить общего хода истории, задать ему ту или иную направленность и привести человечество к заранее определенной рациональной цели. «Этапы прогресса», находящиеся в центре внимания Сантаяны, рассматриваются им не как исторические феномены, а как воплощения некоторых идеалов, значимых для людей, которые признают самоценность разума и рациональности. И здесь надо особо подчеркнуть, что Сантаяна не отождествляет рациональность с научностью. Наука — это лишь одна из форм рациональности. Детьми разума являются и искусство, и поэзия. Ведь благодаря разуму мы можем выразить в общезначимой форме / будь то религиозное учение или произведение искусства, будь то текст или живая речь / наши чувства, переживания, нашу радость или печаль. Поэтому лучшими эпохами в истории человечества Сантаяна считает те, в которые человеческий разум смог наиболее полно выразить себя в духовной культуре, а социальные институты были организованы наиболее рациональным образом. В конечном счете, критерием определения степени прогрессивности исторической эпохи у Сантаяны выступает не уровень развития науки и производства, не совершенство государственного устройства, а развитость духовной культуры. Ибо в культуре отражается и находит свое выражение самосознание эпохи, а значит, самосознание людей, ее творящих. В искусстве, в поэзии, в религиозной мифологии, как в зеркале, отражаются все удачные и неудачные попытки достичь гармонии, а по сути дела, попытки примирить человека с его судьбой. Разум бессилен изменить космический порядок или остановить неумолимое разрушающее воздействие враждебных сил на судьбу человека. Но разум способен сообразовывать наши желания с нашими возможностями, наши цели с ходом событий в мире и, наконец, если гармония оказывается недостижимой во внешнем мире, то разум в состоянии установить ее в нашей душе. Гармония оказывается идеальной, а цель разума моральной. Потребность в гармонии — это моральное требование тотального блага. Но благо не абсолютно. Натуралист дает естественное объяснение происхождению добра и зла. Абсолютного абстрактного блага не существует, равно как нет и абсолютного зла. Для каждого индивида или общества благом является то, что способствует как его материальному процветанию, так и удовлетворению духовных запросов. То, что благо для одного, может оказаться злом для другого. И разум каждый раз формирует те идеалы и избирает те способы гармонизации отношений, которые в наибольшей степени отвечают требованиям жизненных импульсов индивида и общества в целом.

Первая половина и особенно первая четверть XX века была периодом оживленных гносеологических дискуссий. Мода на иррациональную философию жизни, сокрушившую величественный монумент Разуму, возведенный немецкой классической философией, начинала проходить. Если невозможна спекулятивная метафизика, то возможны спекуляции о том, что, как и в каких пределах мы познаем. Гносеология заняла центральное место в философских построениях мыслителей самых различных школ и направлений. Почти все крупнейшие философы того времени непосредственно обращаются к проблеме познания: в Европе — Гуссерль, Рассел, Уайтхед, Витгенштейн и участники «Венского кружка», в Америке — прагматисты Джеме и Дьюи, представители различных направлений «реализма». Все эти мыслители признают существование объективной реальности вне человеческого сознания. И поэтому все они «реалисты». Однако этот «реализм» является лишь некоторой условностью, в рамках которой разрабатывается весьма разнящиеся эпистемологические концепции. В американской философии представлены две разновидности реализма: неореализм, постулирующий независимость объектов познания и одновременно их имманентность сознанию (что в онтологическом плане вело к утверждению принципиальной однородности объекта и субъекта), и критический реализм, признающий непосредственные данные сознания в качестве элемента, опосредствующего познание объекта. С критикой неореалистов выступил ряд философов, которые в 1920 году выпустили сборник статей «Очерки критического реализма». Сантаяна опубликовал в нем небольшую статью «Три доказательства реализма». Эпистемологическая проблематика оказывается в центре внимания американского мыслителя.

Сантаяна определяет реализм как всякое допущение возможности познания объекта так, что «восприятие и мышление отнесены к объекту, который является чем-то большим, нежели опыт самого восприятия и мышления» (69,163). При таком допущении возникают два вопроса: какую меру независимости и самостоятельного существования можно приписать объекту и какую степень «буквальности» и адекватности объекту можно требовать от наших идей и ощущений. Из признания независимости объекта вытекает, что знание транзитивно, то есть, восприятия и идеи, а точнее, непосредственные данные сознания, в них содержащиеся, переносятся на внешний объект и идентифицируются с ним. Таково первое основоположение реализма. Второе утверждает относительность знания: данные сознания не являются точными копиями объектов (иначе невозможны ошибки и заблуждения), а более или менее достоверными представлениями о них, их символами. Различая явление (наши идеи и восприятия) и действительность («подлежащую действительность, то есть субстанцию» (69,164), Сантаяна вводит третий компонент в структуру познавательного акта — непосредственные данные сознания, или «сущности». «Под «сущностью» я понимаю универсалию любой степени сложности и определенности, которая может быть дана непосредственно, будь то чувству или мысли» (69,168). Собственно сущность и представляет внешний объект, идентифицируясь с ним в восприятии или в мышлении. Но тождество сущностей и вещей виртуальное; в то время как последние действительно существуют, говорить о существовании идеальных сущностей не приходится. Они даны сознанию, они наличны, они обладают неизменными эстетическими и логическими свойствами, но «они не вступают во внешние отношения и не обладают физическим статусом» (69,168).

В «Трех доказательствах реализма» Сантаяна еще не употребляет термина «животная вера» (animal faith), но то, что приводится в качестве «биологического аргумента» есть, по сути дела, иллюстрация той роли, которую животная вера играет в познании и, в целом, в жизни человека. В существовании трансцендентальных объектов нашего опыта мы убеждаемся благодаря природному инстинкту. Объекты познания часто представляют для нас практический, жизненный интерес. Обнаруживая и удовлетворяя наши органические потребности, мы убеждаемся не только в собственной субстанциональности, но и в том, что субстанциональны и действительно существуют данные в опыте объекты наших стремлений. Когда ребенок плачет и просит достать луну, — описывает Сантаяна, — очевидно, предметом его желаний является не образ луны, сформированный в его сознании, не сущность данная ему, а реальный объект, такой же материальный, как и его тянущаяся к луне рука. Биологическая потребность не оставляет место для сомнений в реальном существовании се объектов.

Обращаясь к «психологическому аргументу», Сантаяна подвергает критике всяческие попытки отождествить действительность с субъективным опытом этой действительности. Ни субъективный идеализм типа фихтеанского, ни «мистические или пантеистические формы трансцендентализма» не могут быть до конца последовательными. Отождествляя объекты опыта с восприятиями и идеями, они сталкиваются с таким феноменом действительности, который невозможно отрицать или объявить исключительно субъективным переживанием: время не просто дано нам в опыте, оно — условие возможности этого опыта. Радикальность позиции не выдерживается ни субъективистами, ни трансценденталистами, ибо требование свести всю реальность, включая и время, к феноменам индивидуальной психики или психики некоего абсолютного духа, невыполнимо. Прошлое и будущее не могут быть просто идеями, данными в настоящем, в момент переживания. Живое существо, вовлеченное в поток существования, живет в постоянном обращении назад, к прошлому опыту, и в ожидании будущих событий, «...из всех жизненных уверенностей и потребностей самой настоятельной является вера в реальность времени» (69,176). Свой психологический аргумент Сантаяна формулирует следующим образом: «Живое существо, переживающее поток событий и живущее в постоянно изменяющихся ретроспекциях и ожиданиях, ...вряд ли может сомневаться в том, что то самое прошлое, которое оно вспоминает, когда-то было наличным, и что то будущее, которого оно ожидает и трудится с тем, чтобы оно в надлежащий момент стало наличным, станет таковым. И эта вера представляет собой самый радикальный пример реализма» (69,176). В «логическом аргументе» Сантаяна отстаивает самостоятельный статус сущностей. Они не есть «восприятия или состояния ума», они не являются «моментами жизни, о существовании и характере которых они свидетельствуют» /69,179/. Сущности идеальны, и их «логический или эстетический характер неотчуждаем» (69,181). Но как же тогда они становятся живыми впечатлениями, сообщениями о действительности? «...Биение пульса бытия, которое мы ощущаем каждую минуту, — пишет Сантаяна, — присуще не данному — чисто фантастической сущности, а нам» (69, 178—9). Наша биологическая природа, «живая субстанция», «организм или его центральная часть — психика», — вот что оживляет созерцание сущностей и превращает его в живой опыт текучей и изменчивой действительности, частью которой мы являемся. «...Когда бы ни дана была сущность, — резюмирует Сантаяна, — всегда присутствует существование, они присутствуют дважды: один раз — логически, ибо имеет место факт интуиции (данной сущности — Т.Е.), второй раз — в соответствии со строением мира, в котором мы живем, ибо интуиции не могут возникать вне органического процесса» (69,180).

Идеи, лишь в общем очерченные Сантаяной в этой статье, получают дальнейшее развитие в «Скептицизме и животной вере» (1923 г.), работе, которая создавалась, как и явилась, по сути, своеобразным гносеологическим введением к системе философии, изложенной в четырехтомных «Царствах бытия» («Царство Сущности» — 1927 г., «Царство Материи» — 1930 г., «Царство Истины» — 1937 г., «Царство Духа» — 1940 г.). Поэтому представляется целесообразным рассмотреть их вместе.

Исходная позиция

В предисловии к «Скептицизму и животной вере» Сантаяна писал: «В философии я занимаю ту же позицию, что и в обыденной жизни: иначе я не могу оставаться честным. ...Моя система соответственно не есть система Универсума. Царства бытия, о которых я говорю не являются частями космоса и не образуют космос вместе; они есть роды или категории вещей, которые я нахожу явно различными, заслуживающими различения, по крайней мере в моих собственных мыслях. Я не знаю, как много вещей во Вселенной охватывается этими классами, я не знаю, существуют ли иные царства бытия, к которым я не нашел пути или которые не попали в поле моего зрения. Логика, подобно языку, есть отчасти свободная конструкция, отчасти — средство символизации и впряжения в выражения соответствующих различий вещей. В то время, как некоторые языки, данные человеческой природе и привычкам, могут показаться более приятными и удобными, чем другие, было бы глупым ура-патриотизмом настаивать, что только мой родной язык правильный или вразумительный. Ни один язык, ни одна логика не могут быть правильными в смысле тождественности фактам» (68.YI). Не претендуя на сознание абсолютно истинной картины мироздания, не стремясь к постижению предельных оснований бытия и отказываясь от всяких попыток построить научную философию, Сантаяна видит задачу последней в «моральной рефлексии». Поскольку в центре внимания американского мыслителя человек, конкретный индивид со своими эмоциями, интересами и целями, то порядок вещей в окружающем его мире представляет интерес в связи с теми последствиями, которые вытекают из их взаимодействия. В философские построения входят внутренний мир человека, его чувства и забота о собственной судьбе. Акцент делается не на том, какова действительность на самом деле, а на том, какой мы ее воспринимаем, в каких моральных терминах интерпретируем те или иные явления. Философия становится моральной рефлексией жизни, а философ стремится сохранить первозданное, «нетематизированное» представление о действительности с тем, чтобы увидеть ее глазами обычного человека — немного поэта и немного художника. Вследствие такой установки мир принимает морально-эстетическое измерение, а осмысляющая его философия соединяется с поэзией.

Отправным пунктом своих рассуждении Сантаяна называет точку зрения здравого смысла: «Я думаю, что здравый смысл в своем грубом и настойчивом проявлении технически более надежен, нежели специальные школы философии, каждая из которых смотрит искоса и проглядывает половину фактов и половину трудностей в своем стремлении найти в некоторых деталях ключ к целому. Я воодушевлен сомнением во всех высоких предположениях и симпатией к старым предрассудкам и будничным мнениям человечества...» (68,YI). Первое, что с необходимостью признает здравый смысл, это реальность и материальность мира, в котором живет человек. Материализм (натурализм) Сантаяны не есть «академическое мнение», а «обыденное убеждение», возникшее «из опыта и наблюдения мира» (62,12). Это наивно-реалистическое доверие очевидному и не требующая обоснования уверенность в существовании мира, данного в непосредственном жизненном опыте человека, освобождает Сантаяну от необходимости приводить философские или естественно-научные аргументы в пользу материализма. «Я спрашиваю себя, каковы те фундаментальные предложения, не сделав которых, я не могу жить. И я нахожу, что все они могут быть выражены одним словом «материализм» (59,505). Таким образом, материализм или натурализм становится основоположением всех дальнейших философских построений Сантаяны. Отвергая все сверхъестественное, Сантаяна превращает природу в принцип объяснения всего сущего. Акцентируя внимание на животной, органической природе человека, Сантаяна понимает сознание как особого рода способность живого существа ориентироваться во внешней среде. Отказ от натуралистического допущения ее реальности и объективности превращает сознание в бессмысленную игру воображения. Без подобного допущения рушится все здание человеческого знания. Наши ощущения перестают сообщать нам о чем-то вне нас, суждения лишаются трансцендентального объекта, поскольку с отказом от натурализма устраняется и трансцендентальный объект. В то же время, допуская существование материальной природы, мы создаем основу для знания, как знания о реальном мире, в котором наше чувствительное тело — его неотъемлемая часть. Это знание может быть истинным, но истинность его не абсолютна, а само знание символично. Относительность наших сведений о мире неизбежна, ведь их источник — восприятия живого существа, а они детерминированы спецификой его органов чувств, его природных инстинктов. Каждое животное, включая человека, считает Сантаяна, смотрит на мир своими собственными глазами и формирует соответствующее своей природной конституции представление о нем.

Принцип натурализма используется и при объяснении моральных категорий добра и зла. Они коренятся в животной природе человека. В физическом мире нет оснований для моральных категорий до тех пор, пока материя не оформляется в организм. Все отношения, в которые организм вступает со средой, получают моральную интерпретацию. Гибель организма рассматривается не просто как разложение материальных компонентов, а как смерть, неблагоприятные обстоятельства — как зло, а полезное для поддержания жизни — как благо.

Наконец, натурализм позволяет объяснить различные феномены духовной сферы человеческой жизни, с одной стороны, не редуцируя сознание к материи, а с другой, — не прибегая к помощи сверхъестественного. В религии и искусстве, считает Сантаяна, отражаются глубинные потребности человеческой природы. Человек озабочен своим физическим существованием. Ему приходится противостоять враждебным силам, болезням и смерти. В интересах жизни организм становится сознательным и стремится к гармонии со средой. Взрастившись на естественной почве, обслуживая потребности организма, сознание обретает дар самосознания и, благодаря этому, духовная сфера получает автономию. Жизнь перестает быть только физическим существованием; она наполняется моральными смыслами и становится жизнью разумной.

Скептицизм

Стало общим местом в западной философии онтологическим построениям предпосылать развернутый анализ того, что «мы можем знать» и как мы осуществляем познание. Начиная с Декарта, усомнившегося во всем, чтобы выявить несомненное, скептицизм часто используется в качестве методологического принципа исследования сознания. Сантаяна не просто идет по проторенной дороге, но максимально осуществляет скептическую установку, подвергая сомнению все, включая и декартовское «cogito ergo sum».

Люди, считает Сантаяна, по природе своей не скептики. Если их расхождение представления и мнения не опровергаются на опыте и не противоречат друг другу, то люди упорно сохраняют свои «интеллектуальные привычки», не сомневаясь в них и веря в их истинность. Они оперируют своими представлениями, превращая их в догмы, и придерживаются их до тех пор, пока противоречия между догмами не возбуждают сомнение в их истинности. Однако «догма не может быть просто отклонена; она может быть пересмотрена с точки зрения более простой догмы, еще не вызывавшей у скептика сомнений» (68,8-9). Скептицизм не может быть способом жизни. Он может помочь прояснить наши заблуждения, избавиться от откровенно ложных представлений и провести границу между рационально обоснованным и тем, во что можно только верить. Скептицизм не ставит своей задачей устранение этой веры; «естественная установка»13 сознания не устраняется, а только проясняется.

Вначале отрицается существование внешнего мира, но сохраняется уверенность в существовании собственных размышлений и впечатлений, идущих в определенной последовательности. Однако подобный солипсизм оказывается недостаточно устойчивой позицией. Доверие памяти оправдано лишь в том случае, если память контролируется внешними событиями. Порядок следования идей должен быть детерминирован порядком следования вещей и событий, иначе память превращается в свободную игру воображения. Если нет никакой объективной действительности и никогда не существовало событий, происшедших в прошлом, то нет никакого прошлого опыта. Есть только настоящий момент восприятия и мышления, в котором прошлое, равно как и будущее, присутствуют в качестве идей, фикций сознания. «Солипсист настоящего момента», как его называет Сантаяна, признает действительно существующим только свое мышление и только в настоящий момент. Чтобы быть до конца последовательным, солипсисту настоящего момента нужно вообще отказаться от категории существования. Нет ничего, о чем с достаточным основанием можно сказать, что оно существует. Даже наличие наших мыслей и впечатлений не несомненно. Мы не можем сказать, что они действительно существуют как именно наши мысли и впечатления. Реальное существование во времени не фиксируется нашим сознанием. Единственное, в чем может быть уверен солипсист, так это в наличии данных сознания. Сантаяна выносит «за скобки» не только мир и психологическое «я» субъекта, но и само мышление и восприятие как процесс, совершающийся во времени. Остаются только непосредственные данные сознания, или сущности.

Последовательно осуществляя свой скептический метод, во многом напоминающий феноменологическую редукцию Гуссерля, Сантаяна обнаруживает, что нет ни одного логического аргумента, способного заставить нас признать данные сознания, сущности, за образы реально существующей действительности. Он справедливо критикует Декарта, полагающего рефлексию сомнения образом реального сомнения и таким образом из мышления предмета выводящего его существование. Единственное, что нас убеждает в существовании внешнего мира, это иррациональная по своей природе и животная по происхождению вера. Именно она превращает данные сознания в идеи и впечатления, сообщающие нам о реальных фактах и событиях. Благодаря вере, созерцание сущностей становится знанием о мире. Признанием роли, которую вера играет в познании, Сантаяна не ограничивает разум и не устраняет знание. Наоборот, все знание он основывает на вере: «У меня нет, как у Канта, необходимости устранить знание, чтобы дать место вере... Напротив, чтобы появилось знание, я сохраняю веру, которой наделено каждое живое существо в силу необходимости действовать и которая оправдана естественным взаимодействием каждого животного со своим окружением» (5 9,5 12). Знание тем отличается от созерцания, что в последнем наблюдается только данное сознания. В знании же данное сознания служит образом реально существующего. Если не предположить, что сущность, данная в созерцании является символом реально существующей вещи, то созерцание никогда не станет знанием. Операцию полагания существования осуществляет животная вера, которую можно определить как некоторую психическую активность, сопровождающую созерцание сущности и в определенных случаях превращающую его в сообщение о реально существующем, в знание. Таким образом, знание — это вера в существование и, следовательно, в субстанцию. Как утверждает Сантаяна, «все знание, будучи верой в объект, положенный и частично описанный, является верой в субстанцию в этимологическом смысле этого слова...» ( 68,182). Субстанция не «схватывается» непосредственно как сущность. Субстанция полагается верой, и ничто, кроме веры, не заставляет признать существование субстанции. И это признание позволяет объяснить происхождение самой веры: «Полагание является симптомом чувствительного организма к присутствию других субстанций в его окружении» (68,184). За верой в субстанцию следует вера в природу. Биологическая потребность активно приспособляться к среде генерировала в некоторых представителях животного царства способность понятийного мышления. Благодаря этому стало возможным планировать свое поведение на основе особого рода информации — знания. Но, поскольку в механизме символизации (созерцании сущностей) не заложено отнесение символов к предметам, которые их символизируют, организм дополняет созерцание верой.

Во всех этих рассуждениях Сантаяна остается натуралистом. И эта исходная позиция, и метод скептицизма, которым он пользуется, обусловливают то, что в центре внимания оказывается индивид, его животная природа и индивидуальное сознание. Именно в нем философ пытается отыскать «пути достижения свободы и счастья». Сознание не только открывает большие возможности перед человеком, но раскрывает ему ту область, в которой он собственно и превращается из животного в человека разумного, в человека свободного. Как животное, он привязан к своим телесным потребностям и подчинен необходимости, господствующей в природе. Как человек разумный, он свободен, и царство его свободы бесконечно, ибо идеально, ибо мышление есть процесс образования, созерцания и сопоставления идей.

Сущность и интуиция

Учение о сущностях является стержневым в философской системе Сантаяны. Оно существенно коррелирует с платоновской теорией идей, что без значительного преувеличения может быть названо современной «инкарнацией» этой теории. Вместе с тем, в ряде отношений, учение о сущностях обнаруживает содержательное сходство с идеями критических реалистов, феноменологической теорией сущности Гуссерля и с концепциями других современных философов.

Постараемся систематично изложить основные идеи и проблемы учения Сантаяны о сущности. Прежде всего отметим, что Сантаяна столкнулся здесь с теми же принципиальными трудностями, которые пришлось в свое время преодолевать Платону. В первую очередь речь идет о проблеме онтологического статуса сущностей. Сущности, по Сантаяне, не существуют. Существование же является свойством субстанции, определяемой в принципиальном плане по Спинозе, как то, что опирается в своем бытии лишь на само себя. Субстанция образует физическое пространство и время, проявляется через органическую и неорганическую природу космоса: «...субстанция, в которую я предлагаю верить, не метафизическая, а физическая субстанция. Это изменяющееся вещество того мира, который мне встречается в действии — древесина дерева, которое я ощущаю, ветер, шелестящий в ветвях.,.» (68,201). Субстанция — это индивидуальное существование или, иначе говоря, конкретная вещь. Субстанция — это еще и вещественный субстрат телесных образований, то, из чего вещь состоит или сделана: «Мука есть субстанция, а батон хлеба есть вещь; ...нет никакой разницы между физическим статусом вещи и ее субстанцией» (6 8,2 01). Наконец, субстанция — это поток становления, где обретает существование все, что только может существовать; она — возможность существования, возможность перехода из одного существования в другое, это спонтанная творческая сила. Отсюда явствует, что субстанция понимается Сантаяной материалистически: «Материя есть единственная субстанция, сила и действие во вселенной» (59,509). Материи присуще тотальное изменение, но условием возможности изменения есть неизменное. «Вечная самотождественность каждой сущности является условием возможности изменения... Изменяющийся мир определен в каждом мгновении или движении сущностью этого мгновения или движения; когда мир сбрасывает этот образец, или троп, освобожденная сущность остается в своем логическом тождестве совершенно такой же, какой она была во время или до этого проявления. Если бы она не была во всех отношениях той же, самой сущностью, это проявление не было бы «поймано», «остановлено» и узнано» (59,525—6). Нужно заметить, что сущность здесь понимается не по-гегелевски, не как устойчивое и скрытое содержание вещи, определяющее ее специфику и многообразие проявлений. Сущность, по Сантаяне, не присутствует и не может присутствовать в вещах. В отличие от эйдосов Платона, сущности не оказывают абсолютно никакого влияния на материальный мир. Сантаяна не гипостазирует сущности и не приписывает им творческой силы. Он возвращает им первоначальное, «сократовское» предназначение быть элементами дискурса, терминами различения, описания и мышления. Актуализируясь в конкретном сознании, сущности проицируются на текучую материю, становятся «живыми» впечатлениями и идеями, сообщениями о мире существования. Образ, представляемый в этих впечатлениях и идеях сущностью, отождествляется с воспринимаемым фрагментом материи. Психические по своей природе впечатления и идеи Сантаяна относит к царству материи. При «остановке» животной веры, благодаря которой образ во впечатлении отождествляется с объектом, в сознании остаются его непосредственные данные, сущности — идеальные логические формы восприятия и мышления. Так же как и критические реалисты, Сантаяна полностью разрывает материальное и идеальное, сущность и существование. Сущность «не имеет никакого отношения к положению в пространстве и времени и не стоит ни в каких отношениях ни к чему»(67,18).«Внутренне, в их собственном онтологическом плане, сущности обладают только логическим или эстетическим бытием» (67, VIII).

Остается не совсем ясной природа той связи, которая устанавливается в сознании при соотнесении конкретной сущности с конкретной вещью при ее восприятии или мышлении. Не будучи точной копией объекта, сущность, тем не менее, может воспроизводить его черты. Признавая сущности «ненаписанным каталогом ...всех свойств, присущих вещам, которым довелось существовать, и тех свойств, которыми разные вещи могли бы обладать, если бы существовали» (68,77), Сантаяна оставляет без должного разъяснения, каким именно образом совершенно не связанные с материальными объектами сущности адекватно представляют их черты. Он ограничивается пояснениями такого рода: «...если некоторый материальный предмет будет лежать передо мной на удобном расстоянии, мои глаза и мозг довершат остальное; и сущность, столь дорогая Евклиду, возникнет перед моим мысленным взором» (68,86).

Итак, сущности не материальны и не присутствуют в вещах. Они обнаруживаются в сознании в качестве его непосредственных данных в результате осуществления установки «предельного скептицизма». Эти «абсолютно достоверные», «очевидные» идеальные логические образы не являются имманентным содержанием сознания. Они наделены самостоятельным бытием и, как таковые, самотождественны, вечны и неизменны. Самотождественность сущности выступает условием воспроизведения и повторения в сознании одних и тех же образов и смыслов. Понятие треугольника, возникшее у Евклида, — продолжает Сантаяна свой пример, — есть та же самая сущность, что и понятие того же треугольника, возникшее у любого другого человека спустя три тысячи лет. Поэтому можно сказать, что сущности вечны. Во-первых, вечность сущности может быть истолкована в соответствии с этимологическим смыслом этого слова — она вневременна, ибо не существует. Во-вторых, сущность вечна, поскольку она может воспроизводиться в сознании многократно, нисколько при этом не изменяясь. Наконец, нет изменения, движения и, следовательно, времени и в самой сущности. Последовательность во времени (или изменения и движения), состоящая из следующих друг за другом отдельных моментов, синтезируется в сознании в одну сущность, где прошлое (предыдущее), настоящее и предвосхищение будущего (последующего) даны вот сейчас в качестве аспектов одного целого. «Временное отношение внутри сущности образует картину, представление, идеальный синтез времени» (6 7,6 64).

Сантаяна не видит сколь-нибудь определенного различия между способом, каким сущности, данные в восприятии, становятся образами вещей, и способом, каким сущности, данные в мысли, становятся терминами рассуждения. Предположим, что наши глаза открыты, и мы видим желтый цветок. В этом случае интуиция данной сущности будет называться впечатлением. Если же мы вновь «видим» цветок, но уже «с закрытыми глазами», то интуиция будет называться идеей или грезой.

Независимо от того, «становятся» сущности впечатлениями или идеями, они различаются по степени сложности. В отличие от локковских сложных идей, образованных из простых, сложные сущности и простые равно первичны. Хотя в сложной сущности можно различить отдельные элементы, которые могут быть самостоятельными сущностями, это не значит, что сложная сущность составлена из простых. «Треугольник» — это сложная сущность, а «отрезок» — простая. Треугольник, нарисованный на бумаге, состоит из трех отрезков. Но сказать, что сущность, представляющая его нашему сознанию, образована из трех отдельных простых сущностей, нельзя. Эта сложная сущность есть неразложимый идеальный образ, индивидуальный и самодостаточный, определенный и неизменный и отличный от всякого другого. Взятые в своем различии и в своей индивидуальности, сущности образуют свое «царство». Общее свойство, или качество, которое позволяет отнести все сущности к одному виду бытия, объединить их в одно самостоятельное царство, Сантаяна определяет как «чистое Бытие». «...Чистое Бытие присутствует во всех (сущностях — Т.Е.), подобно тому, как пространство — во всех геометрических фигурах» (67,50). Вместе с тем, «чистое Бытие» — это «также и тотальность всех (сущностей — Т.Е.), если рассматривать их не в их различии (в котором они образуют царство Сущности), а в их неразрывности и в их общем скрытом состоянии внутри самой сущности чистого Бытия» (67,57). Как в сложной сущности присутствуют простые, так сущность «чистое Бытие» объединяет в себе все остальные сущности: «чистое Бытие содержит в себе все сущности; хотя оно не может быть ни одной из них, оно требует их присутствия, чтобы быть тем, чем оно является» (67,57).

Чтобы чистое Бытие получило определенность, Сантаяна выдвигает категорию небытия. В конечном счете из противопоставления чистого Бытия небытию, бытия существованию, сущности существующей вещи явствует, что под чистым Бытием Сантаяна понимает бытие идеального, а небытием, вслед за Платоном, объявляет материю. Это не значит, что ничего другого нет и что материя не существует; как раз она и существует, в то время как все остальное «бытийствует». Сантаяна не онтологизирует содержание человеческого мышления, — он обособляет идеальное в самостоятельную сферу бытия. Благодаря этому интуиция сущности может стать чистым созерцанием, через которое реализуется «духовная жизнь».

Обратимся к рассмотрению интуиции. Всеми своими восприятиями и идеями мы обязаны «работающей» в нас интуиции. Благодаря ей в нашем сознании появляется чувственный или мысленный образ объекта. Каждое мгновение нашей сознательности — это вспышка интуиции, высвечивающей смыслы и образы «слепых» ощущений. Сантаяна определяет интуицию как «движение схватывания, благодаря которому нечто дано сознанию» (67,646). Поскольку это нечто есть непосредственно данная сущность, то интуиция, схватывающая ее, оказывается «прямым и очевидным обладанием явным» (67,646). Сантаяна различает два типа интуиции: интуицию, «нагруженную целью» (15,664), и чистую интуицию. Благодаря первой осуществляется познание. Как сознание возникает не для того, чтобы «льстить всеведению Абсолютного разума» (68,104), а для того, чтобы познавать мир в интересах организма, так и интуиция не рождается чистой для незаинтересованного созерцания, а возникает в качестве механизма или инструмента познания. На дорефлексивном этапе чувственного восприятия объект, попавший в поле зрения субъекта, вызывает смутное беспокойство, которое становится причиной пробуждения интуиции. В сознании субъекта еще нет образа этого объекта, но уверенность в его существовании и ожидание его образа направляют интуицию на «еще-не-данное». В ожидании и направленности внимания заключается нагруженность интуиции целью. Интуиция, непроизвольная в своем проявлении, детерминирована этой целью и в создании образа. Воображение сковано утилитарностью познания: сущность, которой предстоит занять «место» «еще-не-данного», должна служить знаком объекта. Поэтому ее характеристики не случайны. Они определяются аффицирующим действием познаваемого объекта: «Отбор черт, появляющихся в такой интуиции, осуществляется психикой под физическим воздействием момента» (67,654). Однако это не означает, что появившаяся сущность будет в точности копировать объект. Поскольку непосредственный контакт с миром невозможен и какое-либо представление о нем мы получаем посредством интуиции сущностей, которые совершенно независимы от представляемой действительности, постольку эти сущности оказываются скорее знаками, символами вещей, нежели их «портретами». Подобно кантовской «вещи-в-себе», реальный мир оказывается за пределами субъективного опыта. До тех пор, пока наше внимание не привлечено к какому-либо предмету, о нем мы ничего не знаем. Когда же в интуиции созерцается сущность, ничего, кроме нее, нам не дано. Мы верим, что созерцаемая сущность является образом реального предмета: наша «активная природа будет принуждать рассматривать множество сущностей, ...данных в интуиции, в качестве знаков для среды», в которой мы «движемся, изменяем ее и испытываем ее влияние» (67, VII). Не только сущности, посредством которых представлена действительность, но весь мир человеческого сознания оказывается совокупностью символов. Согласно Сантаяне, символическими системами одинаково являются и наука, и философия, и логика, и религия, и мифология, и искусство. Символизм охватывает всю сферу субъективности, включая ее понятийную и чувственную компоненты, все формы общественного сознания и духовного творчества. Претензиям науки на объективное достоверное знание Сантаяна не оставляет места, ведь «чистые данные», обозначающие факты и события, «совершенно не похожи на их физическое строение» (67, 648). «Науки являются фантазиями, абстрагируемыми, контролируемыми, измеряемыми и скрупулезно изображающими в соответствии с фактами, которые вызвали их. Соответственно знание всегда остается частью воображения и по своему положению, и по своим терминам» (60, 255). Речь у Сантаяны идет лишь о том, что часть фантазий оказывается удобной для операций с материальными предметами символизацией порядка природы.

Может сложиться впечатление, что Сантаяна либо вообще отказывается от категории истины, либо разделяет ее утилитарно-прагматическое понимание. Однако он критикует прагматизм, указывая на смешение «условий, при которых нечто становится знаком или символом реальности с вопросом об истине» (61, 158). Адекватность наших представлений и мнений в конечном счете определяется на практике успешностью наших действий, считает Сантаяна. Относительно этих мнений мы можем сказать, что они «символически истинны», что они правильны и корректны. Но истина фактов в них не представлена. «Мнения бывают истинными или ложными за счет того, что повторяют или противоречат некоторой части истины относительно рассматриваемых фактов; сама же истина этих фактов представляет собой их стандартное исчерпывающее описание, (которое — Т.Е.} включает также и все окружение этого факта, то есть все те перспективы мира фактов и царства сущности, которые наблюдаются при взгляде на мир с позиции данного факта, взятого в качестве центра перспективы и когда все остальное рассматривается относительно него» (68, 267—268). Как видим, истина независима от частых и случайных высказываний и мнений о фактах и событиях. Она есть сложная сущность, которая представляет собой полное описание как самого факта, так и всех возможных отношений, в которых он актуально или потенциально находится со своим окружением. Эта истина факта вечна, неизменна и объективна, ибо описываемое ею положение вещей, взятое не только в пространственной, но и во временной перспективе, было, есть и будет иметь место, независимо от того, известно субъекту об этом или нет. Более того, подобное «исчерпывающее описание» не может быть целиком «повторено ни одним человеком» (67, 403), и именно оно есть истина факта. Что же касается наших частных мнений, «частных истин», то «взгляды могут быть более или менее корректны и, возможно, взаимодополнительны, потому что они относятся к одной и той же системе природы, полное описание которой, охватывающее все прошлое и все будущее, будет абсолютной истиной. Эта абсолютная истина есть ...тот фрагмент царства сущности, которому довелось быть проиллюстрированным в существовании» (67, XV).

Чтобы были возможны частные мнения, Сантаяна признает бытие частных истин, которые частично воспроизводятся в этих мнениях. А чтобы могли иметь место эти частные истины, Сантаяна допускает абсолютную истину — непостижимо сложную сущность, полностью описывающую мир в целом в его прошлом, настоящем и будущем состояниях. Поскольку вся информация о мире сообщается нам через сущности, постольку все имевшее место, настоящие и возможные события, факты и состояния мира имеют свою идеальную форму представления сознанию — сущность. Хотя сущности полагаются самим сознанием в момент их интуиции и актуальны, когда созерцаются, тем не менее, они имеют свое собственное идеальное бытие, не зависимое от данности конкретному сознанию, ибо в том же самом виде они могут быть воспроизведены любым другим сознанием в любое другое время. Независимо от того, имело ли уже, или еще будет иметь место то или иное положение вещей, о нем в принципе может быть известно субъекту. Так как представлено его сознанию, оно будет одной и той же неизменной и вечной сущностью, то та сущность, которая в принципе может быть исчерпывающим описанием этого положения вещей, будет его вечной и неизменной истиной. «Видеть вещи под углом зрения вечности, значит видеть их в исторической и моральной истине, не так, как они показались, промелькнули и ушли, а так, какими они остаются, когда они уже позади». (67, 406). Кроме идеального бытия чувственного или мысленного образа — данного сознания, никаким другим бытием истина не обладает. Будучи сущностью, она не существует, а образует самостоятельный фрагмент царство Сущности, свое собственное царство бытия, которое, как пишет Сантаяна, имеет «трагическое значение для животного, целью которого является открытие и описание того, что существует, существовало или чему уготовано существовать» (67, 404).

В своей онтологии Сантаяна различает четыре царства бытия: Сущности, Материи, Истины и Духа. «Дух, или интуиции, в которых он реализован, соответственно образует новое царство бытия ...» (68, 274). «Дух — это сознательность, свойственная животным, открывающая мир и их самих в нем. Другими названиями для духа являются сознание, внимание, чувство, мысль ...» (67, 572). Дух у Сантаяны, как видим это то, что для нас привычнее называть сознанием.

Сантаяна различает Дух и Психею. «Самоподдерживающаяся и воспроизводящаяся структура организма, понятая как сила, называется психеей» (67, 569). Психеей обладают все живые организмы, начиная от растений и кончая человеком. Психея — это та «таинственная сила», которая предопределяет развитие организма из семени или зародыша, обеспечивает воспроизводство видовых характеристик и управляет его жизнедеятельностью. Иначе говоря, психея — это принцип организации всего живого. Отличительной способностью человеческой психеи является ее сознательность. Если сфера зависимости организма от среды простирается далеко за его телесные границы и ему приходится учитывать влияние сил, отдаленных не только в пространстве, но и во времени, то есть предвидеть будущее и планировать свою деятельность, то одними физиологическими рефлексами и инстинктивными реакциями не обойтись. Потребности организма вызывают к жизни дух; он «рождается» в психее. «Дух — это продукт психеи; психея задает определенный порядок и направление жизни... Психее необходимо быть готовой ко всему, что может произойти в ее жизни, быть ко всему бдительной и все сохраняющей. Удовлетворяя эту необходимость, она формирует дух, который в силу этого изначально предрасположен смотреть, запоминать и понимать» (67, 567). Таким образом, в трактовке происхождения сознания (духа) Сантаяна придерживается провозглашенного им натурализма: «дух или разум... возникают из единого источника в органической жизни, а именно, из силы или активной адаптации животных (62, 26). Рождение духа радикально меняет картину материального мира: опосредованная им реакция на внешние воздействия носит характер интуиции сущностей. Материальное тело теперь реагирует на деятельность другого материального тела при помощи знаково-символической системы, в отличие от «слепых» реакций животной психеи.

Поскольку психеи становятся сознательными в силу необходимости приспосабливаться к среде, постольку сознание становится первейшей задачей духа. Познание утилитарно. Исследуя ближайшее окружение своего материального тела или отдаленнейшие части Вселенной, дух в конечном счете обслуживает потребности психеи. Ее беспокойство за благополучие своего организма наследуется духом. «В своих собственных интересах жизнь становится сознательной... Жизнь просвященная есть дух; голос жизни, он стремится ко всем совершенствам, к которым стремится жизнь, он любит все прекрасное, что любит жизнь» (62, 23). Вслед за психеей дух стремится к органической и социальной гармонии и ищет наилучшие пути ее достижения. И всякий раз, когда эта гармония оказывается недосягаемой или нарушенной, «дух страдает... ненавидит, боится, любит, вопрошает, чувствует себя поставленным в тупик и покинутым» (67, 619). Поэтому дух «рождается двойником тревоги» (67, 660). Выражением этой тревоги является наша моральная рефлексия. С появлением духа благоприятные и враждебные обстоятельства жизни, природные и социальные силы воспринимаются в моральных категориях как добро и зло. Для Сантаяны дух и объективное «я» не одно и то же. Природное «я» или «ego» (self) — это животная психея, отделяющая себя от мира и заботящаяся о своем личном благополучии. Однако в силу органической привязанности и зависимости духа от психеи, он воспринимает себя и ее и весь организм как единое неразрывное целое. Поэтому не только отдельные сущности, появляющиеся в интуиции, но все данные сознания получают моральную окраску и несут на себе отпечаток индивидуальности того субъекта, в чьем сознании они появились. «Конечно, выбор и интерес к сущности целиком определяется склонностью животного, которое извлекает их видение из собственной души, из своих переживаний: ничто не одалживает сущностям, которые я не в состоянии различить, их моральную окраску; поэтому для меня они чудесны, ужасны, тривиальны или вульгарны» (68, 75-6). Бессознательные импульсы нашей животной природы придают нейтральным самим по себе сущностям то или иное моральное значение. Если бы человек был бы бестелесным духом, то все сущности, появляющиеся в интуиции, оставались бы морально нейтральными, а их беспрерывная смена только забавляла и развлекала дух. Ведь ничто, происходящее в действительности, не могло бы угрожать бестелесному духу. Однако дух рождается во плоти, и его зависимость от нее не устранима. Дух возникает в качестве инструмента познания, а в познании интуиция «нагружена целью». Но оказывается, что эта утилитарная функция обслуживания потребностей организма не соответствует собственной сути духа. «Совершенной функцией духа является чистая интуиция. Благодаря тому самому импульсу, которому она обязана своим появлением, интуиция стремится стать чистой» (67, 646). В чистой интуиции созерцается одна только сущность, которая, как мы помним, отделена от существования. Под действием животной веры сущности воспринимаются неразрывно с материальными объектами. Но действительность не затрагивает интересы духа, ибо дух и мир из разных царств. Более того, достигший «зрелости» дух понимает, что по отношению к нему реальный для психеи материальный мир является иллюзией, созданной животной верой. Дух обретает покой в незаинтересованном созерцании чистых сущностей. Все те из них, которые прежде внушали страх и вызывали ужас тем, что представляли опасные для жизни объекты, теперь привлекают внимание духа наравне со всеми остальными. Реализуя свое предназначение быть, «бесстрастным наблюдателем», созерцателем чистых идей, дух возвращает потерянную в утилитарном познании свободу воображения. В познании выбор сущностей и их черты предопределены материальными обстоятельствами и характеристиками познаваемого объекта. При самодостаточном же созерцании сущностей спонтанность воображения ничем не ограничивается, и дух обретает свободу: «(дух — Т.Е.} пробует вкус свободы и получает о ней какое-то представление только в тех движениях интуиции, в которых животная склонность воли забыта, и ум, и любовь, освобожденные от телесной оболочки, стремятся к своим объектам без всяких помех со стороны плоти...» (67, 622).

Но возможно ли полное забвение «животной склонности воли»? Увы, пока дух жив, он остается «голосом жизни». Неустранимая привязанность духа к психее служит причиной постоянного «отвлечения»14. «Главными действующими лицами в этом отвлечении» являются «Плоть, Мир и Дьявол» (67, 673)15. Дух страдает вместе с плотью, перенося все бедствия, обрушивающиеся на нее. В обществе он томится теми обязанностями, которые накладывает на него социальная жизнь. С одной стороны, она «поднимает дух на уровень более объемлющего разума» (67, 702), расширяет возможности реализации его способности воображения в искусстве, поэзии, религии. С другой стороны, она приумножает страдания духа. Цивилизация потребовала страшную плату за свои плоды: она вызвала к жизни «изощренные желания и человеческое рабство труда, войны и политики...» (67, 704). Сантаяна затрагивает, хотя и не развивает, проблему отчуждения в труде. Его интересует главным образом экзистенциальная сторона этого вопроса: омассовление человека, порабощение его личности, индивидуальности современным ему индустриальным обществом.

«Почему же человечество полностью измучено необходимостью трудиться или пребывать в бездельи? Потому что работа или ее отсутствие навязываются социальным путем: она выполняется или остается несделанной не свободно или не индивидуально, потому что продукт теряется из виду и за него платят деньги... Люди вынуждены делать то, чего не желают, мириться с тем, что их не удовлетворяет. Они организованы, сами не зная почему, в систему рабского труда для производства хлама» (67, 705).

Фактически Сантаяна развивает самостоятельный оригинальный вариант экзистенциальной философии, основанной на его теории сущностей. Ее главный смысл — радикальный отказ от действительности в пользу царства сущностей. При этом установка на неприятие реального мира сталкивается с таким препятствием на своем пути, как отвлечение духа. Главной причиной отвлечения духа и источником его мучений оказывается не внешнее зло, не «Плоть и Мир», а внутренняя раздвоенность духа. Разочарованный, истощенный страданиями дух восстает против мира и своей судьбы, тщетности существования и напрасности всех усилий. Он хочет покорить мир материально и господствовать в нем как сила. Но отвечает ли это собственной природе духа? Нет, а его восстание — бунт «психеи, ставшей сознательной». Стремясь к забвению всего мирского в созерцании чистых сущностей, дух в то же время не перестает заботиться о своем теле. Эта озабоченность оборачивается для духа «ужасным отвлечением, страшной болезнью, вечной мукой» (67, 715). Она становится причиной его разорванности между двумя мирами: воображаемым и существующим, между двумя функциями: сущностной — созерцанием и служебной — познанием, между подлинным бытием чистых идей и иллюзорным миром материи. Дух осознает свою самость, свою инакость по отношению к материальному миру и даже чуждость ему. Более того, дух понимает, что он чужд собственной психее. В итоге дух восстает против своей плоти и стремится освободиться от материальных оков.

Смерть не приносит освобождения. С гибелью тела умирает и дух. Так же как и «освобождением не может быть ... освобождение от судьбы или господства над ней» (67, 757). Не борьбу с жизнью, не сопротивление судьбе а смирение с ней проповедует Сантаяна. Избавление от всепоглощающей заботы о земной доле — вот что ведет к освобождению духа. Конечно, будучи воплощенным в теле, дух не может оставаться абсолютно равнодушным к его страданиям. Поэтому «для освобождения от отвлечения, вызванного плотью, миром и дьяволом не требуется ничего, кроме здоровья и знания» (67, 749). Они позволяют установить необходимую для организма гармонию в нем самом и со средой, что делает возможным для духа освобождение от индивидуальных привязанностей и забвение своего «я». «Скромный», «смиренный» и «благочестивый» дух стоически переносит все земные страдания, воспринимая их как удел своей плоти. Его земное зло более не касается. В мире созерцания и спонтанной игры воображения, куда дух «убегает» от действительности, он соединяется с идеальным Благом. Отчаявшись обрести его, понимая тщетность усилий установить гармонию в реальном мире, дух стремится к Гармонии и Благу в царстве чистых ощущений. Он обретает их не материально, а идеально. Сантаяна пишет, что дух стремится к Благу, пытается его охватить и соединиться с ним. «Соединение для духа может быть ничем иным, как присутствием» (67, 786) и достигается оно в молитве. Ее целью не является «принуждение Бога или материи при помощи магических слов и слез» (67, 797). Молитва в понимании Сантаяны — это внутренний диалог духа с самим собой, выявляющий присутствие Блага. Она «исходит от нас спонтанно, от переполненности нашего сердца во время исповедания, в размышлении...» (67, 798). Наряду с молитвой, смех и катарсис, переживаемый при созерцании трагедии, также возносят дух до высот духовной жизни. Также и прекрасное освобождает дух для чистого созерцания. Наслаждаясь Прекрасным, объединяясь с Благом и достигая Гармонии в царстве чистых сущностей, дух посредством творческого воображения осуществляет свое высшее предназначение — из фантазий и грез создает духовную культуру, где философия занимает достойное место в ряду искусства, поэзии и религии. «С одной стороны, есть естественный мир, который может быть частично прослежен наукой с ее методами контролируемого наблюдения. Но есть также и другой мир, — мозаика воображения — в котором я лично больше чувствую себя дома» (35, 323), — признается американский мыслитель и с горечью добавляет: «философия лишает мир всякого авторитета и освобождает интеллектуально человеческий дух. Но она не может лишить действительность ее силы и влияния на душу самого философа. Философ остается несчастным созданием, раздвоенным в себе самом и вынужденным быть фарисеем. Дело в том, что теоретически он господствует над миром.., в то время как в своей практической жизни он остается таким же человеком, как и другие, с определенными потребностями, подверженный пороку и страданиям» (67, 713).

Сантаяна скончался в Риме в возрасте 8 9 лет. Большую часть своей жизни он прожил вне Соединенных Штатов, что, однако, не дает нам право усомниться в принадлежности его интеллектуальных достижений американской культуре. «Мои интеллектуальные отношения и труды тесно связывают меня с Америкой, и я должен рассматриваться, если я вообще заслуживаю рассмотрения, именно как американский писатель» (59, 603), — писал о себе Сантаяна. Ван Уэзеп называет его одним из «семи мудрецов» американской философии. Признаваемый ее классиком, Сантаяна занимает совершенно особое место в истории философии США. Отличительная черта его философствования — значительная отрешенность от проблем практической, социальной жизни, решающий акцент на тематике собственной жизни духа, подлинная апология созерцательности, столь неприемлемой для других представителей «Золотого века» американской философии. Неприятие Сантаяной американского практицизма в целом и его выражения в философии практицизма, в частности, дало повод историку философии Дж. Смиту исключить Сантаяну из списка крупнейших американских философов, объясняя это тем, что его (Сантаяны) «пассивный интеллектуализм чужд американскому духу» (71. X).

Да, действительно, философия Сантаяны скорее «универсальна, нежели национальна», ведь его интересовали «вечные идеи, нежели временные проблемы» (76, 335). Давая свой ответ на «вечные вопросы», Сантаяна создает философию, вобравшую в себя античные и современные традиции — удивительный сплав платонизма и натурализма, идеализма в понимании духа и духовности и материализма в объяснении сил, действующих в природе и в обществе. По своему общему звучанию творчество Сантаяны близко экзистенциализму. В нем также слышны отголоски «философии жизни». Скитаясь по миру, Сантаяна - путешественник создал «философию странствия» по царствам Бытия, где утративший Родину Дух страстно желает ее обрести и совершает восхождение от «жизни разума» к «духовной жизни», к царству чистых сущностей, чистого Бытия. «Единственное, что действительно занимает меня, — писал Сантаяна, — это счастье и освобождение, плод высшего проявления человеческой воли и воображения» (60, 248-9).

Наряду с вопросами о смысле человеческой жизни, о значении и месте в ней духовной культуры Сантаяна в своих работах ставит и ряд «технических» философских проблем — гносеологических и онтологических — и дает их своеобразное, иногда парадоксальное решение. Выходя далеко за рамки первоначальных дискуссий критических реалистов, американский мыслитель создает феноменологическое учение о сущностях как непосредственных данных и интуиции как механизме функционирования сознания. Не соглашаясь с прагматистами в понимании истины, Сантаяна выдвигает альтернативную концепцию истины.

Сантаяна — один из самых плодовитых мыслителей нашего столетия, его творческое наследие огромно и разнообразно. Оно включает в себя, наряду с фундаментальными философскими сочинениями, множество литературно-критических статей, эссе, поэтических произведений.

Сантаяна не основал философской школы, практически не имел учеников. Но влияние его идей на последующее развитие философии, как в Америке, так и в Европе, значительно. О Сантаяне написаны десятки книг, ему отведены отдельные тома в сериях критических изданий, посвященных крупнейшим мыслителям прошлого и современности. Американский историк философии Роуз дает Сантаяне восторженную оценку: «Его ум был самым мудрым, самым философским умом, который когда-либо появлялся в Америке этого столетия» (63, V). Интерес к философии Сантаяны не угасает и сейчас. С 1983 года выходит в свет ежегодный Бюллетень Общества Сантаяны. Готовится к печати новое 20-томное издание его работ. В 199 2 году в Испании, на родине философа, состоялась Первая международная конференция, посвященная его творчеству.


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ГЛАВА 3: §1

ГЛАВА 3
«НОВЫЙ РАЦИОНАЛИЗМ» Э. МЕЙЕРСОНА

Как мы могли убедиться, в концепциях неокантианства проблема развития науки фактически подменена проблемой ее функционирования. Неокантианцы, если и рассматривают движение знания, то только в рамках приложения принятой ими схемы развертывания математической конструкции по правилам логики. Объективный мир, эмпирическая действительность низведены ими до уровня области интерпретаций, вообще говоря. безразличной к конструкциям разума настолько, что она может быть практически исключена из научного рассмотрения. Поэтому-то методологизм неокантианцев переливается в субъективно-идеалистическую логико-центристскую философскую систему. История реальной науки не только отведена в подстрочник, наподобие природы у Гегеля, — она используется исключительно как склад фактов, где можно при случае найти подтверждение того или иного методологического положения, но отнюдь не является инициатором этого положения.

Показательно, что и ход мысли позитивистов (и неопозитивистов), при всем отличии его от неокантианского, оказался сходным с последним хотя бы в том отношении, что реальная история научного знания и здесь оказалась вынесенной за рамки теоретической конструкции. Рецепты функционирования и совершенствования в основе своей уже готового знания — вот к чему сводятся в конце концов обе эти концепции применительно к проблеме развития наук.

Не мешает обратить внимание на тот факт, что первым. пожалуй, философским течением западной философии конца XIX — начала XX вв., которое противопоставило себя методологизму математического склада неокантианцев и теоретическому, логизированному эмпиризму «вторых» позитивистов, была «философия жизни» Ницше, Бергсона, Дильтея. Именно Бергсон и Ницше в качестве одного из главных упреков в адрес науки выдвигают неспособность последней постигнуть действительное развитие, «настоящую» эволюцию. Они утверждают, что она-де превращает «живую» действительность в жесткую и сухую схему и тем самым упускает из виду главное. Не от математической схемы идти к «жизни» требуют эти философы, а попытаться, напротив, обратиться к жизни непосредственно. Конечно, сама возможность непосредственного постижения жизни, развития, это по меньшей мере спорная проблема, и попытка ее решить в «философии жизни» вылилась в иррационализм, интуитивизм. Интересно, однако, то обстоятельство, что и Бергсон, и Ницше в какой-то степени опирались в своих рассуждениях и на науку, а именно, на биологию; если не на ее действительные достижения, то на ее реальные, животрепещущие проблемы. Трудности применения математических структур и процедур в тогдашней (да и в современной) биологии были, очевидно, свидетельством слабости методологии неокантианства как универсального научного подхода. И без всякого сомнения, «метафизика» «философии жизни», ее попытки обратиться к анализу «бытия вне сознания» способствовали повороту к онтологической проблематике у других западных философов, у естествоиспытателей и у историков науки.

Конечно, открытым оставался и другой путь, по которому пошло большинство влиятельных западноевропейских исследователей науки и научного знания нашего столетия, — переход от исследования науки как знания к исследованию науки как интеллектуальной деятельности внутри более широкой области социальной активности. Этот путь открывал возможность освоить существенные, иногда коренные преобразования в структуре теоретического мышления, которые стали очевидными для исследователей науки уже в начале нашего столетия и которые были непонятны под неокантианским или неопозитивистским углом зрения. Таким образом осуществлялось обращение к социально-психологическим факторам, и на самом деле имеющим немаловажное значение в развитии знания, но при этом исключалась (это весьма важно заметить!) онтологическая компонента теории познания. Тем самым сохранялась существенная для философского идеализма преемственность проблематики — имманентное исследование знания превращается в не менее имманентное исследование идеологии.

Однако, такая тенденция, если она и была превалирующей в «западном» философском мышлении, то единственной она, конечно же, не была. С развитием современного производства все более важное место в жизни человечества занимает естествознание с его прикладными аспектами. Даже «математизируясь», развивая все более изощренные теоретические конструкции, оно не может игнорировать онтологических аспектов при осмыслении своей деятельности. Фактическая история науки все более становится предметом философского анализа и средством проникнуть к истокам и к «механизмам» научной мысли. Пример такого движения мы имеем в концепции науки и ее развития, разработанной в начале нашего столетия Э. Мейерсоном, французским историком или, скорее, методологом науки, выходцем из Польши.

§1. СТАНОВЛЕНИЕ «НОВОГО РАЦИОНАЛИЗМА»

По-видимому, известную роль в формировании специфических моментов концепции Мейерсона сыграли факты его биографии. Если неокантианцы были либо математиками по образованию, либо группировались вокруг математических школ, а позитивисты «второго поколения» — физиками, либо, опять-таки, людьми «около этой науки» — даже Гельмгольц был не столько биологом, сколько, в нашем понимании, биофизиком или биомехаником — то Мейерсон начал свою научную карьеру в качестве химика, он работал в Германии в лаборатории знаменитого Бунзена, а затем, уже во Франции, у также известного в то время химика Шютценбергера. Почему эта деталь представляется важной? Те три философских направления, которые были упомянуты выше, непосредственно заняты методологией научного знания («философия жизни», частично, в модусе отрицания науки, однако, легко показать, что у Бергсона, по крайней мере дополнительно, речь идет о методологии непосредственно, в ключе развития, или дополнения онтологической компоненты методологии науки). Но какие проблемы были ключевыми для каждого из этих направлений? Для неокантианцев такой была проблема продуктивной, конструирующей работы разума. Вопрос об «объективности» знания в традиционном смысле для математика мало интересен — в математическом плане, как предмет математического исследования, существует все то, что не противоречит некоторым исходным аксиомам, и действительно то, что возможно. Что же всерьез интересовало математиков, так сказать, в «метатеоретическом» аспекте? Для XIX и начала XX века это — проблема единства их науки, болезненно обострившаяся после появления новых геометрий и начавшая преодолеваться с появлением теории групп. Поэтому и неокантианцы интересуются не просто конструирующим творчеством разума (как, к примеру, А. Пуанкаре), а именно рамками. этого творчества, придающими продукту единство (понятие функции у Кассирера, «принцип ряда» и т.п.). Не источник математического творчества представляется в фокусе внимания неокантианцев, а оформление этого творчества, правила функционирования и развертывания математической конструкции, которую они возводят до ранга общенаучной теоретической конструкции.

Иной акцент интереса у физиков. Кризис, связанный с потерей наглядности объекта и крахом почтенных классических теорий (поистине в этом отношении для физиков начала нашего века «порвалась связь времен», говоря гамлетовскими словами), главной проблемой было, так сказать, найти почву под ногами, отыскать сколько-нибудь твердый базис знания, нечто «непосредственно очевидное», какую-то новую «реальность», что-нибудь «несомненное», ибо такая «опытная» наука, как физика, не могла витать в облаках абстракции, как это пристало математике. Поэтому позитивисты второго (и частично третьего) периодов заняты попытками редукции теоретических конструктов к бесспорной «реальности» (обращает на себя внимание в этом плане факт, что «антиметафизическая» установка Э.Маха и его школы привела в конце концов к новой «метафизике» элементов!), а их наследники, вроде А.Пуанкаре, вопросом о «демаркации» опытной науки и «всего остального», что, как нетрудно видеть, имеет ту же основу. Понятно, что подобного рода задачи оправданы как предмет исследования тогда, когда физический объект начал «расплываться», а предмет физики стал скрываться в тумане математики.

Биологи еще не забрались в начале века на такие вершины абстрактного мышления. Конечно, «описательная» биология была в состоянии кризиса уже со времен Кювье. В его работах метафизическая теория попыталась освоить проблему развития — но путем исключения этой проблемы из компетенции теоретического мышления биолога. В самом деле, теория катастроф Кювье — это «кентавр», главная часть которого — старая «описательная» конструкция из неизменных видов, а «пристройка» — признание факта не-вечности этих же видов. Конечно, с появлением дарвиновской теории эволюции значительная часть этой проблемы осталась позади, поскольку теория Дарвина выявила существенную компоненту механизма видовой эволюции — естественный отбор. Но и для этой теории проблема индивидуального развития осталась вне досягаемости. Более того, попытки достроить эволюционную теорию посредством механизма случайных, ненаправленных изменений до сих пор вызывают серьезнейшие возражения, особенно касающиеся части возникновения жизни. Как мы видим, здесь, в биологии, была своя проблема — образование нового, и проблема эта была отнюдь не внешней «метафизикой», она была слитой с практическими задачами развития биологии, она оказалась той онтологической компонентой теоретической конструкции, от которой биология так и не сумела отделаться. Для решения такой проблемы, как проблема эволюции биологического объекта, с самого начала исключена очевидная подмена эмпирического объекта теоретическим, столь характерная для физики на «математизированном» уровне. Теоретический объект, конечно, здесь есть, его не может не быть, поскольку речь вообще заходит о научном мышлении, однако, объект этот не утрачивает (во всяком случае в начале века) существенного онтологического родства со своей эмпирической основой. Поэтому он чужд еще гносеологической тематике, занимавшей физиков и математиков. Представители этой ветви научного исследования нередко оказывались в прямой оппозиции гносеологической тематике «физиков» и «математиков».

Химия начала века также имела свою методологическую специфику. Подобно физике, она пережила свою научную революцию: Лавуазье «похоронил» теплород и заложил основы новой химии как существенно количественной науки. Дальтон использовал количественный метод при построении основ атомной теории. Конечно, эти изменения не означали вовсе победы чисто количественного подхода, они лишь поставили остро в методологическом плане проблему соотношения качественного и количественного в химии и в науке вообще. Но главное в науке начала века, конечно, не эта проблема, а (и в этом отношении химия подобна физике) проблема смысла и содержания теории, откуда следовало тщательное исследование гносеологической структуры теоретической конструкции и процедур, способствующих ее образованию: что в них «от человека», и что от самого объекта исследования, от «природы».

И нельзя не признать достаточно естественным, что методологи, работающие в области химии, обратились к сравнительному анализу истории своей науки. Утверждение о некотором приоритете в этом отношении методологов-«химиков» может показаться странным: разве обращение к истории науки специфично в начале века только для химиков? Разве близкий к позитивному в методологическом плане томист П. Дюгем не написал многотомную «Историю механики»? Разве сам отец позитивизма О.Конт не занимался экскурсами в область истории естествознания? Конечно, все это так, однако, для Конта история науки — лишь подпорка для его «закона трех стадий», и ни проблема преемственности, ни проблема единства научного мышления в ходе его эволюции Конта специально не занимали. «История механики» П. Дюгема также, в философско-методологическом отношении, только иллюстрация его концепции теории как описания результатов измерений и наблюдений. И как раз в этом свете Э. Мейерсон, получивший свой начальный импульс от химиков, весьма специфичен и интересен. Идеи единства и преемственности «фактического», зафиксированного в реальной истории науки, знания для него — исходный принцип, предположение, которое историко-научные факты призваны либо подтвердить, либо опровергнуть.

«Мы хотели... — пишет Мейерсон в своей первой книге, «Тождественность и действительность», — апостериорным путем познать те априорные начала, которые направляют наше мышление в его устремлении к реальности. С этой целью мы анализируем науку — не для того, чтобы извлечь из нее то, что рассматривается как ее результат, — (как это часто делают материалисты и «натурфилософы») — еще меньше для того, чтобы вдохновиться ее методами (на что притязают позитивисты), — мы скорее рассматриваем ее как сырой материал для работы, как уловимый продукт-образчик мысли в ее развитии» (18, XIII).

Итак, для автора «Тождественности и действительности» несомненна «устремленность мысли к реальности», и это сразу разводит его с неокантианцами, несмотря на упоминание об «априорных принципах», которые исследователь старается выявить в историко-научном материале. Во-вторых, Мейерсон считает науку существенно историчным феноменом — история науки — «образчик мысли в ее развитии». В-третьих, для него очевидно понимание научного знания как сплава субъективного и объективного элементов. В-четвертых, автор не считает, что усвоение методов научного мышления можно рассматривать как конечную цель философской работы.

Эти пункты, представляется, уже могут быть поняты как программа методологического исследования, согласная со стремлениями химика (не математика и даже не физика-теоретика!) решить свои методологические и гносеологические проблемы. Но исследование Мейерсона химией только инициировано, поскольку, во-первых, начав как химик, он в своих методологических работах низводит химию до роли одного из примеров. Он пишет специальную работу, посвященную теории относительности («Релятивистская дедукция») и очень основательно исследует историю математики и историю философии. Во-вторых, в философском плане он ученик А.Бергсона, который с химиками имел мало общего. И все же нам кажется, что именно химия помогла Мейерсону выбрать тот аспект «универсального» методологического исследования, который ускользнул от неокантианцев и неопозитивистов, и одновременно избежать антиинтеллектуалистской направленности, характерной для работ его философского учителя, Бергсона. Отметить это важно, поскольку одна из ведущих идей Мейерсона — представление, что разум, интеллект предрасположен к фиксации повторяющегося, тождественного в явлениях — это ведущая идея у Бергсона; различие заключается в «вариациях» — в попытках Мейерсона на историко-научном материале понять. насколько нестандартна эта характеристика интеллекта, как сочетается она с познанием реального, а не исключает такового (как по сути дела получилось у Бергсона). Традиционная схема «философов жизни» — интеллект — тождество — механизм — количество — математика, здесь сразу же сталкивается с «упрямыми фактами».

«Средневековая наука — ив этом именно заключается ее коренное отличие от современной науки, — не подвластна понятию количества; математика не может играть в ней той преобладающей роли, какую она играет теперь, подобно тому, как не играла она этой роли и в атомистических теориях древности. Отсюда вытекает, что математика сама по себе тем менее способна дать исчерпывающее объяснение во всем том, что относится к общей теории знания, и, в частности, к происхождению науки» (18, XVI).

Трудно не увидеть в этой цитате прямого упрека в адрес неокантианцев с их отождествлением научного мышления с математическим, их представлением о всемогуществе и всевластии математической конструкции. Но ведь то же самое можно отнести и к позитивизму, а более косвенно — и к «философии жизни», которая, критикуя научную мысль, фактически отвергала неокантианскую картину научного познания.

Мейерсон не отвергает фундаментального положения «философии жизни», утверждения, что разуму присуще стремление отождествлять нетождественное; более того, он сам это положение защищает. Вместе с тем, проводя тонкое различение между этим свойством и «математичностью» как между всеобщим и особенным, он избегает антиинтеллектуализма, характерного для Бергсона и Ницше, придавая научной рациональности достаточную гибкость, чтобы она не вступала в конфликт с многообразием эмпирического бытия.

Мы уже говорили об отличии концепции Мейерсона, в самих ее исходных посылках, от позитивизма, не только «первого», на чем постоянно настаивает, во всяком случае, в первых своих работах, сам Мейерсон, но и «второго», к которому он более снисходителен. С этим последним у Мейерсона есть нечто общее: эмпириокритики ставили своей целью «очищение опыта», чтобы в результате достичь некоторой первоосновы всякого знания. Собственно, в этом плане только и справедливо оценивать Авенариуса и Маха как «эмпириков». У Мейерсона также нетрудно увидеть попытку некоего «очищения» знания, и именно в этом он видит задачу философии, специфичную именно для нее и неразрешимую для конкретных наук.

«Физик сначала старается при помощи опыта, наблюдения умножить отношения между вещами внешнего мира — тогда как философ, непосредственно анализируя восприятия, стремится определить в этом восприятии ту его часть, которая должна быть приписана действию интеллекта, чтобы затем путем вычитания этой части прийти к познанию вещи-в-себе» (18, XVIII).

Итак, цель философии — помочь конкретным наукам прийти к познанию действительного мира, вещей-в-себе! Это важно — вещь-в-себе, согласно Мейерсону, не только существует, уже в этом его отличие от неокантианства, она и познаваема — в отличие от Канта. Более того, философия имеет дело не со знанием, внутри которого она вращается и из которого выйти не в силах, а с познанием реальных объектов. В некотором смысле получается, что философия ближе, чем конкретные науки, подходит к познанию реальности, ибо конкретные науки, осуществляя познавательный процесс, неспособны различить интеллектуальные формы знания и его объективное содержание или не считают это важным делом.

«Даже в том случае, — пишет Мейерсон, — если мы хотим ограничиться чисто эмпирическим знанием, нам нужно абстрагировать законы, а для этого необходимо установить иерархию в условиях явления (ибо абсолютно тождественные условия никогда не воспроизводятся); одним словом, нам нужно рассуждать. Наука, следовательно, постоянно содержит тот фактор, который подлежит устранению, и вследствие этого она неспособна раскрыть перед нами природу реального» (18, XVIII—XIX). Итак, философия Мейерсона — это агностицизм? И да, и нет. И в общефилософском плане как раз нет.

Он подвергает критике наивное отношение к результатам физико-химических исследований, опираясь на исторический материал, показывает неосновательность непосредственной «онтологизации» содержания теоретических конструкций конкретных наук в духе традиционного панлогизма или наивного «созерцательного» материализма, часто свойственного ученым. Вместе с тем он не согласен с позитивистским стремлением уничтожить философию как науку, направленную на познание реальности, и неопозитивистское запрещение ставить вообще вопросы о такой реальности. Не плодотворность естественнонаучного познания оспаривает Мейерсон, а способность естествоиспытателя самостоятельно, без обращения к гносеологическому анализу, без помощи философии построить картину объективного, реального мира. Именно к этому выводу, а отнюдь не к отрицанию онтологического статуса научных теорий, должно привести изучение истории науки, полное примеров краха научных концепций.

Поэтому задача философии состоит в исследовании реального мира, но не без помощи анализа методов и результатов частных наук. История науки, по Мейерсону, представляет собой одно из средств выявления «субъективной компоненты» знания, без чего невозможно вычленить и объективный материал знания, который следует рассматривать как проекцию объективной реальности. Такому исследованию Мейерсон посвятил всю свою жизнь.

* * *

Первая его работа, «Тождественность и действительность», вышла в свет в 1 908 г. Следующая — «Об объяснении в науках» — в 1921. Еще через четыре года, в 1925 г. появилась «Релятивистская дедукция». В 1931 — «О движении мысли». И в 1932 г., незадолго до смерти автора, была издана книга «Реальное и детерминизм в квантовой физике». На русском языке имеется только первая из этой серии работ, в которой изложены исходные принципы, составившие рамки, или, лучше сказать, ориентиры его дальнейших исследований. Здесь, в известном смысле, программа конструкции Мейерсона. Каковы же основные моменты этой программы?

Выше мы уже отметили, что мысль Мейерсона движется в рамках представления о познании, которое характерно для конструкций, если так можно сказать, «чистой» гносеологии. В этом плане его поиски идут, скорее, в русле кантовской философии, нежели, к примеру, в русле философии Гегеля. Это ощущается как в терминологии (на страницах мейерсоновских работ частенько фигурирует «вещь-в-себе»), так и в том, что мы не обнаруживаем здесь ни малейших попыток «снять» основной гносеологический вопрос некоторым вариантом тождества субъективного и объективного, познаваемого и познающего, как это было у Гегеля или имеет место во многих вариантах современной социологии познания или «эпистемологических» течениях «нового рационализма».

Однако такой подход к гносеологической проблематике в XX веке нелегко сделать основой сколько-нибудь жизнеспособной концепции в силу динамичности современного научного мышления. «Вечная» проблема познания мира «как он есть сам по себе», если она не решается в духе традиционного агностицизма или наивной теории отражения (а ведь и то и другое не пользуется в наши дни каким-либо кредитом ни у философов, ни у ученых в специальных областях знания), сталкивает исследователя с тяжелой задачей объяснить движение теоретических конструкций, и прежде всего — коренные преобразования в них, так называемые научные революции, при которых, однако, достижения в освоении предмета познания, приобретенные в прошлом, не отбрасываются, а сохраняются. Вряд ли случайно в современных теориях эволюции научного знания (концепции Т. Куна, И. Лакатоса, Г. Башляра и некоторых других) признание коренных изменений в науке влечет за собой отрицание онтологического статуса научной теории в «традиционном» смысле — смысле отображения теорией и ее понятиями существенных характеристик независимого от социального субъекта, «естественного», «трансцендентного», если пользоваться кантовской терминологией, объекта.

Для Мейерсона, как мы видели, существование мира «вещей-в-себе» как объекта научного познания несомненно. Но такое признание, если не преодолена созерцательная концепция познания, неизбежно ведет, при условии осознания эволюции теоретических форм знания, к противопоставлению познавательных конструкций и «действительности как она есть», крайний случай какового мы и не имеем в кантовской гносеологии.

Мы знаем, что такое противопоставление было характерно и для «философии жизни», прежде всего в лице тех ее представителей, которые либо были сами естествоиспытателями, либо интересовались естественнонаучными исследованиями. То, что Мейерсон испытал сильнейшее влияние А. Бергсона, вряд ли случайно и вряд ли объяснимо лишь распространением блестящих в литературном отношении трудов французского философа-интуитивиста.

Необходимо, однако, сразу же отметить, что Мейерсону чужд резкий антиинтеллектуализм Бергсона, и, пожалуй, почти все то, что можно назвать «положительной программой» бергсоновского интуитивизма. Их роднит до известной степени как раз «размежевание» интеллектуальной, научной картины мира от характеристик действительности «как она есть сама по себе». Не случайно материал конкретных наук, который используется в работе Э. Мейерсона «Тождественность и действительность» как доказательство обоснованности попыток такого «размежевания», мы находим также и в бергсоновской «Творческой эволюции». Сходство позиций, разумеется, заметно и в признании обоими философами стремления к отождествлению существенной чертой интеллекта. Впрочем, этот последний момент, хотя он и выражен в названных концепциях наиболее рельефно, вовсе не был ими монополизирован.

«Всеметодологизм» неокантианской школы, даже в том случае, если бы неокантианцы смогли вполне удовлетворительно объяснить исторические факты движения математической мысли (а это им вовсе не удалось), все же не смог бы удовлетворить естествоиспытателя-экспериментатора, повседневный опыт которого убеждает его в существовании той «грубой реальности», которая оставлялась неокантианцами «за скобками», пусть даже реальность эта и преобразована научным подходом и практической деятельностью. Поэтому и для Мейерсона ни неопозитивистское, ни неокантианское отрицание правомерности «метафизической проблемы» неприемлемо. Не случайно название его первой крупной работы «Тождественность и действительность» сопровождается подзаголовком «Опыт теории естествознания как введение в метафизику». Исследование естественнонаучных методов, таким образом, для Мейерсона не самоцель — это средство к решению тех вопросов, которые не могут получить ответа путем применения самих естественнонаучных методов.

Вместе с тем следует иметь в виду, что «метафизика» Мейерсона — это не «онтология», это не описание некоторых общих основ бытия самого по себе. Ее установка также ближе к кантовской (не случайно введением в метафизику служит «теория науки» — это попытка выявить те структуры, в которых оказывается оформленным любое движение познающего мышления, и, может быть, рамки, в которых оно совершается. Аналогия с кантианством может быть проведена и дальше: как у Канта выявление априорных условий всякого опыта и всякого знания есть работа, в известном отношении, предварительная, поскольку позволяет найти абсолютные границы знания, за которыми открывается область веры, так и у Мейерсона (во всяком случае на первом этапе его исследований) выявление априорных начал мышления имеет целью выполнение более важной задачи — обнаружению той компоненты знания, которая, собственно, и может расцениваться как «действительное» знание, относящееся к объекту.

Такая установка определяет своеобразное отношение Мейерсона к истории науки, на котором он сам акцентировал внимание в цитированном выше предисловии к книге «Тождественность и действительность». Предмет историко-научного интереса Мейерсона — не «очищенная» история, в которой представлен «прогресс знания» и лишь мимоходом отмечены прошлые «заблуждения». В свете задачи, которую поставил перед собой Мейерсон, различие действительных достижений и бесспорных заблуждений, по меньшей мере на первом этапе работы, не суть важно, поскольку искомый алгоритм познавательной деятельности, своего рода «интеллектуальный штамп», если таковой имеется, в одинаковой мере должен принадлежать как ошибочному представлению, так и истинному знанию. Ни флогистонная теория в химии, ни даже алхимия, ни натурфилософские концепции древних атомистов не должны быть игнорируемы в качестве эмпирического базиса «теории науки» как «введения в метафизику». Если есть общие принципы познавания, то они присутствуют в любом образчике работы разума в любой исторический период и у любого народа, если только познание было целью.

Вместе с тем несомненные различия, которые существуют между научными представлениями различных эпох, различия именно в подходах к предмету, а не только в материале знания, в том, что сейчас принято называть «стилем мышления», также не являются конечной целью исследований Мейерсона. Его внимание фиксируется на этих различиях опять-таки лишь постольку, поскольку под различиями (и посредством их анализа!) может быть раскрыто более глубокое тождество.

Если мы, в самом общем виде, попробуем выявить контуры той работы, которую хотел бы провести Мейерсон, то получим примерно следующее. Для Мейерсона бесспорно, что «изыскания всегда подчиняются власти предвзятых идей, гипотез... мы никогда не бываем вполне свободны от них» (18, XI—XII). Поэтому первое отделение того «багажа», с которым исследователь подходит к своему объекту — это конкретные гипотезы.

Далее можно обнаружить набор стандартных схем, общепринятых для определенного времени и определенного круга специалистов, задаваемых научной традицией. Эти схемы также способны заслонить собой универсальные принципы всякого знания, и изучение истории науки полезно прежде всего в том отношении, что позволяет выявить этот слой, снять и его, чтобы проникнуть к более органичному материалу познавательной структуры.

«Средневековая наука — и в этом именно заключается ее коренное отличие от современной науки — не подвластна понятию количества; математика не может играть в ней той преобладающей роли, какую она играет теперь, подобно тому, как не играла она этой роли в атомических теориях древности. Отсюда вытекает, что математика сама по себе тем менее способна дать исчерпывающее объяснение во всем том, что относится к общей теории знания, и, в частности, к происхождению науки» (18, XVI).

Этот аргумент «от истории науки» достаточен для Мейерсона, чтобы отвергнуть как неосновательный и поспешный вывод неокантианцев об универсальности математической формы мышления и представлении этой формы как образца научного мышления вообще. Можно ли обнаружить какой-то остаток, если снять и это «наслоение»? Не окажется ли за ними только эмпирия, «чистый опыт» эмпириокритиков, или же формальнологическая конструкция? Первое, по Мейерсону, невозможно, поскольку эмпирического знания не существует хотя бы потому, что, становясь знанием, эмпирия превращается в формулировки законов, а это значит — проводится с помощью рассуждения классификация явлений с выделением существенного.

«Наука, следовательно, постоянно содержит тот фактор, который подлежал устранению, и вследствие этого она неспособна раскрыть перед нами природу реального» (18, XVIII).

Логические же схемы столь же исправно работают в области свободных конструкций ума, в абстрактной математике, которая может не иметь никакой предметной интерпретации, и потому не представляют интереса в плане той задачи, которую поставил Мейерсон перед «теорией науки». А задача эта, напомним, «введение в метафизику», и только в этом плане цитированное выше пессимистическое высказывание в отношении возможностей науки «раскрыть природу реального» может быть понято в своем истинном свете. Оно отнюдь не тождественно признанию агностического тупика. Более корректно будет сказать, что здесь заключается своеобразный вариант признания того факта, что наука, по сути своей, не дает нам, так сказать, зеркальной копии действительности, пока она остается наукой, т.е. пока она есть знание, выраженное с помощью понятий, в той мере, в какой наука предполагает определенный подход к объекту и метод решения своих проблем. В истории науки отнюдь не было редкостью, что естествоиспытатели отождествляли свою картину мира с самой действительностью, рассматривая научные формулировки законов как законы объекта, «законы природы». В резкой, прямо парадоксальной форме Мейерсон выступает именно против подобных претензий представителей естественной науки, которые обычно возникают при отсутствии анализа сущности научной, познавательной деятельности.

«...Те понятия относительно сущности вещей, которые формулируются наукой, — пишет он, — совершенно неосновательны. Этим объясняется также и то, что те, которые стремились основать философию на науке, пришли сначала к чистому эмпиризму, т.е. к теории машинального опыта, которая обходится без разума (Бэкон), а затем к более утонченной теории, отрицающей всякое онтологическое исследование, всякую гипотезу о сущности бытия (Конт). Но эта вторая система не более прочна, чем первая» (18, XIX).

Однако, если к «сущности вещей» нельзя прийти прямо, то можно попытаться получить тот же результат косвенно, через эпистемологический анализ истории науки, научных «картин мира». Вот для этого-то и нужны Мейерсону сходства, скрытые за различиями научных теорий, научных заблуждений, стилей мышления и т.п. Дело в том, что прогресс научного знания — явление двухкомпонентное. Первая его компонента — фактографическая, другая — прогресс теоретических схем. И для выявления субъективной компоненты знания особый интерес представляют такие изменения в научной картине объекта, которые в минимальной степени сопровождались ростом фактических сведений, когда отмеченное выше расслоение знания на две разнородных компоненты становилось почти наглядным.

«...Речь идет о прогрессе теорий. Эти теории, конечно, не выводятся непосредственно из фактов и не могут быть доказаны с помощью этих фактов. Их единственная задача — объяснить факты, согласовать их, по мере возможности, с требованиями нашего разума, созданными в соответствии с присущими этому разуму законами действия» (18, XXI).

В этом тезисе Мейерсона проблема исследования эволюции научного знания раскрывается как теоретическая программа, под знаком выполнения которой проходит буквально вся история методологических учений нашего века. Констатация возможности теоретического прогресса науки, т.е. в некотором смысле прогресса без обнаружения новых фактов наблюдения и эксперимента, сначала раскрытая математиками, в XX веке стала очевидной также и для многих естествоиспытателей, не говоря уже об историках естествознания. Правда, Мейерсон был среди них одним из первых, и во времена появления книги «Тождественность и действительность» идея эта отнюдь не представлялась тривиальной. Если для математика начала XX века творческий импульс, принадлежащий конструктивному мышлению, практически очевиден, этого вовсе нельзя сказать, разбираясь в причинах эволюции «опытных» наук. Хотя такие теоретики, как А.Эйнштейн, уже высказываются в том духе, что и в физике «настоящее творческое начало принадлежит именно математике» (24, 4, 184), они не менее постоянно и упорно подчеркивают, что «чисто логическое мышление не могло принести нам никакого знания эмпирического мира. Все познание реальности исходит из опыта и возвращается к нему» (25, 4, 182).

Акценты Мейерсона существенно иные: «Прогресс знаний не был необходим для прогресса теорий, но он делал этот прогресс неизбежным. Нужно было выдумывать новые, или, если угодно, точнее выражать старые теории, ибо ум требовал объяснения новых фактов; с другой стороны, наш ум так устроен, что он возбуждается только под влиянием этого императива, столь же категорического, как и другой. Если он с этой стороны не испытывает толчка, и в то же время не находит опоры в растущем знании, он большей частью создает только неопределенные и призрачные образы» (18, XXI).

Не мешает сопоставить это высказывание с эйнштейновским, относящимся к 1930 г.:

«Представляется, что человеческий разум должен свободно строить формы, прежде чем подтвердится их действительное существование. Замечательное произведение всей жизни Кеплера особенно ярко показывает, что познание не может расцвести из голой эмпирии. Такой расцвет возможен только из сравнения того, что придумано, с тем, что наблюдено» (25, 4, 123).

Напомним, однако, что статья Эйнштейна «Кеплер», которую мы процитировали, написана в 1930г., т.е. уже после того, как, к примеру, была создана матричная форма квантовой механики, в то время, как книга Мейерсона написана в 1908 г. (а русское предисловие, которое мы цитируем, в 1912 г.). И разделяющие эти работы полтора десятка лет — это как раз годы формирования у естествоиспытателей нового познавательного идеала, пришедшего на смену созерцательной модели познания, — нового понимания научной объективности, содержания и назначения научной теории, даже нового понимания истины.

Разумеется, и конструкция Мейерсона не вырастала в вакууме. Разве не очевидно, что постановка вопроса об активной роли сознания в естественнонаучном исследовании — это традиция немецкой классической философии, заложенная прежде всего И.Кантом? Вспомним роль продуктивной силы воображения и «самодеятельности понятия» в теории познания Канта, его понятие «трансцендентальной схемы» и многое другое. Разве не выросла идея «чистых чувственных понятий» в кантианстве из отнюдь неплохо поставленной проблемы о применении теоретического мышления к эмпирической чувственной реальности? Так, мы можем прочесть в «Критике чистого разума» следующее:

«Через определение чистого созерцания мы можем получить априорные знания о предметах (в математике), но только по их форме, как о явлениях; могут ли существовать вещи, которые должны быть созерцаемы в этой форме, остается при этом еще неизвестным. Следовательно, все математические понятия сами по себе не знания, если только не предполагать, что существуют вещи, которые могут представляться нам только сообразно с формой этого чувственного созерцания» (15, 3, 201).

Нет ли здесь зародыша (и весьма развитого притом!) того представления об активной роли теоретического мышления, которое защищают Мейерсон, Эйнштейн и великое множество современных теоретиков как в области философии, так и в области естествознания? Нет ли здесь проспекта той практики гипотетико-дедуктивного развития науки, которую столь наглядно демонстрирует XX век?

Конечно, обращаясь к теоретическим предшественникам Мейерсона, и в первую очередь к Канту, необходимо «развести» постановку проблемы и ее решение. Преемственность мы можем фиксировать именно в первой компоненте.


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ГЛАВА 3: §2

§2. РАЗВИТИЕ НАУЧНОГО ЗНАНИЯ И «ПРОГРЕСС ТЕОРИЙ»

Мы уже отметили, что в качестве средства для выявления априорных мыслительных схем и принципов работы разума Мейерсон использует материал истории естествознания, особенно в тех его моментах, где обращают на себя внимание качественные различия нескольких теоретических представлений, касающихся одного и того же объекта. Не случайно французский методолог отмечает, что в самом начале своих исследований он обратил внимание на сходство, которое существует в методологических схемах столь различных теоретических построений, как химия современная и химия «флогистонного» периода, т.е. химических школ, которые стали хрестоматийным примером революции в развитии научного знания. Подобное сходство в качественно различном, полагает Мейерсон, позволяет ему выявить, во-первых, общую структуру всякой науки и, во-вторых, априорные тенденции, определяющие эту структуру. В этом аспекте он и исследует некоторые важные для естествознания понятия и представления, за которыми пытается обнаружить эту метатеоретическую основу.

Детальное исследование начинается с анализа понятий закона и причины. Представив типичные трактовки закона и причины (в частности, довольно сочувственно отнесясь к пониманию причины Д.Юмом), Мейерсон акцентирует внимание на том обстоятельстве, которое для Юма вовсе не органично — он подчеркивает, что предпосылкой формирования понятий причины и закона отнюдь не являются наблюдения следовании явлений во времени, как считал английский философ, необходимо «наблюдение в ходе деятельности». Поэтому он сомневается (и в этом, несомненно, прав), что сознание закономерности мира должно предшествовать деятельности в качестве априорного условия этой деятельности или ее осознания.

Процитировав известное положение А.Пуанкаре, определившего науку как «правило успешного действия», Мейерсон редуцирует «общепринятое» понятие научного закона к назначению науки как к «средству практического предвидения». Понятие закона таким образом оправдано именно эвристическими возможностями, которые оно открывает деятельности субъекта. Практика этой деятельности диктует желание искать некие правила. Это значит, что существование таких правил выступает как постулат научного мышления, «подсказанный» ролью науки в практической деятельности. Но, «допуская существование правил, мы, очевидно, постулируем, что они познаваемы» (18. 20). Действительно, в противном случае наука, формулирующая правила, не могла бы претендовать на роль руководителя деятельности. Но такого рода двойной постулат (существования «правил» и их познаваемости), следуя из статуса науки в отношении деятельности, создает возможность экстериоризации органичной для науки поисковой схемы.

«Конечно, природа кажется нам упорядоченной, каждое открытие, каждое осуществившееся предвидение утверждают нас в этом мнении. Кажется, будто природа сама свидетельствует о своем собственном порядке; мысль о последнем как будто проникает в наше сознание извне, мы же ничего другого не делаем, как только пассивно ее воспринимаем: в конце концов упорядоченность природы кажется эмпирическим фактом, и законы, формулированные нами, кажутся чем-то, принадлежащим самой природе, кажутся законами природы, независящими от нашего разума. Но думать так, значит забыть, что мы заранее были убеждены в подчинении природы законам, в существовании законов; все акты нашей жизни свидетельствуют об этом. Это значит также забыть о том, каким образом мы пришли к этим законам» (18, 20).

Проблема, которую здесь затрагивает Мейерсон в ходе движения к его цели, конечно, интересна и важна также сама по себе. Это — одна из центральных проблем «теоретико-познавательной» философии, сменившей «метафизику» XVII—XIX вв. с ее тенденцией к «тотальному» панлогизму, «разводя» активный познающий разум и мир, предмет интересов этого разума.

Вместе с тем это важный момент традиционного для «метафизика» вопроса о соотношении всеобщего и единичного, об онтологическом статусе всеобщего, который в науке наших дней «расщепился» на две компоненты — проблему всеобщего в объекте познания и проблему всеобщего в научном знании. Аргументы, которые использует Э. Мейерсон, очень хороши в плане обоснования разделения этих проблем:

«Закон, управляющий движением рычага, имеет в виду только «математический» рычаг; но мы хорошо знаем, что в природе не встретим подобного рычага. Равным образом мы в ней никогда не встретим ни «идеальных газов», о которых говорит физика, ни тех кристаллов, о которых мы судим по кристаллографическим моделям».

Нет нужды доказывать, насколько важно для ясного понимания гносеологической ситуации теоретического мышления понимание того факта, что «индивид», с которым имеет дело теоретик, вовсе не является «пересаженным в голову» эмпирическим индивидом или его копией, что «теоретический индивид» несет на себе основательные следы работы, производимой сознанием. Наиболее болезненная проблема индуктивной логики (и индуктивной теории доказательства, в частности) фактически возникла в результате игнорирования этого обстоятельства. Не в малой степени результатом его игнорирования явилось и длительное невнимание гносеологов к вопросу об интерпретации теоретических конструкций и применении результатов теории на практике — в том плане, что в этих процессах вовсе не усматривалось особой сложности.

Сильная сторона мейерсоновских рассуждении состоит в том также, что он ясно представляет всеобщий характер этой проблемы в науке, не ограничивая области его значения только «абстрактными» науками вроде математики или теоретической физики. «Чистое серебро, как и математический рычаг, идеальный газ или совершенный кристалл... есть абстракции, созданные теорией» (18, 21). И это — немаловажный аргумент в пользу того, что мы имеем здесь дело с общей проблемой гносеологии, существенной составной частью которой является вопрос об отношении всеобщего и единичного: «Мы наблюдаем частные, собственно говоря, единичные явления; из них мы создали общие и абстрактные понятия, и наши законы в действительности приложимы к этим понятиям» (18, 20).

Мейерсон методично и последовательно разрушает распространенную у естествоиспытателей «классического» (в меньшей, но все же значительной степени — послеклассического) периода веру в непосредственную связь научных формулировок с характеристиками бытия, созерцательную модель познания, показывая, что «закон не может быть непосредственным выражением действительности», что «по отношению к явлению, непосредственно наблюдаемому, закон оказывается всегда более или менее приблизительным», что «закон — это идеальное построение, которое выражает не то, что происходит, а то, что происходило бы, если бы были осуществлены соответствующие условия» (18, 22).

Фактически все эти констатации направлены не только против наивной веры классических рационалистов в возможность средствами теоретического мышления постигнуть действительные основы бытия, так сказать, против «рационалистической созерцательности» (которую, как известно, подвергали критике и все эмпирики), но и против эмпиристски-позитивистского представления о научных законах как средстве описания наблюдаемых фактов, каковое может быть получено из самих этих фактов. Согласно Мейерсону, действительным источником законов науки является все же разум исследователя. Это — отнюдь не вариант кантовского понимания, поскольку Мейерсон (по крайней мере в первых своих работах), далек от центральной идеи кантовской гносеологии — представления о совершенной непознаваемости мира «вещей-в-себе». «Без сомнения, — пишет он, — если бы природа не была упорядочена, если бы в ней не было сходных объектов, из которых можно создать обобщающие понятия, мы не могли бы формулировать законы. Но эти последние только символически выражают образ такой упорядоченной природы, они соответствуют последней лишь в той мере, в какой проекция соответствует телу, имеющему N-измерений; они выражают эту упорядоченность так, как написанное слово выражает вещь, ибо в обоих случаях приходится пройти через среду нашего разума» (18, 23).

Однако в представлениях Мейерсона о научных законах содержится и тезис, роднящий позицию автора с кантовской.

По его мнению, работа по формулированию научных законов базируется на априорном постулате о тождестве предметов; поэтому наука в самых истоках своих стремилась свести различия предметов к пространственным модификациям. Если этот шаг сделан, то «законы, если только они должны быть доступны нашему познанию, могут быть познаваемы лишь как функция изменения времени». Отрицать в корне возможность такого движения мысли при построении научных идеализации вряд ли стоит: любая формулировка научного закона «в чистом виде» может быть представлена как предписание поведения «одного и того же» объекта во времени. Но при этом следует иметь в виду, что речь идет именно об идеальном объекте теоретической конструкции; вопрос о предметной интерпретации такого образа пока остается в стороне — о поведении материальной точки, ансамбля микрочастиц, популяции организмов, температуре или плотности вещества, короче, говоря строго, не о поведении объекта реального, а о поведении объекта абстрактного. Меняющиеся характеристики этого абстрактного объекта, поскольку он начинает рассматриваться как «один и тот же», разумеется, могут быть представлены точками некоего абстрактного пространства, и тем самым, так сказать, сведены к пространству, «растворены» в нем. Такая возможность превращается в действительность в многочисленных попытках «геометризации физики», которые иногда принимали облик геометрических картин мира (Декарт, Боскович). Но необходимо иметь в виду, что «пространство», о котором во всех случаях «геометризации» физики шла речь, на деле вовсе не было тем пространством, в котором мы живем! Если это не было очевидным во времена Декарта, то в наш век положение выяснилось. «Пространство» геометризированной физики — это элемент теоретического построения, и число его изменений не случайно может колебаться от 1 до бесконечности (N-мерное фазовое пространство Гиббса или гильбертово пространство в квантовой теории). И лишь после превращения реального объекта в абстрактный и реального пространства в пространство математической конструкции открывается возможность «замещения» субстанциональных характеристик теории изменяющимся пространством — путь геометризации физики в смысле А. Эйнштейна. Но в таком случае устраняются также вещество, масса и сила, которые Мейерсон считает существенными компонентами любой «объясняющей» теории! Вот отрывок из статьи А. Эйнштейна «О методе теоретической физики» (1933 г.):

«Я убежден, что посредством чисто математических конструкций мы можем найти те понятия и закономерные связи между ними, которые дадут нам ключ к пониманию явлений природы. Опыт может подсказать нам соответствующие математические понятия, но они ни в коем случае не могут быть выведены из него. Конечно, опыт остается единственным критерием пригодности математических конструкций физики. Но настоящее творческое начало присуще именно математике. Поэтому я считаю в известной мере оправданной веру древних в то, что чистое мышление в состоянии постигнуть реальность.

Чтобы обосновать эту уверенность, я вынужден применить математические понятия. Физический мир представляется в виде четырехмерного континуума. Если я предполагаю в нем риманову метрику и спрашиваю, каковы простейшие законы, которые могут удовлетворить такой метрике, я прихожу к релятивистской теории гравитации для пустого пространства. Если же в этом пространстве я предлагаю векторное поле или полученное из него антисимметричное тензорное поле и спрашиваю, каковы простейшие законы, которые могут удовлетворять такому полю, я прихожу к максвелловым уравнениям для вакуума.

У нас нет еще теории для тех частей пространства, в которых плотность электрического заряда не исчезает. Луи де Бройль предположил существование волнового поля, которое должно было объяснить известные квантовые свойства материи. Дирак нашел в спинорах полевые величины нового вида, простейшие уравнения которых позволили вывести общие свойства электронов. Позже, в сотрудничестве с моим коллегой Вальтером Майером, я нашел, что эти спиноры образуют своеобразный вид поля, математически связанного с четырехмерной системой; мы назвали его «полувекторным». Простейшие уравнения, которым такие полувекторы могут удовлетворять, дают нам ключ к пониманию того, почему существуют два вида элементарных частиц с различной тяжелой массой и равным, но противоположным электрическим зарядом. Эти полувекторы являются простейшим после обычных векторов, математическими полевыми образами, которые возможны в метрическом континууме четырех измерений, и это выглядит так, как если бы они естественным образом описывали существенные свойства электрических элементарных частиц.

Для нашего анализа существенно, что все эти образы и их закономерные связи могут быть получены в соответствии с принципом отыскания математически простейших понятий и связей между ними. Число математически возможных простых типов полей и простых уравнений, возможных между ними, ограничено; на этом основана надежда теоретиков на то, что они смогут понять реальность во всей ее глубине» (25, 4, 184—185).

Мейерсон затронул, говоря о механизме образования научного знания, один из сложнейших вопросов метатеоретического знания — проблему преемственности в развитии научного знания и бытия. Время, связывающее многообразие в целостность процесса, совсем не случайно было для многих философов, начиная с древности, величайшей тайной мироздания. Понятие времени, как правило, только обозначало процесс изменения, но не говорило о субстрате этого процесса. Мир «рассыпался» на мгновенные состояния (отсюда зеноновские апории), воплощавшие в себе покой. Констатируя, что в одну и ту же реку нельзя войти дважды, Гераклит открывал дорогу Кратилу, утверждавшему, что в одну реку нельзя войти и единожды, что текучий характер бытия исключает даже саму возможность использования терминов, а человеку, пытающемуся схватить эту текучую действительность, остается только «показывать пальцем». Разумеется, практическая наука не может удовлетвориться этим мыслительным тупиком, пытается нащупать в потоке явлений элементы «субстанциональной» преемственности. Проблема единства мира (в аспекте единства субстанционального) является, по своей сути, и проблемой преемственности в изменениях. Первоэлементы и атомы древних, вряд ли в том можно сомневаться; порождены и поисками мышления теоретически представить преемственность в потоке меняющихся явлений; для этого изменчивое в явлениях приходится свести к пространственной рекомбинации неизменных сущностей. Нетрудно видеть, что полученная таким путем конструкция может быть представлена и как конструкция динамического единства мира явлений, поскольку их многообразие понимается как результат движения атомов или взаимодействия элементов, каковое движение и фиксируется в формулировках научных законов.

Такой ход мысли Мейерсон расценивает как априорный, единственно естественный для мышления как такового, и потому теории, развивающиеся по этой схеме, по его мнению, есть продукт деятельности интеллекта.

Представляется, что это не единственно возможное решение, в том плане, что Мейерсон «закрывает глаза» на первоисточник проблемы соотношения изменчивости и преемственности в знании, который он сам же мимоходом отметил. Ведь не только многообразие явлений, фиксируемое в потоке чувственных образов, есть «первичный феномен», не порождаемый сознанием, а данный ему. Таким же первичным феноменом оказывается и относительная (подчеркиваем — не абсолютная!) устойчивость определенных чувственно воспринимаемых объектов. Если говорить о логических основаниях предпочитать здесь относительную устойчивость, то появляются такие основания post factum, после принятия в качестве базовой определенной концептуальной конструкции. Не задумываясь над философскими вопросами, мы не испытываем ни малейших затруднений, рассматривая «сегодняшний» стакан как тождественный со «вчерашним», и уверены, что в одну и ту же реку можно войти неоднократно. Кратиловский «мир» моментальных ситуаций — столь же «теоретичная» конструкция, как и неподвижный «мир» элеатов. Конечно, мир, сохраняющий хотя бы существенные свои черты, вместе с тем отвечает практическому предназначению науки, и если бы Мейерсон ограничился этой констатацией, это вряд ли могло бы вызвать возражения.

Поиск сохраняющегося — тенденция науки, это бесспорно. Но какова природа сохраняющегося? Можно ли считать ее «субъективной»? Эта тенденция, как и сама наука, смогли возникнуть, лишь обладая «онтологическим оправданием». Тот факт, что в истории науки (и естествознания, и натурфилософии) тенденция эта нередко доминировала, что устойчивое, преемственность в развитии бытия часто предпочитались естествоиспытателями, еще не основание для того, чтобы приписывать стремление отождествлять, так сказать, «чистому разуму» науки.

Более осторожное заключение, на наш взгляд, будет и более правильным: фиксируя внимание на сохраняющемся, на элементе преемственности, научное мышление нащупало те факторы действительности, которые обеспечивают возможность предсказания и практического действия по достижению определенных целей. Обратив теоретическое отображение этих моментов в «методологический ключ», естествоиспытатели и философы создавали также и конструкции, отдававшие этому моменту абсолютный приоритет. В условиях господства панлогизма и их созерцательной гносеологии такая практика теоретического мышления и находит воплощение в натурфилософских концепциях атомистов древности или, к примеру, в геометрическом космосе Р. Декарта.

XIX и в особенности XX век принесли с собой более широкую, «синтетичную» концепцию картины мира, построенную на «принципах запрета». В отличие от прошлых, она органично включает в себя случайность, формулируя закономерности в модусе отрицания: природа может вести себя как угодно внутри определенных рамок, поставленных принципами запрета. Впрочем, первый из этих принципов — закон сохранения энергии и следующий — второй закон термодинамики, Мейерсон анализирует специально, и к этому анализу мы в свое время обратимся. Здесь же отметим, что французский методолог не усмотрел важного сходства, которое существует между законами сохранения и началами термодинамики, увидев в первых проявление отождествляющих стремлений разума, а во вторых — воздействие реальности, противящейся такому отождествлению!

Когда Мейерсон подчеркивает близость понятий законосообразности и причинности, он, разумеется, недалек от истины. В этом плане утверждение, что условием самого существования науки является признание законов, совершенно эквивалентно утверждению, что принцип причинности есть базовый принцип науки.

«Закон лишь выражает то, что когда условия изменяются определенным образом, то и актуальные свойства тела должны также испытывать определенные изменения; согласно же причинному принципу, должно существовать равенство между причинами и действиями, т.е. первоначальные свойства плюс изменение условий должны равняться изменившимся свойствам» (18, 35).

Конечно, Мейерсон чувствует себя обязанным показать, что, подобно понятию закона, принцип причинности не является непосредственно фиксацией некоторого «природного» отношения, и с этой целью разбирает концепцию абсолютного детерминизма. Он убедительно демонстрирует, что понятие причинности как совершенной обусловленности явления совокупностью условий не могло быть результатом эмпирического обобщения хотя бы потому, что сцепление условий в такой теории должно быть бесконечно большим, и применяя принцип причинности последовательно, пришлось бы сделать вывод о причастности битв при Саламине и Марафоне ко вчерашнему опозданию на поезд некоего рассеянного гражданина. Поэтому-то принцип причинности, являясь, как уже было сказано, основанием науки, при его применении к реальным ситуациям вынужден терять ригористскую строгость. Таким образом, не представляется никакой возможности дойти до полной причины какого бы то ни было явления. Необходимо ограничить задачу, довольствуясь контурным описанием причины явления, фиксирующим лишь часть условий. «Вот почему, когда мы говорим о причинах, мы все похожи на детей, которые удовлетворяются ближайшими ответами на свои вопросы, или, скорее, на того правоверного индуса, которому брамины объясняют, что земля покоится на спине слона, слон на черепахе, черепаха на ките. Мы украшаем названием причины все то, что нам кажется шагом вперед на пути объяснения» (18, 41—42).

Представляется, что в своем исследовании субъективной, идущей «от ума» компоненты причинности Мейерсон слишком увлекается. И хотя в дальнейшем он неоднократно говорит о важной, буквально первостепенной роли принципа причинности в естествознании, «отвлекаясь от нее, нельзя объяснить ни эволюции науки в прошлом, ни ее современного состояния», хоть он еще и еще раз подчеркивает связь принципа причинности с понятием закономерности, говоря, что «пока нет закономерной связи, не может быть и речи об установлении связи причинной; наоборот, установление первой есть шаг, ведущий к последней» (18, 41), — создается впечатление, что трактовка Мейерсоном понятия причинности уводит его от анализа онтологической основы этой связи. Мейерсон превращает причинность в принцип объяснения явлений и закрывает глаза на то, что принцип этот, подобно понятию научного закона, не мог бы быть сформирован, если бы природа сама по себе не была в каком-то отношении упорядоченной. Нет спора, принцип причинности есть категория теоретического мышления, и в этом плане образование идеальное. Та причинность, которая входит в идеализированные конструкции естествознания, вовсе не является без дальних слов «двойником» связей, существующих между реальными объектами, моделируемых в теоретической конструкции. Не случайно, к примеру, теоретик представляет в форме «детерминистского» закона распространения «волны вероятности» в многомерном конфигурационном пространстве поведение реальных микрообъектов, включающее существенный момент неопределенности. Однако, будь причинный принцип только средством объяснения, удовлетворяющим психологическую потребность, — как понять тогда успешность причинных формулировок в предсказании реальных фактов? Нет спора, причинность теоретика еще нуждается в коррекции и переводе на язык реальных объектов. Она не есть непосредственно свойство этих последних. Но говорить о «переводе» можно только тогда, когда и перевод, и оригинал обладают некоторым инвариантом, когда от перевода можно достаточно однозначно перейти к оригиналу.

Представляется, что связь между фундаментальными научными понятиями и реальностью, которую в общей форме признает Мейерсон, в ходе развертывания его концепции имеет тенденцию становиться все более и более тонкой, все менее ощутимой. Поэтому и вызывает двойственное чувство сама по себе вполне справедливая критика Мейерсоном концепции О.Конта, призывавшего отказаться от объяснительной функции науки и отрицавшего положительную роль «объяснительных» теорий (к примеру, волновой теории Френеля) в развитии естествознания. Конечно, Конт не прав прежде всего в фактическом отношении, и Мейерсон превосходно это показывает на конкретных историко-научных примерах. Но вот в чем причина успеха объясняющих теорий? Мейерсон склонен видеть ее в том, что эти теории отвечают априорным стремлениям разума к причинному строю объяснения. Нам представляется, что здесь следует видеть более глубокие основания, а именно, онтологическую оправданность самой категории причинности. То разделение формальных условий научного знания от его содержательной компоненты, с которого начинает свое исследование Мейерсон, имеет явную тенденцию перерасти в их разрыв, сопровождаемый противопоставлением абсолютизированных компонент. Впрочем, как мы увидим в дальнейшем, это противопоставление не мешает ему приписывать стремление онтологизировать все элементы теоретической конструкции. На деле между ними существует бесспорное различие, являющееся тем не менее относительным. Даже если согласиться с «антиутилитаристским» представлением Мейерсона о целях науки, с его мнением, что наука движима в первую очередь бескорыстной «жаждой знания», даже и в этом случае форма научного исследования, формы научного поиска, каковыми бы ни были их источники, проходят обязательную проверку на соответствие характеристикам реальности. Это, несколько мимоходом, признает сам Мейерсон, когда речь шла о понятии научного закона. Пусть в гораздо более скрытой форме, но это относится и к понятию причинности, поскольку последнее базируется на представлении о закономерной связи бытия. И если механизм объяснения состоит в подведении под причинную схему, то даже заведомо неудачные, фантастические примеры применения такой схемы (в алхимии или мифологии) не могут служить основанием в пользу вывода о ее изначальной априорности в науке, и следовательно, в онтологической бессодержательности. Напротив, именно достаточная онтологическая оправданность этой схемы в познавательной практике приводит к превращению их в методологическую норму, принцип научного объяснения. Или, говоря иначе, сохраняется и укрепляется в ней, несмотря на отделение науки от религии и мифологии и поражение в науке тех способов мышления, которые были свойственны мифологии и религии. При этом произошли и некоторые потери: став методологической нормой, освободившись от эмпирического «наполнения», такая схема объяснения, подобно любой эвристической гипотезе, применяется и к каждому очередному объекту, что далеко не всегда оправдано. Попытки применить причинную модель объяснения даже тогда, когда такое применение не приводит к успеху, конечно же, не аргумент в пользу априорности этой модели в кантовском смысле — здесь, скорее, можно было бы согласиться с более широкой трактовкой априорности, трактуемой как предпосылочность конкретного знания и опыта, например, в стиле Авенариуса.

Для того, чтобы завершить представление мейерсоновского анализа причинности, обратим внимание еще на один момент. Причинную связь Мейерсон трактует как способ сведения следствия к его причине, и потому — как средство отождествить разные временные стадии развивающегося процесса. В итоге отождествления следствия с причиной причинное объяснение исключает из теоретической картины мира время (точно так же, как динамический закон, проводя отождествление различных пространственных моментов процесса движения объекта, исключает из теоретической картины пространство). То, что в механике, как отрасли науки, тенденции эти проявились наиболее отчетливо, позволяет Мейерсону расценить механику как нечто более сложное, чем простое моделирование определенной области или определенного «среза» природных явлений, а механическую картину мира — как нечто большее, чем экстраполяция выводов успешно развивающейся научной отрасли на более широкую предметную область. «...Не покажется слишком смелым утверждение, что механические гипотезы родились вместе с наукой, что они составляют с нею, так сказать, одно тело во все те эпохи, когда она действительно прогрессировала, что та эпоха, в течение которой наука отвлекалась от этих гипотез, была эпохой чрезвычайно медленного прогресса (18, 90-91). Иначе говоря, механическая теория лишь для поверхностного взора представляется частной физической теорией. «Если мы... пытаемся охватить одним взглядом физические теории всех веков, то мы не можем не видеть общего характера тех элементов, из которых они составляются» (18, 85).

В свете таких утверждений возникает необходимость определить само понятие механической теории как в отношении объема, так и содержания этого понятия. Что касается последнего, то наиболее важные его моменты Мейерсон выразил в следующем тезисе: «Все механические гипотезы имеют между собою то общее, что пытаются объяснить явления природы при помощи движения: вот почему их иногда называли кинетическими, применяя это слово чаще всего к особой теории газов. Кроме движения эти теории пользуются еще понятиями массы и силы...» (18, 60).

Поэтому в мейерсоновский перечень механических теорий (или гипотез) входит любая разновидность атомизма, включая и натурфилософские концепции древних, динамические атомы Босковича. взгляды Декарта в области космологии, а также представления современной ему атомной физики. Все эти теории, по Мейерсону, оказываются «объясняющими» теориями, и как раз потому, что объяснение есть ни что иное, как использование механической схемы при описании явления. В классический период развития физики механический способ объяснения рассматривался как универсальный. «Мне кажется, — писал В. Томсон, — что истинный смысл вопроса — понимаем мы или не понимаем физическое явление, сводится к следующему: можем ли мы построить соответствующую механическую модель, если я смогу это сделать — я пойму; в противном случае я не понимаю» (77, 131). Этот исторический факт Мейерсону представляется не преходящим и конкретно обусловленным, а чем-то, проистекающим из самого устройства научного мышления, из его изначальной установки на поиск преемственности во времени, т.е. на отождествление последовательных во времени явлений, т.е. на «исключение времени» из картины бытия. Механическая модель принимается учеными не потому, полагает Мейерсон, что она оказалась, с одной стороны, в меру простой, а с другой — достаточно эвристичной при описании средствами теории определенной стороны явлений, предсказании их поведения, конструировании механизмов. Нет, такая модель — естественная для разума схема объяснения. Если В.Томсон говорит: понять — значит построить механическую модель, то Мейерсон «переводит» ту же мысль следующим образом:

«Внешний мир, природа кажется нам бесконечно и беспрестанно изменяющейся во времени. Между тем принцип причинности убеждает нас в противоположном: мы имеем потребность понять, а понять мы можем только в том случае, если допустим тождество во времени. Следовательно, наблюдаемые изменения суть лишь внешние, они прикрывают тождество, которое единственно и обладает реальностью. Но здесь, по-видимому, есть противоречие. Каким образом могу я понять как тождественное то, что я воспринимаю как различное? Однако, здесь есть выход, есть единственный способ примирить в известной степени то, что на первый взгляд кажется непримиримым. Я могу допустить, что элементы вещей остались одни и те же, но изменилось их размещение...

...Перемещение кажется мне, таким образом, единственным изменением, доступным пониманию: если я хочу понять изменения, т.е. свести их к тождеству, я принужден прибегнуть к перемещению.

...Объяснительное значение теории по существу заключается в приложении постулата тождества во времени» (18, 97, 98, 99).

В этом, по Мейерсону, причина появления, на уровне натурфилософской гипотезы, древнего атомизма, и в этом же в конце концов основание современных атомистических теорий.

В свете того, что уже говорилось ранее, представляется ясным, что в основе этого рассуждения лежит то же «рациональное зерно», которое содержится в рассуждениях Мейерсона о происхождении научного закона или принципа причинности. Оно состоит в предположении, что «практическая направленность мышления вообще и научного мышления, в частности, определяет рамки научно-теоретического способа реконструкции реальности. В поисках закономерной связи, фиксирующей развитие объекта во времени, человек действительно стремится понять новое как результат изменения старого, как его «вариацию». И если исходный пункт размышления, «сиюминутное» состояние объекта «по определению» представляется как данное, определенность которого просто есть, то будущие моменты, в целях успеха практической деятельности, должны быть рассчитаны, т.е. сведены, посредством той или иной формулы преобразования, к исходной позиции рассуждения, к «нулевой точке» отсчета, к данному моменту, представленному как относительное «начало времени». Именно в этом смысле слова «устраняет время» любая кинетическая теория, образцом которой может служить упорядоченный Лапласом ньютоновский мир, «судьба» которого полностью определена импульсами и координатами составляющих его элементов. В подобной схеме действительно воплощен, в качестве совершенного проекта, идеал предсказывающей науки. По-видимому, без специальных подробных разъяснении понятно, что в качестве «нулевой точки» времени этого мира, в качестве начала системы отсчета может быть избрана любая, и что направление предсказания («развитие» этого «мира») не зависит от знака направления времени («...прошлое, так же как и будущее, открылось бы перед его взором...»).

Поскольку таков идеал «предсказующей» науки, и поскольку наука, своей практической обусловленностью, призвана быть предсказующей, то разнообразные поиски, действительно присущие науке, могут быть редуцированы к такой схеме как идеалу. Разнообразие кинетических (или механических) теорий, доходящее до их взаимоисключения, в рамках общей схемы «кинетизма» признает безусловно и Мейерсон. Но на наш взгляд, когда он делает вывод, что наука столь же неизбежно будет стремиться свести изменение к перемещению неизменных элементов, их пространственной рекомбинации, он переходит границы исследования формы научной мысли, границы принципиальной схемы, алгоритма всякого научного поиска, и вступает в область антологизации подобной схемы, которая решительно сближает его позицию с кантовской. Насколько нам известно, механико-математическая картина мира существовала лишь в представлениях эпигонов классической теоретической механики, а химические и биологические исследования, скорее, разрушали механицизм, чем «подыгрывали» ему. То, что «перемещение в пространстве», действительно долгое время оставалось единственным практическим изменением, «доступным пониманию» — это утверждение относится уже не к принципиальной схеме всякой науки, а к содержательному знанию, достигнутому в XVII—XVIII вв. именно в механике. И вряд ли случайно, что даже физики наших дней склонны признавать в качестве фундаментального исходного пункта теоретической конструкции не раздельные частицы, независимые друг от друга, что считал естественным для «кинетизма» и для объяснения Мейерсон, а как раз противоположное представление о фундаментальных частицах как «семействе», каждый член которого «состоит из всех других», благодаря чему и нашла в теории элементарных частиц применение теория групп. Мы не говорим уже о том, что и понятие поля не рассматривается ныне как менее фундаментальное, нежели понятие частицы.

Более того, Мейерсон, представляется, не обратил серьезного внимания на существенные в методологическом отношении сдвиги, которые произошли в естествознании после работ Д. Максвелла и которые можно было бы обнаружить уже в его работах. Мы имеем в виду процесс «разведения» формы физической теории и ее содержания и, в частности, от тех моделей, посредством которых теперь осуществляется как раз интерпретация формальной теоретической конструкции на материале наблюдений и экспериментов.

Как известно, современники Максвелла, как теоретики, так и экспериментаторы-эмпирики, вовсе не встретили исследований английского физика единодушным одобрением. Скорее, дело обстояло как раз наоборот. А. Пуанкаре писал о причинах такой оппозиции, отмечая в ходе рассуждении Максвелла немалое число логических натяжек, вроде произвольного исключения какого-либо члена из уравнения, замены знака в выражении на обратный и т.п. В отличие от работ А.М. Ампера, максвелловская электродинамика вовсе не производила впечатления непогрешимого и изящного математического построения.

С другой стороны, в максвелловской теории отсутствовало и обычное для физической теории классического периода ядро — единая модель явлений (не говоря уже о механической их модели). Многочисленные попытки, взяв за основу 6 уравнений Максвелла, построить такую единую модель непременно кончались неудачей, хотя предпринимались они такими исследователями с мировым именем, как В.Томсон, Мак-Келог и сам Максвелл. Отказаться же от теории Максвелла вообще физика не могла, поскольку в теории этой великолепно синтезировались результаты, достигнутые ранее (в частности, в работах Ампера и Фарадея), и самое главное — электромагнитные явления связывались с оптическими. Эксперименты, проведенные Герцем по получению волн сантиметрового диапазона, убедили его в справедливости теории Максвелла. Ту же роль в отношении В.Томсона, также бывшего противником этой теории, сыграли опыты П.Н.Лебедева по световому давлению.

Выход оставался один — обратиться к гносеологическим основам физической теории, отказаться от сложившихся представлений, принятых некогда канонов физической теории как таковой. А это, в данном контексте, значило отказаться от модели как ядра теории, признав в качестве такого ядра некую совокупность математических формулировок. Отсюда естественно следовало «разведение» формальной и содержательной компонент физической теории. Понимание сложности структуры теоретического знания, выявление его формальной компоненты означало прогресс теоретико-познавательного этапа философии, сменившего классическую метафизику, поскольку позволяло избавиться от онтологизации теоретической конструкции, столь распространенной в классический период науки. Теперь выявленные формально-математические характеристики теории стало трудно рассматривать как характеристики самого бытия. А это значит, что мейерсоновское отождествление, к примеру, атомистических теорий древних и современной теории атомного строения вещества лишилось своего главного основания: в теории древних, действительно, формальная компонента (или, лучше сказать, ее зародыши), определяемая практическими («априорными») устремлениями науки как знания, подвергается онтологизации. Атомные гипотезы древних философов в большей своей части могут быть истолкованы как методологическая схема, канон всякого знания, лишь достаточно слабо подкрепленная наблюдениями (испарение и т.п.). Но в натурфилософии эта схема онтологизирована, трактуется как «устройство» объективной реальности. Современный атомизм позволяет вычленить в составе теории ее формально-математическую схему из ее содержательного материала, и потому отличить атомы понятийные, дискретные элементы всякой теоретической конструкции, от реальных атомов, т.е. от тех характеристик объективного мира, которые в теоретической конструкции репрезентированы.

Для того чтобы теоретически воспроизвести данную сложную область явлений теоретическими средствами, прежде всего необходимо вычленить некоторый комплекс относительно замкнутых, стабильных (или повторяющихся) характеристик данной области. Этот теоретически выявленный, в известном смысле слова «сконструированный», предмет и оказывается тем объектом, который «движется» в теории. В его формально-теоретической обработке этот комплекс характеристик сопоставляется «точке» некоего абстрактного «пространства», а его изменения, его «судьба», соответственно, движению этой точки в этом пространстве. Было бы очень желательно, чтобы теоретический «мир», в котором моделируется исследуемое явление, был похожим в своей однозначной определенности на лапласовский. Если иметь в виду эту своеобразную операцию, которую непременно производит ученый, строя теоретическую картину действительности, то в ней, действительно, всякое изменение «сводится» к «пространственному перемещению» себе тождественной «точки», «неделимого», и, если исключить «перемещение», неизменного «атома». Однако, атом этот формальный! И потому его характеристики имеют к современной атомной теории ничуть не большее отношение, чем, скажем, к теории политэкономической. То, что мы в состоянии применять общую схему теории при исследовании различных областей бытия и различных его сторон, конечно, говорит о единых принципах теоретического мышления вообще. Эту сторону дела фактически отмечает и исследует Мейерсон, но он не доводит своих рассуждении до того, чтобы четко определить и формальную сторону теории, показать различие формальной и содержательной сторон, чтобы выделить формальные моменты в общем виде и исследовать их как таковые. В его толковании формальная и содержательная стороны слишком слиты друг с другом. Уже в конце прошлого века отождествление «элементарности» исходной клеточки теоретической конструкции, которая существует именно в рамках данного теоретического построения и является неизбежным формальным моментом теории, с «онтологической» элементарностью «первооснов» бытия было, скорее, метафизическим анахронизмом. Победа максвелловской электродинамики была и победой «гносеологической» философии над ее «метафизической» трактовкой.

Формально-математическое основание научной теории не «открывается» в самом объекте — оно «изобретается», заимствуется из «чистой математики» или из другой области знания, и затем «адаптируется» к содержательному материалу посредством интерпретации «элементов» и «связей» формальной конструкции. Казалось бы, в этих условиях искать онтологическое оправдание любому элементу формальной схемы или «исходной клеточки» математической дедукции — большая наивность. Тем не менее, такие поиски (во всяком случае, в начале столетия) были, скорее, правилом, чем исключением. И неудача убедительной онтологической интерпретации базовых «точек» теоретической схемы истолковывались либо в духе агностицизма, либо в ключе иррационализма. Этот факт отмечает и Мейерсон:

«Не потому мы избираем корпускулу за исходную точку, что мы ее понимаем. Мы просто предполагаем устойчивое существование чего-то. Из числа тех вещей, устойчивость которых мы можем предположить, наименее непонятным и наиболее близким нашему непосредственному ощущению или, скорее, тому общему чувству, которое создает внешний мир, является материальная корпускула; из нее мы, следовательно, и исходим. В сущности, говорите вы, она непостижима? Согласен, но можете ли вы предложить нам более прочный исходный пункт? Если нет, мы будем держаться за нее, — ибо нам абсолютно необходимо что-нибудь такое, что имеется налицо, и мы постараемся объяснить с ее помощью чувственный мир, совершенно пренебрегая тем обстоятельством, что она заключает в себе элемент необъяснимого и противоречивого. И лишь в том случае, если эта попытка нам не удастся, мы задумаемся над изменением исходного пункта; мы заменим тогда корпускулу центром сил или атомом, являющимся одновременно и корпускулой, и центром сил, — заменим понятиями еще менее постижимыми, чем сама корпускула, но противоречия которых не станут больше на пути» (18, 103).

Может показаться, что буквально то же самое повторяет Луи де Бройль (который, кстати, был хорошо знаком с работами Мейерсона, как и большинство крупных физиков первой половины XX в.). Он писал:

«Когда физика конца XIX века открыла электрон, большое число явлений стало возможно объяснить посредством существования и свойств этой элементарной частицы; известно, в частности, какую услугу оказала электронная теория Лоренца. Но если электрон помог нам понять большое число вещей, мы никогда не понимали самого электрона. Как, в самом деле, этот маленький шарик одноименного электрического заряда не взрывается под действием электрического отталкивания, присущего его частям? Какой может быть природа того удивительного давления, описанного А. Пуанкаре, которое обеспечивает его стабильность? Если электрон точечный, почему его собственная энергия не оказывается бесконечной? А если он протяженный, как представить его внутреннюю структуру, поскольку, объясняя электризацию при помощи электрона, мы не можем, не попадая в порочный круг, объяснять электрон посредством электризации? Вот вопросы, которые физике эпохи Лоренца пришлось оставить без ответа и которые остаются без ответа еще и в наши дни» (30, 84—86).

И далее де Бройль приводит еще несколько примеров, в которых проявляется та же закономерность: понятие кванта в квантовой теории и корпускулярно-волнового дуализма. Но вместе с тем этот выдающийся физик нимало не сомневается в том, что во всех этих случаях был достигнут прогресс в познании самого объекта, хотя «бесконечная радость лучшего понимания постоянно смешивается у авторов с легким чувством огорчения: оно констатирует неизбежную в итоге фрагментарность и ограниченность реализованного прогресса. Те, кто создает новую теорию, чаще всего оказываются и теми, кто больше всех ощущает пробелы и темные места и лучше чувствует границы. Поэтому именно неопытные или слепые ученики, в результате энтузиазма, не распознав их, превращают в одеревенелую и застывшую догму то, что с критической точки зрения мэтра представлялось только отдельным и предварительным звеном цепи последовательных предположений и приближений, реализуемых научным мышлением в ходе его поступательного движения» (30, 87).

Но в чем суть и смысл такого движения? В поисках «нового уровня реальности»? Или в формировании другой — не теоретико-познавательной! — философской платформы?

В истории науки и философии были испробованы оба эти пути — один в форме теории познания диалектического материализма, другой — в концепции «исследовательских программ» И. Лакатоса, где вопрос об онтологической основе преемственности знания просто не возникает — как, разумеется, и вопрос об онтологической основе смены исследовательской программы, «научной революции».

Мейерсон столь далеко в отрицании «метафизических вопросов» не заходит — и потому в его историко-научных экскурсах возникают любопытные темы, которым нет места у постпозитивистов. Так, говоря о принципе инерции, Мейерсон, основываясь на солидном историко-научном материале, исходя из факта отсутствия принципа инерции в учениях древних, совершенно определенно утверждает: «...инерция далеко не является инстинктивным понятием нашего духа, которая лишь высвобождается при помощи позднейшего рассуждения... но есть, напротив, парадоксальная концепция, к которой наш разум с трудом приспосабливается» (18, 144). И далее: «Нам кажется, напротив, едва ли оспоримым, что этот принцип может рассматриваться как опытная истина» (18, 149). Конечно, говоря это, Мейерсон понимает, что прямой опыт, доказывающий существование инерции как свойства движущихся объектов, в земных условиях невозможен; он весьма корректно излагает ход мысленных экспериментов Галилея, которые вели к формулировке этого понятия. Таким образом, кажется неизбежным вывод, что принцип инерции есть нечто «от реальности». Однако, несколькими страницами спустя, мы обнаруживаем прямо противоположное, во всяком случае, на первый взгляд, заявление:

«Истинное основание принципа инерции», оказывается, лежит в той же «непобедимой склонности» ума удерживать тождественность во времени! (18, 156).

Однако, противоречие этих позиций только внешнее: Мейерсон делает попытку и, на наш взгляд, весьма глубокую, объяснить, почему не существовало принципа инерции у древних, почему принцип этот долгое время казался «парадоксальной концепцией», и почему во времена Галилея положение коренным образом переменилось — прежде парадоксальная концепция превратилась в естественную точку зрения. Где лежит причина такого превращения? Иногда историки науки и методологи усматривают ее в чисто психологическом факторе — привычке к новому способу видения, к новому понятию и т.п. Мейерсон с этим решительно не согласен. Он стремится показать обусловленность отсутствия понятия инерции у древних всей системой их представлений. Если тело движется вследствие приложения силы, если его движение направлено к некоторой цели, то принципу инерции в такой системе представлений, действительно, нет места. Его формулировке препятствует не только представление о естественной конечности любого движения, но также понимание движения как изменения (или, даже уже, как перемещения). Наконец, «наполненный» мир Аристотеля должен прежде сделаться «пустым» миром Галилея. При этом может появиться понятие скорости как некоей стабильной меры изменения расстояния, и, наконец, представление о стабильной скорости движения тела в пустом пространстве вылиться в принцип относительности движения, отличный от того, который был известен уже древним. Конечно, важной предпосылкой можно считать и распространение представления о движении как неотъемлемом свойстве материи.

Только теперь движение можно рассматривать уже не как изменение в первоначальном его понимании (т.е. как нечто непременно нестабильное), а как состояние. Состояние же вполне способно сохраняться, в этом разум не усматривает ничего парадоксального, чего нельзя сказать, очевидно, о перемещении. Так выглядит, если так можно сказать, гносеологическая предыстория принципа инерции в изложении Мейерсона. И с фактическим составом мейерсоновского изложения этой предыстории можно, по-видимому, согласиться, во всяком случае принять его как базис, хорошо согласующейся с фактами гипотезы. Но дальше у Мейерсона начинается такая интерпретация изложенных фактов, которая представляется некорректной: Мейерсон полагает, что понимание движения как состояния непременно ведет к превращению его в «сущность», в «субстанцию» (18, 156). И только теперь, онтологизировав таким способом понятие движения, научное мышление способно освоить представление об инерции. Таков, по Мейерсону, путь от опытных фактов (с которыми, повторяем, Мейерсон в конце концов связывает появление принципа инерции) к теоретической реконструкции этих фактов: здесь непременно происходит превращение движения в «субстанцию»; применив к этой новой «субстанции» принцип причинности, разум и получает приемлемую для него теоретическую картину.

Сформулировать принцип инерции как корректное теоретическое понятие невозможно, не умея представить движение как состояние, не увидев в самом изменении сохранения, не построив внешне парадоксального понятия «сохраняющегося изменения». Такого рода понятия предполагают, разумеется, весьма развитую технику абстрагирования, достигшую такого уровня, на котором мышление может рассматривать в качестве самостоятельного объекта не только материальные объекты, но и их свойства и их отношения, и их изменение, отвлеченные от «носителя», от «субстанциональной основы». В этом плане инерция, скорость, ускорение, направление движения — понятия одного порядка, хотя, нет сомнения, понятие инерции среди них самое комплексное.

Если такие предметы исследования мышление научилось формулировать, то нет никакой трудности в том, чтобы попытаться прослеживать «поведение» каждого из них «в чистом виде» применительно к конкретному случаю — например, попытаться исследовать движение, в котором стабильна скорость, или ускорение, или направление. Как известно, галилеевская механика изучает все эти случаи, формулируя соответствующие законы движения. Но никаких поползновений, к примеру, субстанциализировать скорость или ускорение мы здесь не можем отметить. Мейерсон мог бы возразить, что эти характеристики движения не субстанциализируются просто потому, что уже субстанциализирована их основа — движение; ведь скорость, ускорение, направление — это характеристики движения, находящиеся к нему в таком же отношении, как форма или цвет к твердому телу. Однако, на наш взгляд, такой аргумент бил бы мимо цели — ведь для субстанциализации самого движения, по-видимому, необходимым и достаточным условием было рассмотрение его как самостоятельной «сущности», как особого Теоретического объекта. Но в качестве таковых теоретическое мышление рассматривает и любую характеристику, любое «свойство» движения, коль скоро произведено его абстрагирование, превращает его в предмет самостоятельного анализа! То, что разум обходится без их субстанциализации, нимало не затрудняясь вместе с тем признанием стабильности скорости в равномерном движении и стабильности ускорения в равномерно-ускоренном движении, доказывает, на наш взгляд, то, что и для формулировки принципа инерции вовсе не нужно было непременно субстанциализировать движение. Для этого вполне достаточно меньшего — превратить движение в самостоятельный предмет исследования, сконструировав из него особый теоретический объект. И тогда уже анализ экспериментов и наблюдений через призму такого теоретического представления способен показать, сохраняется ли эта характеристика или же изменяется определенным образом. Говоря в общей форме, здесь, так же, как и в случае анализа «механических» («кинетических») теорий, происходит превращение некоторых характеристик бытия в «точку» теоретического «пространства», «движение» которой репрезентирует поведение соответствующего комплекса характеристик объективной реальности или отдельной ее характеристики.

Мейерсон справедливо отмечает большую роль декартова доказательства принципа инерции, в котором принцип этот выводился из другого — принципа неизменности вещей, если никакая внешняя сила на них не действует. Но он, на наш взгляд, не прав, усматривая в этом способе доказательства нечто большее, нежели аналогию — а именно, непременное отождествление движения с «вещественностью».

Здесь именно аналогия, но, конечно, аналогия глубокая: ее основание лежит в том, что теоретик имеет обыкновение рассматривать свойство так же, как он рассматривает вещь: в качестве теоретических объектов, они ничем не отличаются. Это, собственно, значит, что при теоретическом анализе и вещь, и масса, и движение могут равным образом быть сопоставлены «точке» абстрактного «пространства», с помощью которого теоретик описывает их «поведение».

Таким образом, если «субстанциализация» движения исторически, действительно, имела место (например, в форме «энергетизма»), то это не более чем преходящий этап, обусловленный в большой мере незрелостью гносеологического анализа теоретического познания, а вовсе не обязательно — априорными свойствами мышления. Субстанциализация теоретических объектов облегчена формой научного мышления, стремлением подвести исследуемый объект или исследуемое отношение под действие причинности, связав его временные состояния по возможности однозначным способом. Но эта форма не требует непременно субстанциализации. Она диктует лишь непрерывные поиски таких теоретических объектов, которые, с одной стороны, удовлетворяли бы формальным требованиям теоретических построений (и главному среди них — принципу детерминированности теоретического «мира», вытекающему из практических задач теоретического мышления), а с другой — отвечали бы данным эксперимента и наблюдения, поддавались бы бесспорной эмпирической интерпретации. Поэтому-то среди требований, предъявляемых к теоретическому объекту, наряду с принципом стабильности есть и принцип наблюдаемости. И если первый заставляет искать исследователя-теоретика такие комплексы характеристик объективной действительности, которые бы выступали в качестве некоего «индивида» и потому удовлетворяли бы общим требованиям теоретического познания, то второй препятствует сохранению в теории таких конструктов, которые не могут быть объективно верифицированы, хотя в формальном отношении очень удобны для работы теоретика. В этом состоит глубокий смысл слов Эйнштейна, великого физика-теоретика XX века, что «научное мышление начинается из опыта и возвращается к нему».

Конечно, тот факт, что два этих принципа действуют в единстве (единство это поистине диалектично: принцип стабильности подобен вектору, направленному от принципиальных установок всякой теории к эмпирическому материалу, а принцип наблюдаемости — от эмпирического материала к теоретической конструкции), при определенных условиях, а именно, известной беззаботности в отношении гносеологического анализа, может способствовать «субстанциализации» теоретических конструктов. Так, в качестве «реальных» объектов предстают в теории полупроводников как электрон, так и «дырка» в проводящем слое, как кристалл, так и элементарное возбуждение в кристалле — экситон. Кстати, и то и другое могут быть экспериментально зафиксированы. Однако, «реальность» их далеко не одного порядка! Реальность этого электрона или этого кристалла аналогична реальности вполне определенной исторической личности, в то время, как реальность «дырки» или экситона аналогична реальности «отсутствия революционной ситуации в Англии 40-х годов XX века» или «активности студенческого движения в США в 60-х годах». Нет нужды говорить, что объективным содержанием обладают каждое из перечисленных выше понятий. Однако, не каждое из них обозначает непосредственно и определенную «субстанцию». Смешение их «онтологического статуса» возникает потому, что, становясь объектом теоретического исследования, превращаясь в теоретический объект, «индивидом» делается не только эмпирический индивид, но и свойство эмпирических индивидов, их отношение, закономерность их изменения, системы связи — так же, как и их «материя».

Кстати, в результате такого превращения открывается не только возможность субстанциализации того, что в качестве эмпирического факта непосредственно не субстанционально, но и, напротив, десубстанциализация субстанциональных объектов, особенно когда речь идет об объектах, непосредственно не наблюдаемых. Конечно, трудно было бы десубстанциализировать, скажем, эмпирическое содержание понятия «президент США 1970 года». Но вовсе не так трудно десубстанциализировать электрон, представив его исключительно как совокупность математических уравнений, предназначенных для фиксации серии экспериментальных результатов. И нужен основательный гносеологический анализ, чтобы провести корректно различие между, с одной стороны, «электроном Дирака» или «атомом Бора» (которые, действительно, суть теоретические конструкции и потому комплексы математических уравнений), обладающими, видимо, реальными (и субстанциальными!) денотатами, от понятий «дырка в полупроводниковом слое» или «экзитон» и денотатами этих понятий, с другой стороны. Превращаясь в теоретический объект, и частица, и «псевдочастица» как бы надевают одинаковые «маскарадные» костюмы, в которых и предстают перед взором теоретика.

Мы здесь говорим об этой двоякой опасности потому, что как первый ее элемент — Субстанциализация всяческих теоретических объектов, которую рассматривает как неизбежную Мейерсон, так и второй — их столь же общую десубстанциализацию, — имеют общий корень, являются, по сути дела, одной и той же гносеологической ошибкой, но с противоположными знаками. Это, так сказать, два варианта «гносеологического дальтонизма», которым иногда болеют теоретики.


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ГЛАВА 3: §3

§3. РАЦИОНАЛИСТИЧЕСКАЯ АКТИВНОСТЬ И ЕЕ ПРЕДЕЛЫ

Учитывать сложность гносеологического процесса при образовании научных понятий особенно необходимо тогда, когда в результатах эта сложность становится незаметной, когда эти результаты представляются, к примеру, чуть ли не непосредственной копией эмпирических данных, или, самое большее, следствием их простого суммирования. Так обстоит дело с понятиями сохранения энергии, сохранения материи, единства материи и некоторыми другими.

Рассказывая историю формулирования принципа сохранения материи, Мейерсон справедливо отмечает, что здесь можно выделить две различных стадии: до того, как в науке установился количественный подход в роли господствующей методологии, принцип сохранения материи уже существовал. Он существовал в виде множества специализированных постулатов о сохранении той или иной «субстанции» даже тогда, когда исследователи не признавали единой материи. Тот факт, что после «химической революции», произведенной Лавуазье, этот принцип в химии преобразовался в количественный (сохранение массы) — важный аргумент против представления о нем, как чисто эмпирической констатации: ведь эмпирия «качественной» и «количественной» химии настолько различны, что ситуации делаются буквально несравнимыми. Поэтому правомерно предположение, что инициирует формулировку принципа сохранения материи и в первом и во втором случаях явно внеэмпирическая компонента. Об этом же свидетельствует и история появления «количественного» варианта принципа сохранения материи, не говоря уже о разбросе результатов в подтверждающих экспериментах. Правда, в этом плане еще более разителен пример истории эмпирических оснований принципа сохранения энергии. Мейерсон напоминает, что даже поздние результаты Джоуля, ставившего целью проверить уже практически общепринятый принцип сохранения энергии для случая соотношения механической и тепловой энергии, давали разброс более 1 / 3. Нечего уже и говорить о том, что при выдвижении этого принципа отнюдь не были исследованы все возможные случаи превращения разнообразных видов энергии, и к тому же при всех условиях. Мейерсон безусловно прав, говоря:

«Нельзя даже быть уверенным в том, что если бы мы были в состоянии измерить с чрезвычайной точностью всю энергию, которую мы знаем и которая участвует в каком-либо явлении, то мы нашли бы ее действительно постоянной; и это на том простом основании, что мы совсем не уверены, что нам известны все формы энергии» (18, 209).

Чем же можно объяснить отмеченное уже А.Пуанкаре «привилегированное положение» подобных принципов науки перед другими ее формулировками? Мейерсон полагает, что основание этого — связь принципов сохранения с требованиями причинности, каковые, как мы уже знаем, являются выражением отождествляющей тенденции разума. Отождествление явлений во времени, осуществляемое наукой, — вот, по Мейерсону, «тайна» принципов сохранения.

То, что Мейерсон связывает принципы сохранения с понятием причинности как их основой, а не ставит первые в один ряд с последним, для концепции самого Мейерсона, конечно, достаточно принципиально. Принцип причинности в его концепции, в известном отношении, внеопытен, он — форма любого и, прежде всего, научного, знания как средства предвидения. Причинность, этот фундаментальный принцип науки, по Мейерсону, «не подтверждается постоянно... нашими ощущениями, он ими даже отстраняется» (18, 35). Такого о законах сохранения сказать нельзя — они настолько «правдоподобны» в качестве действительных законов самой природы, что производят впечатление эмпирических констатации. Однако, как мы уже отметили выше, в действительности, и принцип детерминизма имеет онтологическое оправдание. Только потому он оказался надежным руководителем практической деятельности, что отвечает весьма существенным характеристикам «практического» мира, и в этом аспекте он как раз однопорядков с принципами сохранения, которые, будучи определяемы всеобщей формой научного знания, тем не менее сами отнюдь не формальны. Кстати, последнее решительно констатирует и Мейерсон:

«...Сохранение энергии, как и инерция, как и сохранение материи, не является ни эмпирическим, ни априорным, оно правдоподобно» (18, 221).

На наш взгляд, вместо исключающих союзов сюда с неменьшим правом можно было бы поставить соединяющее «и». Конечно, в таком случае пришлось бы специально размежеваться с панлогистским рационализмом, для которого такое «и» означало бы тождество законов бытия и мышления. Однако таким способом более адекватно была бы выражена роль рационалистической активности в поисках формулировок для отображения фундаментальных закономерностей природы. Ведь именно мышление теоретика конструирует формулировки — «кандидаты» на роль научных законов, хотя вовсе не оно является решающим судьей-экзаменатором, удостоверяющим их адекватность опытному материалу. То, что формальную компоненту принципов сохранения нельзя сбрасывать со счетов, доказывает уже тот факт, что открытое в XX веке несохранение массы вовсе не разрушило принципа сохранения в отношении материи. А ведь именно этого, по-видимому, следовало бы ждать, если находиться на позициях эмпиристской гносеологии. На деле открытие «эффекта упаковки» (или дефекта массы в ядерных реакциях) привело лишь к переформулировке принципа: принципы сохранения массы и энергии, существовавшие дотоле в качестве двух самостоятельных требований, превратились в единый принцип сохранения массы — энергии. Аналогичную эволюцию можно обнаружить и на другом уровне физической науки. Пример — крушение принципа сохранения четности для случая слабых взаимодействий (Ли и Янг в 1956 г., теоретически, By в 1957 г. экспериментально). Уже в том же 1956 г. Ландау предложил заменить «опороченный» принцип более «прочным» — принципом сохранения комбинированной четности (в процессе зеркального отражения частицы вместе с изменением направления координатных осей должен происходить переход от частиц к античастицам).

Как история «великих» законов сохранения, так и история «малых» законов сохранения единогласно свидетельствуют, таким образом, в пользу принципиальности схемы сохранения для физической науки. Без определенного комплекса сохраняющихся величин наука о природе, по-видимому, вообще не может существовать в качестве науки. Но отсюда вовсе не следует, что ученые обязаны принять в качестве догмы некоторый вполне определенный, раз и навсегда данный набор принципов сохранения, выражающий якобы единственно возможным способом набор наиболее существенных связей материального бытия. Подобно тому, как не только могут быть, но и фактически существуют в современной науке друг на друга непохожие, но эквивалентные теоретические описания механических взаимодействий, в принципе, могут быть созданы также и различные «картины мира», фундаментом которых окажутся разные наборы сохраняющихся величин. Так, есть основание утверждать, что имеющиеся в настоящее время в физической науке законы сохранения есть ни что иное, как выражение симметрии физических систем, понимаемой как инвариантность научных законов относительно некоторого преобразования входящих в нее величин. Об этом говорит известная теорема Э. Нетер, согласно которой как раз наличие симметрии в системе приводит к тому, что в ней существует сохраняющаяся физическая величина. Тот факт, что из свойств симметрии математической конструкции могут быть формально выведены ее «законы сохранения» (и обратно, задав набор «законов сохранения», можно построить систему, обладающую определенной симметрией), показывает связь принципов сохранения в физической теории с формально-математическими средствами описания, которые использует теоретик. Так, если в качестве «костяка» теории мы используем четырехмерное псевдоевклидово «пространство», обладающее свойствами однородности и изотропности, то отсюда автоматически следует набор десяти сохраняющихся величин, т.е. сохранение энергии, импульса (3 величины) и углового момента (6 величин).

Обратимость теоремы Нетер дает основание полагать, что нет причин предпочитать в качестве «законов природы» «физические» законы сохранения «геометрическим» принципам симметрии. Наконец, теорема Нетер совершенно не касается вопроса о том, насколько существующий набор законов сохранения (или, эквивалентно, современная математическая схема физики, обладающая симметрией определенного порядка) отвечает свойствам объективного мира. Изменение наших эмпирических знаний вполне способно привести со временем к изменению принятых в настоящее время принципиальнейших теоретических схем. Не случайно, что для описания электромагнитных явлений, или для области элементарных частиц «четырехмерный» псевдоевклидов «мир» со свойствами однородности и изотропности не очень подходит. Изменение диктуемого опытом при его современной организации «набора»сохраняющихся величин имеет следствием поиски иной математической формы теории, и, соответственно, эвристическое использование более изощренных математических конструкций способно приводить к обнаружению новых сохраняющихся величин.

Вовсе не исключено, что попытка полностью отобразить действительность теоретическими средствами, в основании которых лежат принципы симметрии, не может привести к успеху вообще. Это будет означать, не больше и не меньше, принципиальную ограниченность нашей способности предсказывать и предвидеть. В таком предположении, конечно же, нет ничего от философского агностицизма: ведь не обвиняем же мы работников автоинспекции в агностицизме, если они не верят в принципиальную возможность предсказать время и все детали очередной автокатастрофы! Более того, вера в противоположное ведет к нелепейшему парадоксу — зная в точности о предстоящей катастрофе, работник автоинспекции обязан предупредить ее будущую жертву, и таким образом устранить неизбежное. Отказавшись от представления об объективном мире как некоей «лапласовской» вселенной, мы тем самым с большим (и оправданным!) скептицизмом отнеслись фактически к совершенному отождествлению любой научной картины мира, базируемой на принципах симметрии (на наборе «законов сохранения») с самой действительностью. Самое большее, мы предполагаем «псевдолапласово» строение наиболее существенных связей этого мира, которые могут носить черты вероятностных законов. Конечно, мы оставляем открытым путь к бесконечному совершенствованию этой «картины», имеющей диалектически противоречивые тенденции в своем движении: с одной стороны, тенденцию к «псевдолапласовскому» совершенству схем предсказания, абсолютной предсказуемости всех событий «теоретического мира» (и значит, «исключению времени», по Мейерсону), диктуемой практическим предназначением науки, и тенденцией постоянного усложнения этих конструкций. которая определяется необходимостью согласовывать научные формулировки со сложной объективной реальностью, которая, к тому же, по-видимому, устроена вовсе не по-лапласовски. Эту реальную диалектику познания сознает она и в признании связи принципа причинности с практической деятельностью, и в констатации того, что понятия закона, инерции, принципы сохранения содержат несомненную «опытную» компоненту. Но, пожалуй, в наиболее явном виде эта струя пробивается в его анализе термодинамических законов.

Прежде всего, второе начало термодинамики («принцип Карно»), согласно Мейерсону, замечателен тем, что он возник вопреки той тенденции к отождествлению, которая присуща разуму и которая лежит в основании «механических» теорий:

«Принцип Карно... является... формулой не сохранения, а изменения. Он утверждает не тождество, а разнообразие. Этот принцип устанавливает, что раз дано некоторое состояние, то оно должно измениться в определенном направлении. Это принцип становления...» (18, 280).

Говоря о сопротивлении, которое было оказано физиками принятию принципа термодинамики в качестве научного закона, Мейерсон подчеркивает парадоксальность сложившейся тогда ситуации: если законы сохранения принимаются весьма легко и даже рассматриваются как непосредственная фиксация опытных данных (чем они в действительности вовсе не являются), то гораздо более простое и очевидно связанное с опытом и наблюдениями положение (которое сводится к тому, что теплота может передаваться лишь от нагретого тела к более холодному) принимается в науку с большим трудом. Сам Мейерсон конечную причину этого усматривает в противоречии той констатации изменения, которая содержится во втором законе термодинамики, со стремлением науки отождествлять — этой «вечной рамкой нашего ума». В том, что принцип Карно в конце концов все-таки сумел завоевать себе место в арсенале науки, вопреки этому «естественному» сопротивлению, по Мейерсону, лучшее доказательство его опытного происхождения, его связи с характеристиками самой природы:

«Принцип Карно является выражением сопротивления, противопоставляемого природой узам, которые наш разум пытается наложить на нее через посредство принципа причинности» (18, 305).

Нам представляется, что тот анализ, который дает Мейерсон причинам своеобразия положения второго начала термодинамики в науке, очень в большой степени обусловлен принципиальными исходными посылками его конструкции, и в этом аспекте также может быть подвергнут критике, несмотря на то что здесь его отход от кантианства в сторону материализма наиболее значителен. Однако эта критика в большой степени свелась бы к повторению, с некоторыми вариациями, сказанного ранее по поводу мейерсоновского понимания причинности, закона и т.п. Поэтому мы не находим нужным следовать здесь логике изложения самого французского методолога. Ведь проблема, которую он здесь затронул, в действительности гораздо шире и сложнее. Конечно, один из важных ее аспектов — причины сопротивления, которое было оказано научными кругами вообще идеям эволюции или, иначе, причины господства метафизики на весьма длительном этапе истории науки. Фактически Мейерсон, так же как и его учитель Бергсон, и другие представители «философии жизни», считал естественнонаучное мышление метафизичным «от природы» и рассматривал схему научного объяснения как неизбежно метафизичную. Правда, здесь надо оговориться, по Мейерсону, метафизична не наука в целом, а наука в ее рациональной части, которая определена мышлением — объясняющая наука. Наука как целое оказывается в конце концов богаче ее принципиальных, формальных предпосылок, она вынуждена отображать характеристики самой природы, и тем самым выходит за пределы метафизики как способа мышления.

На наш взгляд, в этом пункте концепция Мейерсона плохо согласуется с реальной историей науки, а Мейерсон по отношению к этой действительной истории оказался слишком теоретиком. Как показывает он сам, на заре науки представления о направленности развития, о необратимости времени были достаточно распространены. И у Гераклита, и у Аристотеля, и у многих других мыслителей мы без труда найдем многочисленные подтверждения этого тезиса — это отмечает сам Мейерсон. Представление о цикличности такого развития, свойственное даже древним диалектикам, конечно, может быть в какой-то мере обусловлено установкой познающего мышления, его «причинными рамками». Но закреплено оно, в этом вряд ли можно сомневаться, «циклическим» ходом великого множества объективных процессов, начиная от суточного и годового циклов и кончая сменой поколений растений, животных и человека. Научное (тогда — натурфилософское) мышление производило, конечно, «выборку» в явлениях, и за пределами циклического движения, которое представлялось законообразным, поскольку было повторяющимся, ограничивалось лишь констатацией неповторимости индивидуальных событий, не рассматривая их, именно в силу неповторимости, как объект «разумного» исследования. Тем самым то, что у философов жизни стало называться «действительной» эволюцией, или «творческой» эволюцией, осталось вне сферы внимания.

Господство механистически-метафизической концепции на протяжении нескольких столетий, вплоть до конца XX века, также имело не одну, а несколько причин, как внутритеоретического, так и социального характера. «Причинная» схема, «псевдолапласовский» идеал «объясняющей» науки был только одной среди них. Второй была разработанность механики как науки и ее огромные успехи, в результате чего она была превращена в образец, в методологическую схему любого научного исследования. Такой абсолютизации, даже, в той или иной мере, догматизации, подвержена, вообще говоря, любая развитая и эвристичная теория. Любая из них становится, по мере созревания и подтверждения, образцом для подражания, хотя степень этого процесса оказывается не одинаковой.

Представляется, что распространение количественного метода в науках также способствовало сначала именно метафизическим попыткам трактовки процессов, в том числе и специально процессов изменения. Пока количество отождествляется с числом, субстанциональные различия в «количественной» науке имеют тенденцию замещаться численным, поскольку именно измеряемые числом различия могли стать предметом количественной науки в эпоху ее возникновения и формирования. Именно так и воспринимали «количественную» науку «философы жизни», когда обвиняли ее в неспособности отобразить действительную, «творческую» эволюцию: для того, чтобы считать, необходимо либо отвлечься от субстанции считаемого, либо редуцировать объекты к единой субстанции.

Наконец, известная стабильность социальной жизни, устойчивость религиозных верований, этических норм, политических систем, экономического строя, традиционализм идеологии, стремящейся закрепить эти системы, — все это не могло не оказать воздействия на стиль мышления науки — ведь ученые вырастают и живут не в идейном вакууме.

Слабость позиции Мейерсона в данном вопросе ощущается сразу по нескольким пунктам. Во-первых, если «принцип Карно» есть результат решительно сопротивления реальности отождествляющим усилиям разума, то почему реальность проявила свою строптивость только ко временам Карно (1796—1832)? Стоит ли закрывать глаза на те важные особенности, которые характеризуют и науку, и эпоху того времени? Ведь капитан инженерных войск С. Карно рос и воспитывался в период великих революционных преобразований, в семье, представители которой играли в этих преобразованиях не последнюю роль. Вряд ли безразлично к судьбам теоретической науки и то обстоятельство, что именно в XVIII веке заметны решительные попытки сближения науки с производством, вначале, правда, в форме военно-инженерной практики. Именно это «вненаучное» основание отмечают практически все историки науки нашего времени. Попытки практических приложений математики и механики к тем областям, которые были в этом смысле совершенно нетрадиционны, стимулировали выход самой математики за рамки прежнего понимания предмета, стали источником формирования новых областей математики и механики, и, что немаловажно в том контексте, который нас здесь интересует, как минимум, способствовали ослаблению методологического догматизма в области научных изысканий.

Наконец, сама «экстенсивная» эволюция математики в рамках традиционного предмета не могла быть бесконечной. Такая математика к концу XVIII века явно исчерпывала себя, что вначале порождало у ученых весьма пессимистические настроения.

«Не кажется ли Вам, — писал Лагранж Даламберу в 1772 году, — что высшая геометрия близится отчасти к упадку, — ее поддерживаете только Вы и Эйлер?» (23, 184) (Под геометрией в XVIII в. понимали математику вообще. — А.З.).

Однако некоторое время спустя, как мы отмечали, математика вышла за рамки прежнего предмета, отождествлявшего прогресс математики с прогрессом теоретической механики и астрономии. Д. Стройк, современный американский историк математики, вполне оправданно считает, что «восемнадцатое столетие было в основном периодом экспериментирования, когда новые результаты сыпались в изобилии» (23, 204). И одним из этих результатов было проникновение в математику, и притом в широких масштабах, идеи развития. Конечно, зародышем этого движения было уже создание дифференциального исчисления.

XIX век принес с собой еще более важные изменения в математическом знании — изменилось само понятие количества. Если в XIX веке его еще отождествляли с числом (во «Французской энциклопедии» Даламбер определил математику как «науку, изучающую свойства величин, поскольку они перечисляемы и измеряемы» (21, 36), то в XIX веке оно расширяется до понятия математической структуры. В предмет математики входят неевклидовы геометрии, теория множеств, математическая логика, функциональный анализ, теория групп, теория гиперкомплексных чисел, ряды и т.д. и т.п. Уже в теории множеств, как пишет Г. Кантор, «...понятие целого числа, имеющего в области конечного под собой лишь понятие количества, как бы раскалывается, когда мы поднимаемся в область бесконечного, на два понятия — на понятие мощности, независимое от присущего некоторому множеству порядка, и понятие количества, необходимым образом связанное с некоторым закономерным порядком множества, благодаря которому последнее становится вполне упорядоченным множеством» (16, 29—30). Это значит, например, что сумма и произведение меняются в зависимости от порядка производимых операций, целое не обязательно больше своей части и т.п. Рассматривать такую математику как воплощение в теории механической схемы, конечно, совершенно невозможно.

Начало XX века, по свидетельству Н. Винера, также «сопровождалось существенными изменениями в математике, отражавшими новые, более сложные представления о внешнем мире. В XIX столетии основной интерес сосредотачивается на изучении точечных объектов и величин, зависящих от переменных, значения которых также являлись точками. Новые концепции, возникшие в начале нашего века, ставили своей целью заменить точки траекториями точек, т.е. кривыми» (3, 29—30).

Конечно, математика не оторвана от эмпирии, на это с полным правом указывал Мейерсон (как мы видим, ту же позицию защищает и Н.Винер), и потому те ее изменения, которые явно выводят математику за рамки метафизического способа мышления, в конце концов можно попытаться объяснить «вмешательством реальности». Однако, математика, несомненно, обладает солидной «зоной свободного пробега», что в данном случае учитывать совершенно необходимо. Ведь вот что странно: если, как утверждает Мейерсон, идея развития проникает в науку только с принципом Карно, то почему мы обнаруживаем нечто близкое в процедуре дифференциального исчисления, созданного намного раньше, во времена безраздельного господства «механизма» и даже, более того, в качестве математического аппарата, призванного описывать вовсе не развитие, которое характеризуется необратимостью, а механическое движение? Ведь трудно не видеть аналогии между бесконечным «движением к пределу» в дифференциальном исчислении и тем процессом, который фиксируется в термодинамике принципом Карно — тенденцией к достижению совершенного равновесия термодинамической системы. Но в то же время интересно и то обстоятельство, что процесс интегрирования в геометрической интерпретации прямо основан на отождествлении прямой и кривой! Ведь это значит, что в математике отождествление противоположного мирно сотрудничало с известным вариантом «принципа развития» задолго до того, как в физику, преодолев упорное сопротивление, аналогичный принцип стал пробиваться. Не следует ли отсюда вывод, что само по себе научное мышление вовсе не настроено негативно по отношению к изменчивости, процессу направленного изменения вообще, и потому причины трудностей введения второго начала термодинамики в физику стоит поискать совсем «в другом месте». Не мешает в связи с этим отметить, что в работе С. Карно «Размышления о движущей силе огня» в качестве базового понятия для моделирования тепловых процессов автор использовал теплород, количество которого должно сохраняться, и ведущая идея здесь — не направленность процесса сама по себе, а «восстановление равновесия теплорода»:

«Возникновение движущей силы обязано в паровых машинах не действительной трате теплорода, а его переходу от горячего тела к холодному, т.е. восстановлению его равновесия, равновесия, которое было нарушено некоторой причиной, будь то химическое воздействие, как горение, или что-нибудь иное» (12, 165).

Мы здесь вовсе не намерены отвергать с порога существенную роль всеобщей схемы научного знания, вытекающей из практического предназначения науки, существования стремления выстроить реальные события по образцу идеальной лапласовской причинной сети. Но следует выяснить, исключает ли второй принцип термодинамики всякую возможность такого теоретического идеала? Наш ответ не будет однозначным, поскольку ситуация существенно меняет свой вид в зависимости от того гносеологического статуса, который приписывается в ту или иную историческую эпоху теоретическому идеалу науки. В случае, если принимается созерцательная концепция научного знания, если теоретический идеал науки рассматривается как произвольная модель действительности, опытное обнаружение необратимости процесса означает крах такой модели бытия. Ведь это означает, что мир не является «лапласовским», и полная информация о некотором мгновенном состоянии этого мира не дает возможности полностью реконструировать его остальные моменты. Иначе, знание о всей истории этого мира не может быть редуцировано к временной точке, или — время не может быть исключено. Сказанное предстает со всей очевидностью в теории информации, основные уравнения которой базируются на термодинамическом уравнении возрастания энтропии некоторой замкнутой системы16. В самом деле, как указывает Винер, приняв «ньютоновскую» модель мира (в нашей терминологии «лапласовский» мир) и попытавшись применить эту модель для предсказания, например, атмосферных явлений, мы получим в итоге «лишь распределение вероятностей для констант метеорологической системы, причем надежность даже и этого пред сказания уменьшается с увеличением времени» (4, 83—84). Конечно, сразу бросается в глаза, что результат этот получается потому, что исследователь не в состоянии учесть все моменты, определяющие данный вопрос, и потому вынужден ограничиваться определенной выборкой. Мир может оставаться «лапласовским». Но если он достаточно сложен, то практическая наука, желающая предсказывать его развитие эффективно, не может этого делать на основе «лапласовской» модели. Иначе, если наука хочет что-то предсказывать точно, то ей необходимо не всякий «лапласовский мир», а не очень сложный «лапласовский мир». Это значит, что в ходе практического приложения научных методов к сложным системам (вроде термодинамических, смоделированных в кинетической теории теплоты) неизбежно должно происходить превращение ньютоново-лапласовской модели мира в такое построение, которое говорит уже не о поведении самих эмпирических объектов (атомов, молекул газа и т.п.), а о поведении таких «точек», которые представляют в теоретической конструкции целые системы. Такими «точками» как раз и оказываются состояния вероятности в статистической теории. Как метко замечает Н. Винер, «последовательность имен Максвелл — Больцман — Гиббс характеризует все большее сведение термодинамики к статистической механике, т.е. сведение явлений, связанных с теплотой и температурой, к явлениям, при рассмотрении которых ньютоновская механика применяется не к одиночной динамической системе, а к статистическому распределению динамических систем, и выводы относятся не ко всем таким системам, а к подавляющему большинству» (4, 88).

Важно отметить, что даже термодинамика Гиббса все еще базируется на «ньютоновой» модели мира, т.е. в ней предполагается лапласовский детерминизм элементов. Правда, Гиббс строит свою статистику как чисто математическую теорию, подчеркивая, что никаких гипотез о поведении реальных объектов (атомов, частиц) она не предполагает. Отсюда следует, что появление «бергсоновского» необратимого времени (а оно есть во всех таких статистических системах), вообще говоря, не может рассматриваться как следствие «вмешательства реальности» в содержание науки. Как показал уже Клаузиус, работая над математическим обоснованием теоремы Карно, принципиально необходимым условием теоретической реконструкции термодинамических процессов является вовсе не отказ от лапласовского детерминизма в принципе, а лишь введение понятия вероятности состояния. Но ведь это означает, что размышления Карно над «движущей силой огня» были лишь историческим аксессуаром, поскольку статистическая механика не связана нитью логической необходимости с этими явлениями. На это совершенно явным образом указывает Гиббс:

«...Несмотря на то что статистическая механика исторически обязана своим возникновением исследованиям в области термодинамики, она очевидно, в высокой мере заслуживает независимого развития как в силу элегантности и простоты ее принципов, так и потому, что она проливает новый свет на старые истины в областях, совершенно чуждых термодинамике» (12, 219).

Если уж говорить о действительном вмешательстве реальности в эту область теоретического знания, то оно произошло лишь с обнаружением квантово-механических эффектов, с обнаружением парадокса «черного излучения», что и привело к реформе ньютоновско-лапласовской модели реальных процессов, которые исследуются методами статистики. В развитой форме это было сделано Гейзенбергом в 1925 г.

Таким образом, необратимость, вообще говоря, вовсе не стоит в отношении противоречия к представлению об абсолютной детерминированности всех явлений. Более того, она является логическим следствием применения к исследованию системы, состоящей из таких объектов, методов статистики, и потому видеть здесь прямое вмешательство эксперимента, реальности, эмпирии нельзя. Но это — лишь одна сторона дела. Другая состоит в том, что даже «нелапласов» статистический «мир» Гейзенберга вовсе не противоречит детерминистскому «псевдолапласову» идеалу научного знания, если рассматривать этот идеал не как картину мира, а как модель знания о мире, т.е. отказаться от созерцательной и метафизичной концепции научной теории. Если «вероятности», о которых мы говорим и которые пробуем рассчитать, ведут себя подобно частицам полностью детерминированного мира, если мы в состоянии построить, в качестве функции времени, некоторую «траекторию вероятности», то мы уже удовлетворили фундаментальному требованию любой научной теории. То, что в «новой» физике дело обстоит именно таким образом, мимоходом отметил Зоммерфельд: «...мы можем сказать, что вероятность подчиняется принципу причинности в узком, лапласовском смысле, поскольку более позднее поведение волновой функции может быть рассчитано по ее первоначальному поведению. Но таким путем мы получаем не точные предсказания о состоянии системы, а лишь вероятностные» (13, 114). Кстати, сам Карно подчеркивал, что его теория отнюдь не противоречит детерминистской картине мира, и потому вовсе не противопоставлял термодинамику механике.

«Машины, — писал он, — не получающие движения от тепла, а имеющие двигателем силу человека или животных, падение воды, поток воздуха и т.д., могут быть изучены до самых мелких деталей посредством теоретической механики. Все случаи предвидимы, все возможные движения подведены под общие принципы, прочно установленные и приложимые при всех обстоятельствах. Это — характерное свойство полной теории. Подобная теория, очевидно, отсутствует для тепловых машин. Ее нельзя получить, пока законы физики не будут достаточно расширены и достаточно обобщены, чтобы наперед можно было предвидеть результаты определенного воздействия теплом на любое тело» (12, 164).

Конечно, из практических соображений всегда желательно, чтобы степень предсказываемой вероятности события была возможно более близкой к полной достоверности, но это требование уже относится не к форме теории, а к вопросу о ее практической ценности и к границам возможности средствами теории реконструировать ту или иную сторону реальности.

Причиной, которая препятствовала быстрому восприятию тех идей, которые содержались в работе Карно, его современниками, было вовсе не противоречие, которое якобы имеется между термодинамикой и механикой, а то обстоятельство, что направление его исследований, сам предмет исследования не совпадали с главным потоком тогдашних работ по термодинамике, ограничивавшихся изучением теплопроводности и теплоемкости тел («Аналитическая теория тепла» у Фурье). Как раз эти последние исследования шли в унисон с направлением других физических исследований того времени — в области оптики, электричества, магнетизма. К тому же работа Карно была в ее решениях непривычно абстрактной для «прикладной» физики, к которой она, по замыслу, относилась, и вместе с тем достаточно далекой от того, чтобы ее можно было рассматривать как «математическую» теорию, подобную тем же исследованиям теплопроводности у Фурье. Наконец, как мы уже отметили, в той работе, которая была подана в Академию, мемуаре «О движущей силе тепла», фундаментальным понятием было понятие теплорода, доверие к которому было уже основательно подорвано серией опытов и наблюдений по получению теплоты механическим способом (прежде всего, работами Румфорда, исследовавшего появление тепловой энергии в процессе сверления металлов). Хотя в позднейших вариантах своей работы Карно отказался от теплорода, но это уже относится, скорее, к фактам его личной жизни.

Таким образом, на наш взгляд, анализируя идеи С.Карно, Э. Мейерсон неоправданно изолировал этот факт истории науки от той конкретной совокупности обстоятельств, в которую он был включен. Так, Мейерсон посчитал несущественными (по сравнению с имманентными закономерностями научного мышления, существование которых он утверждает) факторы социально-экономического порядка, не говоря уже о конкретных условиях, в которых был выдвинут принцип Карно. Но именно эти факторы нельзя игнорировать, когда речь идет о выборе (или существенной смене) предмета исследования или его метода. Разумеется, существуют общие рамки научной теории, существуют характеристики знания, которые сохраняют все свое значение независимо от «конкретного наполнения» теории, от того содержания, которое в ней заключено. Мы уже говорили о некоторых из этих принципов, подмеченных, хотя и в нечеткой форме, самим Мейерсоном. Однако, в данном случае речь идет не об общей формальной стороне теории, а именно о ее предмете, пусть даже взятом в чрезвычайно общем плане: попытке исследовать не состояние, а эволюцию некоторой системы. Ранее мы пытались показать, что этот объект исследования, конечно, не исключает использования тех общих принципов, которые свойственны теоретическому мышлению в целом.

Нет спора, в принципе Карно наука имеет дело с реальностью, поскольку это не формальное, а содержательное положение. Но наука имела дело с реальностью также и в интерпретированных принципах сохранения, и в интерпретированном принципе причинности, и в любом из научных законов, имевших форму математического тождества, в любых динамических законах и системах таких законов — в той мере, в какой они могут быть интерпретированы на эмпирическом материале. Можно согласиться лишь с тем, что формулировки всех этих законов и принципов более непосредственно связаны с общим требованием научной теории, требованием выводимости; для «превращения» тех связей бытия, которые фиксированы в этих законах, в формулировки строгой научной теории, нужна меньшая предварительная обработка, требуется менее сложный процесс формирования специфического идеализированного объекта, нежели в случае формулировки законов, фиксирующих процесс необратимого изменения сложной системы, законов информационных или термодинамических. Это, конечно, так. Но, с другой стороны, ведь и законы «достатистической» механики в этом отношении далеко не однопорядковые, во всяком случае, настолько, чтобы их в качестве некоторой цельной группы можно было противопоставить термодинамическим. Формулировки статики как теоретической науки, как и всякие научные положения вообще, хотя и предполагают идеализацию, но она более проста, более непосредственно связана с объектом, нежели идеализации динамики и тем более статистической механики. Об этом явно свидетельствует и история науки. Как писал видный историк механики В.П. Зубов, «...вместе с геометрической оптикой статика принадлежала к числу тех естественнонаучных дисциплин, которые в древней Греции подверглись наибольшей математизации. Статика Архимеда, вершина греческой мысли в этой области, создана по образцу геометрии Евклида. С ней не может идти ни в какое сравнение «динамика» греков, если только вообще можно говорить о «динамике» в древней Греции, даже со всеми необходимыми оговорками.

Наблюдения древних механиков, полиоркетиков (авторов сочинений об осаде городов и осадных машинах), гидротехников, вроде Фронтина (которому принадлежит сочинение о римских акведуках), фиксировались спорадически, не подвергаясь систематическому обобщению. Древняя статика, напротив, предстает в изящном обличий строго научного изложения more geometrico» (8, 43).

В первом случае, в конце концов, достаточно проследить тенденцию, которая обнаруживается почти наглядно, при «упрощении» реального объекта; здесь реальный объект, так сказать, сам незаметно переходит в идеализированный случай.

В динамике приходится ввести качественно новый момент абстракции, на который справедливо указывал и Мейерсон, предварительно превратить «процесс» в «состояние», а уже затем работать с полученной абстракцией по рецептам статики. В статистической же механике необходим по меньшей мере еще один предварительный этап образования ее идеализации: в «состояние» своего рода нужно превратить теперь не изменение объекта, а изменение набора состояний системы объектов, или изменение вероятности состояния. Эта абстракция более сложна, она имеет позади себя больше ступеней рациональной обработки непосредственно эмпирического материала, и, вероятно, именно в силу этой причины здесь более ощутимо «давление» реальности, выступающей в качестве внешней силы в отношении мышления. Мышление теоретика, в ходе исторического возникновения такого типа абстракций, в термодинамике чувствует себя вынужденным осуществлять этот многоступенчатый процесс, оно не может остановиться на привычных, менее сложных абстракциях, ибо новый предмет исследования оказался не по мерке этих абстракций. Однако такое ощущение внешнего принуждения — исторически преходящий феномен. Простейшие абстракции статики также были бы непривычны первобытному человеку. Абстракции динамики требовали еще большей подготовки в практике теоретического мышления (вспомним историю формирования понятия инерциального движения). Но постепенно с ними свыкались и буквально начинали видеть мир через такие абстракции. Наше столетие свыклось и с абстракциями третьей ступени. Мы видели, что уже Гиббс рассматривал их не как результат принуждения со стороны «опыта», а как конструкции чистой математики. Общим местом в работах по физике нашего времени стало положение о статистическом характере действительности, причем в разнообразных статистиках, которые применяются в теоретической физике, нередко очень непросто увидеть их реальный прообраз: их «первоистоком» стало математическое мышление.

Картина, которую мы здесь в общих чертах обрисовали для Мейерсона, однако, «закрыта». Отношение «сознание — реальность» представлено у него, подобно тому, как это делал и его учитель А.Бергсон, как вечное противостояние жесткой конструкции и текучего содержания, которое эта жесткая конструкция имеет целью схватить.

«...Между нашим разумом и природой, или, что сводится к тому же, ощущением, — читаем мы в «Тождественности и действительности», — существует непримиримое противоречие, — противоречие полагаемого разумом тождества и требуемого ощущением многообразия» (18, 316).

Все содержание естественных наук должно рассматриваться в связи с этим как бесконечный ряд «компромиссов», заключаемых в ходе исторического развертывания этого конфликта. Именно в силу такого понимания механики научного познания Мейерсон не мог не прийти к выводу об «иррациональности» теоретических конструкций науки. И здесь мы имеем в виду прежде всего не то «иррациональное», которое существует во всякой частной теории и наличие которого признает любой исследователь — исходные положения теории, невыводимые средствами этой теории и необъяснимые в ее рамках. Если рациональность определить как «выводимость средствами теории», то ограниченность (в исторически-определенных рамках) рационального в теоретической конструкции очевидна, и мы о ней уже говорили. Однако Мейерсон утверждает нечто большее — что структура научного знания становится все более логически противоречивой, и в этом смысле все более иррациональной. «Нельзя сказать, что наука беспрерывно стремится свести все к механизму, если под последним выражением понимать логическую. связную, свободную от противоречий гипотезу. Наука не приходит к окончательным результатам, и так как все механические гипотезы, которые она образует, внутренне противоречивы, т.е. абсурдны по существу, то она всегда бесконечно далека от того логического понимания, к которому она очевидно стремится».

Таким образом, «корень» иррациональности, присущей, по Мейерсону, науке столь же органично, как и стремление объяснять, необходимо искать отнюдь не в том, что сложность мира в конце концов несоизмерима с возможностями ограниченного человеческого разума и человеческой памяти. Иррационализм Мейерсона отнюдь не совпадает с агностицизмом, который в той или иной мере свойственен немалому числу серьезных естествоиспытателей. Червь иррациональности, по Мейерсону, точит самое сердце любой частной теории, поскольку ее стремление провести возможно более полное отождествление в области своего объекта имеет тенденцию полностью элиминировать конкретное содержание знания, которое составляет информация о разнообразии эмпирических фактов или реальных объектах. Будучи доведенной до логического конца, объясняющая теория становится самоубийцей.

«...Переходя от теории к теории, от отождествления к отождествлению, мы совершенно уничтожили реальный мир. Сначала мы объяснили, т.е. отвергли, изменение, отождествив предшествующее с последующим — и ход мира был приостановлен. У нас осталось пространство, наполненное телами. Мы образовали тела из пространства, свели тела к пространству — и тела в свою очередь исчезли. Это пустота, «ничто», как говорил Максвелл, небытие... Время и пространство растворились. Время, течение которого больше не влечет за собой изменения, неразличимо, не существует; и пространство, лишенное тел, уже ничем не отмеченное, также исчезает.

Иначе не могло быть. Мы искали причину реального мира, но мы делали это с помощью принципа тождества. Следовательно, конечный источник всякой реальности должен быть вечно тождественен самому себе, должен иметь неразличимые части.

...Но есть ли это окончательный результат науки? И остается ли нам, подобно саисскому жрецу, лишь сожалеть о том, что мы дерзкой рукой сорвали покрывало с истины? ...Но на самом деле это не так. Механизм не есть плод науки; он родился вместе с ней. Уже на заре науки мы находим его готовым, включающим в себя и крайний член — единство материи. ...Механизм не имеет своим источником опыт; его корни кроются там, где заложено основание самой науки, в тех начальных метафизических понятиях, которые обусловливают все наше знание.

...Механизм и его конечный плод, сведение реальности к небытию, образует составную часть науки: и это потому, что наука на самом деле не может вполне освободиться от владычества принципа тождества, который является основной формой нашей мысли. Но, далекая от того, чтобы пассивно подчиняться велениям принципа, она... оказывает ему сильное противодействие» (18, 270—272).

Вот где корень иррациональности всякой содержательной теории! Непротиворечивыми могли бы быть только «пустые» схемы — но они в конце концов раскрываются как обширные тавтологии. Содержательные теории нетавтологичны. Но нетавтологичность раскрывается как противоречивость, т.е. как иррациональность.

Казалось бы, здесь естественно констатировать, что концепция Мейерсона смыкается с иррационалистскими течениями, и что здесь ему довлеет его бергсонианская школа. Сам Мейер-сон, действительно, склонен делать заключение, как мы видели, о том, что развитие науки ведет ко все большим неприятностям в теоретическом мышлении. И такой вывод естественен при абстрактно-теоретической постановке вопроса о роли теоретического мышления, которая свойственна Мейерсону. Но в рассуждении Мейерсона можно увидеть также очень интересный и плодотворный следующий ход:

Если в качестве фундаментального принципа научного знания рассматривать не стремление к отождествлению само по себе, а наиболее адекватное познание мира, определенное задачами предвидения и целенаправленного преобразования объекта, то абстрактная «абсолютная рациональность» теоретической конструкции перестанет быть самоубийственной конечной целью, тенденцией науки, и рациональность, определенная как выводимость средствами теории, окажется низведенной на роль средства, которое ученый использует только в той мере, в какой оно помогает получать предсказывающие выводы теории. В таком случае естественная наука, «по определению», не может ограничиться попытками свести (т.е. редуцировать) одно состояние некоторого объекта к другому, ликвидировав или игнорируя их различие. Внимание ученого как раз будет фиксировано на различии, которое должно получить как результат; предсказание и есть ничто иное, как предваряющая реконструкция различия между состояниями изучаемого объекта средствами, находящимися в распоряжении теоретика. Только ретроспективно анализируемая наука редуцирует одно состояние к другому, пользуясь причинноподобной схемой. Ее подлинная, сокровенная, практическая цель — не «редукция», а «продукция»! «Объясняющая» мир наука возникла и существует только потому, что объяснения, которыми пользуется она, есть одна сторона медали, другой стороной которой оказывается предсказание. Мейерсон этой стороны либо не замечает, либо не придает ей должного значения. Поэтому-то и выступила на передний план «редукция», «сведение», «объяснение», «элиминация различий», и конкретная содержательность теории оказалась помехой, чем-то подлежащим «устранению», какового, однако, конкретная теория достигнуть не может, поскольку испытывает «воздействие реальности». Повернем медаль познания главной стороной, обратим внимание на практическую цель научного знания — и ситуация предстанет совершенно в ином свете, который не дает никаких оснований для пессимизма мейерсоновского типа. Прежде всего, четко проявится различие формальной и содержательной сторон знания в том плане, что фундаментом окажется уже сторона содержательная: ученому нужно, в конце концов, предсказывать конкретные, эмпирические явления, планировать конкретные эксперименты, разрабатывать конкретные рецепты фабрикации конкретных реальностей. Схема теоретического предсказания (которая оказывается, с точки зрения теории отражения, естественно, и схемой объяснения явлений!) в конце концов может быть оправдана как хорошее средство достижения этой практической цели. Отсюда следует, что попытка «устранить» конкретное содержание из науки равносильна стремлению вообще ликвидировать естествознание. Границы и тенденции развития рациональных теоретических конструкций определены поэтому прежде всего «извне»: эти конструкции призваны по возможности полно учесть основные характеристики реального эмпирического объекта, точнее, класса подобных объектов, с которыми человек имеет дело практически. Поэтому-то теоретик стремится не просто к «экономии мысли», при построении теории он решает задачу на «минимакс» — достигнуть минимумом теоретических средств максимального содержательного результата. Реальность отнюдь не «вмешивается» в мышление теоретика как досадная помеха — ее, по возможности, совершенная реконструкция в целях планирования преобразующей деятельности социального субъекта составляет цель ученого. Именно поэтому и существует сильное стремление попытаться «редуцировать» науку к абсолютно-полному эмпирическому описанию. Некогда стремление это даже превращалось в программу. Однако, практически такая программа бесплодна, и не только потому, что бесконечное разнообразие эмпирической реальности не позволяет надеяться на ее полное отображение, но и — прежде всего — потому, что не все связи бытия равно существенны; наряду с необходимыми есть связи случайные, всеобщая необходимость процесса дополняется случайными «индивидуализирующими» моментами, проявляется в таких моментах, существует лишь в случайном, вообще говоря, «индивидуальном наполнении» событий. Как говорят французы, для того, чтобы приготовить рагу из зайца, нужно, как минимум, иметь кошку. Наличия общих правил приготовления заячьего рагу недостаточно во всяком случае: они включаются в работу лишь тогда, когда случай, судьба или субъект «подставили» эмпирический материал, в котором может осуществиться процесс. Такие подстановки, вообще говоря, индивидуальны, и потому сами по себе не представляют интереса для науки. Как правильно отметил Б.Рассел, тот факт, что Иоанн Безземельный прошел здесь, само по себе ученого и особенно ученого-естествоиспытателя, не интересует, поскольку эта личность в этом месте и при этих же обстоятельствах, конечно же, больше не пройдет. Предсказывать ход и будущее конкретного события возможно лишь в той мере, в какой оно подчинено закономерности, т.е. оказывается, так сказать, представителем класса событий. Лишь в той степени, в какой событие представляется «типовым», оно «проходит по ведомству» научного знания, которое поставляет схемы предсказания индивидуальных явлений. Применение этих схем, наполнение их индивидуальным, вообще говоря, случайным по отношению к ним содержанием — дело непосредственной практики наблюдения или деятельности. Именно здесь проходит разграничительная черта между общими схемами мышления, которые фиксируют общие повторяющиеся характеристики практической деятельности, и их «сиюминутными» применениями, в которых схемы эти сочетаются, координируются, субординируются, конкретизируются, переводятся в данный индивидуальный процесс. Самая наиконкретнейшая теоретическая конструкция, в которой поставлена задача реконструировать некий объект, делает это, создавая идеализированную модель, т.е. вычленяя лишь более или менее стабильные и важные связи той системы, которую представляет собой данный объект, и, соответственно, не может не идеализировать также и его «окружение». В этом отношении не столь уж велики различия, которые существуют, скажем, между механикой материальной точки и «прикладной» баллистикой, хотя последняя и учитывает такие факторы, которые исключены из внимания первой: и та, и другая предлагают схемы решений. Социальная природа научного знания исключает его претензии на большее столь решительно, что приходит к заключению о «вторичности» и во всяком случае меньшей фундаментальности индивидуального по сравнению с «законом», общим: индивидуальное есть форма проявления всеобщего... Действительно, в грубом приближении наука есть концентрат коллективного опыта человечества, предназначенный для общего пользования, и к тому же каждый раз в таких индивидуальных ситуациях, которые отнюдь не тождественны с теми, результаты которых концентрировались в научных формулировках. Поэтому-то, при всей иерархизации научного знания по степени его фундаментальности, в этом спектре вовсе не может быть представлен собственно индивидуальный момент. В этом смысле наука и является «безличной» с самого момента своего возникновения. Но вместе с тем, как бы это ни казалось парадоксальным, только благодаря такой «обезличенности» она и может быть орудием каждого в его индивидуальной практической деятельности. Это живой парадокс, он существует лишь постольку, поскольку в жизни индивидуальное, единичное слито со всеобщим. Конечно, наука — это сконцентрированное всеобщее, полученное путем элиминации индивидуального. На обстоятельство это не раз указывали философы самых различных направлений, справедливо усматривая в этом серьезную проблему. Но всякая модель, в той мере, в какой она рассматривается именно как модель (идеальная или материальная, динамическая или статичная, математическая или чувственно-наглядная — безразлично), относится наиболее важной своей стороной к идеальному миру знания, к теоретическому, который непозволительно смешивать с реальным, разумеется, в рамках исследования познавательного отношения. Такого рода позиции, по существу, придерживается и Мейерсон, когда он пишет, что «сущность, созданная теорией, не может быть рассматриваема как вещь-в-себе» (18, 447). Хотя в конечном счете, и источником и материей мира науки является реальность, мир научного знания остается специфичным, и специфика его немедленно проявляется, как только мы начинаем исследовать роль этого «мира» в деятельности субъекта: он поставляет модели этой деятельности, и потому воплощает как раз всеобщее. Пусть в его конкретных воплощениях всеобщее это также обладает чертами индивидуальности (поскольку любой научный объект есть вместе с тем и объект реального мира: написанная формула есть реальный объект, перфорированная лента — другой реальный объект, обладающий другими характеристиками и т.п.) — это справедливо лишь постольку, поскольку мы рассматриваем «материю», которая является носителем научного знания. По своей специфичной функции научная модель, как бы она ни была воплощена, в каком бы материале не существовала — есть «голое» всеобщее, и с единичностью ситуации ее связывает не материал, в котором она «записана», а практическая деятельность. Но это вместе с тем означает, что всеобщее науки не есть само всеобщее мира, освобожденное от единичностей. Наука со всеми ее компонентами есть человеческий продукт, и ее «всеобщее» — тоже человеческий продукт, хотя и не безусловный. К ощущению этой «небезусловности», определенности, через практику, схем научного мышления, подходит Мейерсон. Мы видели это на примере анализа важнейших категорий естествознания. Это же не трудно ощутить в его трактовке связи, которую он усматривает между научным и обыденным мышлением.

Примечательно, что, отвергнув право «здравого смысла» претендовать на статус непосредственного выражения действительности (на том основании, что здесь можно обнаружить те же мыслительные схемы, которые присущи научному мышлению), Мейерсон полагает, что именно научное мышление больше соответствует этой действительности.

«Будучи бесконечно совершеннее здравого смысла, еще больше, чем он, соответствуя причинному постулату, механизм также больше совпадает с действительностью и потому способен открыть нам гораздо больше отношений» (18. 394). Это очень важное утверждение: именно теоретическое научное мышление открывает надежные пути к постижению бытия. Подчеркивая связь теорий с экспериментом и наблюдением, акцентируя внимание как раз на зависимости эксперимента и наблюдения от теоретического мышления, Мейерсон решительно отвергает идеалистическую трактовку этого факта. Правда, его аргументы против идеализма нельзя квалифицировать как самые сильные: он полагает, что представление о теории как только совокупности терминов, «просто обозначающих группу явлений», противоречит «непосредственному чутью физика», что вера в реальность электрического тока аналогична вере физика в реальность его лаборатории и его жены (18, 398—399), и потому-то он не может рассматривать содержание понятия «электрический ток» как «постоянную возможность ощущений».

«Даже затронутый философскими сомнениями ученый, — пишет Мейерсон, — работая в своей лаборатории над электрическим током, верит в него, как в самого себя» (18, 399).

Выступая в этих, и подобных им, высказываниях как противник позитивизма, Мейерсон ограничивается тем, что реконструирует, так сказать, психологически-гносеологическую позицию физика, не оценивая ее справедливости, он считает только, что позитивисты искаженно представляют эту позицию.

Эта вера приводит физиков к своеобразной «объективизации», или, как пишет Мейерсон, «материализации» предмета верования:

«Физики всегда так верили в существование тока, так видели его, что в конце концов «"материализовали" его, подобно тому, как спиритический медиум воображает, что он материализовал свою мысль. Сомневающемуся в том, действительно ли электрический ток — реальный объект, остается только обратиться к современным теориям; ток здесь действительно представляет собой поток электронов. Что же касается этих последних, то они, несомненно, представляются реальными, ибо они именно создают материю, являясь, следовательно, источником всякой реальности» (18, 399—400).

Говоря в общем плане, Мейерсон защищает здесь ту мысль, что во всех случаях, когда мы говорим о реальности, мы все же имеем дело не с объектами «самими по себе», и даже не с ощущениями «самими по себе» («чистым опытом» Э.Маха): наши научные реальности (электрический ток, электрон, атом научных теорий), так же, как и наши «реальности» повседневные, так сказать, неизбежно «теоретичны». Объекты «здравого смысла», вроде наших представлений дома, палки, лаборатории есть итог отождествления меняющихся, чувственных данных, отождествления, за которым стоит принцип закономерности и причинности; так же точно, как объекты, о которых рассуждает ученый, есть теоретические конструкты, а отнюдь не те реальности, по поводу которых конструкты эти созданы. Вместе с тем это разграничение, принципиально важное с точки зрения гносеологии, вовсе таковым не является для той формы научного рационализма, одним из основоположников которой был Э. Мейерсон. Поэтому в его словаре используются такие термины, как «научные реальности» или «реальности здравого смысла», в которых едва ли ощутима теоретико-познавательная оппозиция «объективной реальности» и ее мысленного образа. Даже рассуждения относительно «совпадения с действительностью» научных представлений, нередко встречающиеся на страницах работ Мейерсона, вряд ли можно понимать в том смысле, что речь идет только о соответствии изображения и его объекта. Научный рационализм Мейерсона — это не философский материализм! Это — другая теоретическая система, обладающая иной логикой развертывания и ставящая, в качестве основных, иные вопросы, чем «теоретико-познавательная» философия, для которой основной вопрос философии есть вопрос об отношении сознания и бытия, о познаваемости мира. Хотя связь с таким способом философствования в трудах Мейерсона еще очень и очень сильна.

Отметив, что причинная гипотеза «представляет собой нечто большее, чем леса, предназначенные исчезнуть, когда здание уже выстроено», что они «имеют самостоятельную ценность и, несомненно, соответствуют чему-то очень глубокому и существенному в самой природе» (17, 415), Мейерсон склонен считать, что «правильный путь был указан Кантом: да, между нашим разумом и действительностью существует соответствие, но это соответствие частично, так как в конечном счете мы наталкиваемся на противоречия, которые мы называем антиномиями. Действительность постигается частично...» (18, 422).

Если мы припомним рассмотренный несколько ранее механизм теоретического противоречия в представлении Мейерсона и его трактовку «иррационального», то станет очевидным, что тезис о «принципиальных границах», которые поставлены разуму, здесь означают ни что иное, как вывод о невозможности чисто рационалистки, так сказать, по Декарту, «вывести» полную картину объективной реальности, вовсе не обращаясь к чему-то вне разума, к «опыту», эксперименту, наблюдению, в которых проявляются отнюдь не только свойства теоретического мышления, делающие их «нашим» опытом, экспериментом и наблюдением, но и свойства самой действительности. В рассуждениях Мейерсона об «ограниченности» познания просвечивает отнюдь не малообоснованный агностицизм стихийного материалиста, а очень даже обоснованное сомнение рационалиста в возможностях построить картину бытия по рецептам, фундаментальным для этого философского направления.

Противоречия, в которые впадает познающий разум, по Мейерсону, есть противоречия рационалистского разума, они имеют ту же механику своего появления и тот же, по сути дела, смысл, как и математические парадоксы в теории множеств, или, скажем, доказанная математиками логическая несостоятельность попыток обосновать некоторую аксиоматическую конструкцию ее собственными средствами (теорема Геделя о неполноте).

Подобно «чистой» (т.е. формальной) математике, представители которой, сделав вывод о невозможности обоснования всех положений некоторой теории ее собственными логическими средствами, тем самым говорят и о невозможности рационального объяснения всего состава теории (ибо что такое рациональное объяснение с точки зрения математического логика, как не возможность вывести то или иное положение средствами теоретического мышления?), философ, который движется в русле рационалистского направления, рассматривает невозможность вывести лишь из формальных моментов науки содержательные характеристики теории как доказательство наличия границ рационального мышления. Но это — границы «пустого» рационального мышления, т.е. такого мышления, которое единственно и интересует рационалистов в собственном смысле слова. И все рассуждения Мейерсона о противоречиях рационального мышления и об иррациональном, которое неизбежно содержится в любой «эмпирической» теории, поэтому есть ни что иное, как «самокритика рационализма». Здесь рационализм обнаружил свои пределы собственными, т.е. «внутренними» средствами. «Пределы, поставленные нашему разуму», наличие которых констатировал Мейерсон, — это пределы, поставленные логично развертываемой конструкции рационализма.

Разумеется, Мейерсон критикует классический рационализм Декарта и Спинозы, отмечая нелогичность включения опыта, пусть даже в качестве второстепенного, «отбирающего» момента в систему первого и показывая несостоятельность, в общей форме, положения о тождестве, якобы существующем, согласно представлениям второго, между последовательностью и порядком «идей и вещей». Критике подвергаются также и менее последовательно проводящие программу рационализма философы — Гегель и Кант. Но это не критика с позиций иррационализма, это именно рационалистическая самокритика, развертывание имманентной рационализму последовательности выводов. В этом плане Мейерсон похож на Канта, и этой близости, кстати, не скрывает он сам. Подобно кантовским антиномиям, мейерсоновы противоречия внутри мышления раскрываются именно на пути развертывания рационалистической программы.

Вместе с тем нельзя не отметить, что проведенная Мейерсоном критика рационализма весьма радикальна: ведь итогом ее является вывод не только об ограниченных возможностях познания мира средствами «чистого» рационального мышления, как это было у Канта (как известно, Кант полагал, что может, к примеру, существовать чистая математика — форономия, и даже, в какой-то части, и чистая рациональная механика), но прямо заключение о невозможности вывести посредством чистой дедукции не только «систему мира», но и прямо «ни одного определенного положения» (18, 425). «Поэтому не может быть чистой науки, вопреки тому, что предлагает Кант» (18, 425).

Но поскольку наука реально существует, отсюда следует, что ее рациональные (в смысле рационализма) схемы следует рассматривать только как тенденции, которые, конечно, всегда можно обнаружить за эмпирическим наполнением теории.

«Идет ли дело о механическом объяснении явлений, о нахождении формул сохранения, о выделении времени или о сведении материи к эфиру, всюду мы можем идти вперед, лишь изучая действительность, наблюдая, экспериментируя и пытаясь применить наши рассуждения к результатам этих наблюдений и опытов. Всякое причинное положение, объясняющее чего-нибудь, т.е. имеющее в виду сведение к тождеству, кажется нам правдоподобным и находит наш разум поразительно склонным к его восприятию. Но эта подготовленность составляет единственный априорный элемент этих положений, все же остальное является эмпирическим» (18, 426).

Этот эмпирический материал, присущий любой теории, Мейерсон и называет иррациональным, поскольку он невыводим формальными средствами мышления. Это «иррациональное» распространяется также и на ту степень глубокой аналогии, которая обнаруживает себя между причинным образом и явлением, мыслью и природой. Действительно, эта степень соответствия не может быть выведена логически — она задается «извне теории»; степень соответствия теории существенным связям действительности за пределами теории не может быть определена средствами самой этой теории. Относительная стабильность некоторых характеристик действительности, весьма важное для практической деятельности качество, может «проявиться» в жесткой мыслительной схеме типа лапласова детерминизма: ведь мышление проявляет весьма солидную независимость от объекта, будучи средством творческого поиска наилучших способов деятельности — оно создает провизорные схемы деятельности и типы возможных (как, впрочем, и невозможных) связей. Эти сконструированные мышлением идеальные связи вовсе не «совпадают» (в любом смысле этого термина) с реальными. действительными: их разделяет «граница», и то, что находится «по ту сторону мысли», предстает как «иррациональное» уже потому, что оно иное.

Тема реальности и иррационального присутствует и в поздних трудах Мейерсона. Принципиально новых путей эти труды не намечают, являясь, скорее, детализацией и конкретизацией продуманного ранее. Конечно, немало моментов здесь представляют большой интерес как для историка науки, так и для философа, поскольку исторический материал рассмотрен далеко не тривиально. Главный и наиболее фундаментальный труд позднего Мейерсона — «О движении мысли». В этой книге, увидевшей свет в 1931 г., Мейерсон еще более настойчиво, нежели в первой своей большой работе, выступает против субъективного идеализма и позитивизма в его обновленных вариантах. Объясняется это тем. что к началу 30-х годов, когда квантовая механика оформилась в солидную естественнонаучную теорию, широкое распространение в методологии получили неопозитивистские идеи: особенно среди физиков, принадлежавших к «копенгагенской школе». Вопросы о природе «физической реальности», о сущности физической теории приобрели особую актуальность; базовые положения квантово-механической «картины мира» интерпретировались с резким субъективистским уклоном. Мейерсон самым решительным образом отвергает мнение о субъективистском характере новой физической картины мира. «Физика, которая исходит из факта существования квантов, никоим образом не стала субъективистской; когда ученый нечто констатирует, он всегда понимает, что другой, наблюдая тот же феномен, будет констатировать нечто аналогичное. Что бы он ни делал, он очевидно предполагает, что помимо его собственного Я и Я другого существуют некоторые вещи, некоторые объективные вещи в обычном смысле термина, т.е. независимо от обоих этих Я» (51, 70).

Конечно, он не отрицает факта распространения позитивистского идеализма среди физиков, но считает его не порождением самой физики, а результатом влияния идеалистической философской традиции. Физик-идеалист, по его мнению, привязывает реальность к Я «с помощью идеалистических рассуждении, которые имеют мало общего с его лабораторной работой» (51, 72). Мейерсону понятна противоречивость философской позиции такого физика, поскольку последний, вопреки своему идеализму, «железно... верит в существование объекта, внешнего по отношению к восприятию» (51, 80). Ведь «реальность есть не только, как часто говорят, "дитя изменений"; она также, в известном смысле, есть то, что порождает изменения, она, если использовать тот же образ, их мать» (50, 117). Мейерсон подчеркивает, что такого рода «метафизика» (реализма или даже материализма) постоянно возрождается в естествознании, поскольку она — естественная точка зрения практического человека. «Но разве недостаточно спросить самого себя для того, чтобы констатировать факт, что мы видим объекты, открывая утром глаза, и что мы способны дотронуться до них, когда протягиваем руку, что эта метафизика есть метафизика здравого смысла, что она... "непосредственный результат моей конституции", и что она, следовательно, согласно точному выражению лорда Бальфура, в известном смысле, "неизбежна"» (51, 124).

Аналогично звучит констатация, завершающая его критику взглядов Уайтхеда: «...наука есть и остается (по крайней мере, оставалась до сего времени) строго реалистичной, создательницей онтологии. Как бы ни хотели непосредственно исходить из фактов, каких бы усилий не предпринимали, чтобы исключить всякую гипотезу, из физики, во всяком случае, не исключится эта метафизика. Абстрагироваться от этого, описывать эксперименты исключительно в терминах операций, т.е. без всякого включения обусловленных реальностью понятий, как это определил недавно американский физик (имеется в виду книга П.У. Бриджмена «Логика современной науки» — А.З.) в работе, посвященной теории науки, предприятие, в сущности, химерическое» (51, 125).

И все же настойчивое педалирование темы соотношения теоретических конструкций и реальности, как их прообраза, выглядит в глазах Мейерсона, скорее, философским анахронизмом, унаследованным от «теоретико-познавательной» фазы в развитии философской мысли. Он склонен переводить эту тему в проблему связи теоретического (рационального) и эмпирического, каковая предстает как «внутренний вопрос» практически-познавательной активности:

«...Ход нашего рассуждения независим от этих отдаленных спекуляций и даже от утверждения о частичной структуре реального, поскольку нам достаточно дать себе отчет относительно преобладающей роли в науке понятия связи атрибутов в роде, которая является фактом. Остальное, действительно, дело метафизиков, в то время как мы намерены работать на общей территории, ...исследуя единственно пути мышления» (5 1, 145).

Сквозь призму своей методологической концепции, согласно которой всякое знание испытывает противоречивые воздействия присущей разуму тенденции отождествлять нетождественное, и противоположной, навязываемой давлением реального многообразия, анализирует Мейерсон ситуацию, сложившуюся в математике начала XX в. Он показывает, что и математика — это сердце рационального знания — вовсе не является полностью рациональной, поскольку на протяжении всей ее истории прослеживается борьба двух подходов, формально - дедуктивистского и содержательно - эмпиристского. Симпатизируя антиформалистам в математике, Мейерсон, однако, не прекращает критиковать эмпиризм. Он отмечает наличие в математике той же «разорванности», которая характеризует и естествознание, если говорить о структуре его теорий. И прежде всего, он демонстрирует «частичный» характер математического тождества, что, с его точки зрения, свидетельствует о «вмешательстве реального». Математические операции, по его мнению, разум «заимствует» из практической деятельности с реальными объектами. «Дух, — пишет он, — работает лишь с помощью абстрактных понятий, которые он сам создает; но сама эта (логическая — авт.) операция является переводом в мышление операции реального акта... Это парадоксально? Разумеется! Но это парадокс, внутренне присущий существенному функционированию нашего разума и проистекающий из сосуществования в нашем Я характеристик разумных и чувственных, которые, представляется, проникают в него извне» (51, 348).

Понимание связи математических понятий с реальной практикой важно не только потому, что позволяет раскрыть действительную природу математического знания, но и потому, что проясняет причину той онтологизации, которая происходит в науке, в том числе в математике. Свои операции математика заимствовала из реальной практики, в то время как «субстанцией» этих операций стали сконструированные разумом абстракции, которыми оперирует математик, аналогично оперированию с вещественными объектами. Априорность конструкций, сделанных из столь разнородного материала — только видимость! Соглашаясь в этом пункте с «эмпиристами» (в частности, с Миллером), Мейерсон вместе с тем упрекает последних за то, что они проигнорировали факт участия в образовании математических понятий механизма идентификации, каковой и образует, по его мнению, единственный действительно априорный момент математического знания.

Разбирая программу логизации математики (выдвинутую Дедекиндом), Мейерсон солидаризируется с противниками «логистики», хотя и признает немалую эвристическую ценность попыток последовательно провести их программу в жизнь. Однако, верить в ее полную осуществимость — значило бы обречь математику на «неподвижность», поскольку питательная почва жизни математической науки не формальна; Мейерсон, между прочим, сочувственно цитирует Дидро, считавшего, что чистые математические построения проникают в душу через все органы чувств. Сам Мейерсон вновь и вновь воспроизводит тезис о «сублимации» в математическое мышление простейших операций, «заимствованных» из действий с реальными объектами. «Если бы мы захотели действительно отказаться от содействия реальности, если бы мы воздержались от того, чтобы отождествлять поведение арифметических и алгебраических величин — все более и более сложных, все менее и менее способных быть переведенными в конкретную реальность — к поведению камней, в тот самый момент прогресс нашего мышления действительно остановился бы, так же точно, как он застыл бы в неподвижности, если бы мы отказались от того, чтобы заключить к поведению точек или воображаемых линий или объемных тел в пространстве N-измерений в соответствии с тем, что мы знаем о поведении фигур, которые изображаем на плоскости или наблюдаем в нашем пространстве. «..."Мир интуиции", понятия геометрии никогда не стремятся стать "чистыми творениями духа". И это как раз потому, что, невзирая на видимость, математическое мышление оказывается плодотворным в результате обращения к поведению конкретного объекта в результате воспоминания (реминисценции) об этом поведении» (51, 405-406).

Таким образом, база теоретической дедукции — вовсе не достояние чистого разума, поскольку речь идет постоянно «об арифметических операциях, которые сводятся к операциям числовым, являющимся в свою очередь и в конце концов образами поведения реального» (51, 459).

Сосредоточив внимание на активности познающего разума в «опытных» науках, Мейерсон проделал огромную работу по разрушению как односторонне эмпиристских, так и рационалистски - идеалистических концепций в методологии. Он был одним из первых в блестящей плеяде европейских исследователей, усилиями которых история науки (прежде всего, естествознания и математики) стала самой философской дисциплиной: дальнейшее обсуждение темы активности сознания, отношения знания и деятельности становилось все менее возможным «с точки зрения вечности», в абстрактной форме традиционного философствования. Попытки таких размышлений без серьезного анализа исторического контекста стали восприниматься как свидетельство философской некомпетентности.


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ГЛАВА 4: §1

ГЛАВА 4
ФЕНОМЕНОЛОГИЯ Э. ГУССЕРЛЯ

Термин «феноменология» прочно вошел в философский лексикон каждого, кто уже знаком с классической европейской философией. В нашей философской традиции он сразу же заставит вспомнить о гегелевской феноменологии духа, основная идея которой состояла в том, что все объекты мира, в котором живет человек (включая культуру и самого человека), суть «инобытие», предметное воплощение особой духовной сущности — «абсолютного духа». Поэтому предметный мир человека есть мир феноменов, за которым скрыт (или в котором проявляет себя) мир ноуменов. В этом плане гегелевская концепция находится в русле долгой европейской традиции с ее оппозицией «внутреннего» и «внешнего», «скрытого» и «очевидного», «глубинного» и «поверхностного». Тему эту легко обнаружить уже у Платона с его противопоставлением мира идей, мира «чистых сущностей», чувственному миру, трактуемому в качестве «теней» первого. Хотя, как мы увидим, проблематика современной феноменологии не только не совпадает с такими представлениями об устройстве мироздания, но даже во многих отношениях им противостоит, когда отвергает принципиальную возможность построения таких моделей. Тем не менее, глубинная связь между этими этапами развития философской мысли имеется. Состоит она прежде всего (и, пожалуй, главным образом) в устремленности философского знания к глубинным основам всякого бытия, к некоему первоначалу — даже если в конечном счете таким первоначалом знания окажется вовсе не основание мира, а первичный слой самого знания. И. Кант формулировал этот аспект проблемы в виде «королевского» вопроса: «что мы можем знать?»

Таким образом, проблема первоначала может иметь как онтологический, так и гносеологический аспекты, каковые либо совпадают, либо радикально расходятся в противопоставленные друг другу философские концепции. В истории европейской философии мы встречаем все «цвета» этого «спектра», и на проблематику феноменологического течения оказали влияние все варианты философских исследований проблемы первоначала. Попытки как-то синтезировать их, найти универсальное и всестороннее решение, сделали феноменологию одной из самых сложных в теоретическом отношении философских конструкций. В качестве теоретических предшественников (ближайших и главнейших) современной феноменологии следует назвать картезианство, кантианство, эмпириокритицизм. В них нетрудно обнаружить также влияние более древних систем — Августина, Лейбница, а также «психологической школы» в логике, классиков исследований по основаниям математики конца прошлого и начала нашего века. Короче, феноменологическое течение оказывается очень трудно, практически невозможно вырвать из контекста всей европейской философской традиции и современной философской мысли. Если «определить» значит «отграничить», то феноменологию в качестве философского течения определить трудно, если вообще возможно. Несколько легче определить ее в качестве философской школы, хотя и это вызывает немалые трудности даже для самих феноменологов. Может быть, поэтому распространены попытки сделать это, трактуя феноменологию прежде всего в качестве метода, или подхода — тогда границы направления представляется ненужным фиксировать сколько-нибудь точно; один и тот же метод в разных его модификациях могут использовать мыслители, придерживающиеся не только разных, но даже противоположных установок (вспомним в связи с этим оценку К. Марксом метода гегелевской философии).

Признанным основоположником феноменологической философской школы XX столетия был Эдмунд Гуссерль (1859 — 1938). Его идеи разъясняли и детализировали его ученик Роман Ингарден, польский философ, и редактор его многочисленных, завершенных и незавершенных работ Элизабет Штрекер. Учеником Гуссерля был (и сам себя считал таковым) один из известнейших философов Европы XX века Мартин Хайдеггер. Близкими путями шли «критический онтолог» Н. Гартман, религиозный философ М. Шелер, виднейший представитель французского экзистенциализма Ж.-П. Сартр. Все они пытались строить «феноменологические онтологии». Тем не менее ориентация исследований даже большинства тех, кто считался или считается продолжателем дела Гуссерля (за исключением, пожалуй, Р. Ингардена и Э. Штрекер) не тождественна гуссерлианской. Впрочем, и сам Гуссерль на протяжении своей жизни тоже менял как предмет, так и ориентацию: большинство его биографов выделяет существенные различия между его ранним, средним и поздним творчеством; более того, позднего Гуссерля часто противопоставляют раннему, И каждая из этих точек зрения имеет свои резоны — правда, при условии «выпрямления», теоретической реконструкции мысли философа, попытки посмотреть на нее через призму либо поиска преемственности, либо смены ориентиров. Но даже если и есть «красная нить» в философском творчестве Гуссерля, то во всяком случае она не составляет всей ткани и даже всей основы. Специфика любого истинно философского мышления и мышления феноменологического в особенности — это широта горизонта.

§1. КРАТКАЯ ИСТОРИЯ ФЕНОМЕНОЛОГИЧЕСКОЙ ШКОЛЫ

Первые шаги феноменологии были определены встречами и беседами полутора десятков молодых философов, среди которых особенно активны были Иоганнес Дауберт — из школьного кружка весьма тогда известного мюнхенского философа и психолога Теодора Липпса и стажировавшийся тогда у Ойкена доцент философии из Йены Макс Шелер. Организационной основой будущей школы стал «Академический психологический союз», где в 1904 г., через три года после выхода в свет «Логических исследований» Э. Гуссерля, стали обсуждаться феноменологические идеи. Из этого кружка вышли Александр Пфендер, Мориц Гейгер, Адольф Раинах, Теодор Конрад и др. Три года спустя в «Союз» вошел и Макс Шелер, приехавший из Йены.

И Пфендер, и Шелер, ставшие доцентами философии еще в 1900 г., уже шли собственными путями к феноменологии. Пфендер, лучший ученик Т. Липпса, исследовал своеобразие воли («Феноменология воли»). Даже по названию это похоже на подзаголовок второй части «Логических исследований» Гуссерля — «К феноменологии познания». М. Шелер в работах того периода критически исследовал трансцендентальный и психологический подходы и отверг их, предложив собственный, «ноологический», во многих отношениях представлявший собой теорию исследовательской практики Пфендера и Гуссерля.

В 1904 г. состоялась встреча Гуссерля в Мюнхене с тамошней группой феноменологов, и с ее «патроном» Т. Липпсом. Это было началом феноменологической школы. Началом весьма активным: как свидетельствует Дауберт, заседания «Психологического Союза» продолжались с шести часов вечера до трех ночи.

Летом 1905 г. начались регулярные контакты мюнхенской группы феноменологов с другой, образовавшейся в Геттингене. Сначала Дауберт и Раинах, а затем Гейгер перебираются в 1906 г. в Геттинген. В 1907 г. здесь же оказался Конрад, племянник Липпса. Он основал здесь, по образцу мюнхенского, дискуссионный философский клуб. Один из членов этого клуба, Вильгельм Шапп, так описывал ситуацию: «Мы использовали любую возможность, чтобы сутками вести беседы с мюнхенцами: они, по нашему мнению, тогда были намного впереди».

Тесные контакты двух центров сыграли большую роль в оформлении феноменологического движения: осенью 1907 г. возникла идея издания специального журнала.

1910—1912 гг. можно считать «весенним цветением» феноменологии. Гуссерль делает доклады о сути и смысле феноменологии, ведет важные семинары. Раинах, вместе с Гуссерлем, проводят занятия по своей проблематике со студентами университета (причем занятия Райнаха пользовались большей популярностью, поскольку вел он их в форме куда более доступной, чем Гуссерль). Мало-помалу «Философское общество» разрастается в большой дискуссионный форум: сюда со всех сторон собираются одаренные студенты. Среди них — в 1908 г. Александр Койре из Таганрога, Дитрих фон Хильдебранд из Мюнхена; в 1909 г. — Иоханнес Геринг из Страсбурга; в 1910г. — Хедвига Мариус, присланная из Мюнхена Гейгером; в 1911 г. — Ганс Липпс и канадец Винтроп Белл; в 1912 — Роман Ингарден из Польши и Адольф Гримм, позднее ставший прусским министром культуры; в 1913 г. к ним присоединились Фриц Кауфман и Эдит Штайн (еврейка католического вероисповедания, потом — монахиня кармелитка, погибшая в фашистском концлагере).

С 1910 г, начинаются активные публикации. В «Логосе» выходит гуссерлева «Философия как строгая наука», а также феноменологические статьи Райнаха, Конрада. Пфендера, Гейгера, Шелера. (Некоторые названия: Раинах — «Убеждение: его этическое и правовое значение»; Шелер — «О самообмане», «О раскаянии и моральной ценности суждений», «К феноменологии и теории чувств симпатии, и о любви и ненависти»; Конрад — «Восприятие и представление», «Исследования по философии языка»; Пфендер — «Мотив и мотивация»; Гейгер — «Сознание чувства».) Здесь же были опубликованы первые статьи известного чешского философа Яна Паточки. ставшего в наше время одним из организаторов правозащитной «Хартии-77».

Были написаны диссертации Шаппа («Сообщение о феноменологии восприятия»), Герберта Лайендеккера («К феноменологии обмана»), Генриха Хофмана («Исследования о понятии восприятия»). В 1913г. стал выходить ежегодник по философским и феноменологическим исследованиям, открывавшийся пятью обширными программными статьями Гуссерля, Пфендера, Шелера, Гейгера и Райнаха.

После перерыва, вызванного первой мировой войной, феноменологическое движение «воскресло» во Фрайбурге. Здесь в феноменологию «вошел» М.Хайдеггер. На место проблемы взаимоотношений философии и естествознания (прежде всего, в психологии) теперь стала проблематика историчности, в стиле Дильтея, отношения феноменологии к «наукам о духе». Заканчивается этот второй период концом преподавательской карьеры Гуссерля в 1929—1930 гг. С 1930 г. Гуссерля можно считать единственным радикальным представителем феноменологии. Несмотря на специфические политические трудности (в Германии к власти, приходят фашисты), он продолжает работать в Германии, поддерживаемый только своими верными ассистентами Ландгребе и Финком. Некоторое время остается открытым для его публикаций белградский журнал «Философия».

14 апреля 1933 г. Почетный доктор Гуссерль был уведомлен Рейхскомиссаром и Гауляйтером земли Баден о том, что из-за неарийского происхождения от «увольняется» (хотя к тому времени он давно уже был фактически уволен!). 7 апреля и по тем же основаниям в Киле был уволен с работы его сын, Герхард, бывший профессором в тамошнем университете. В 1936 г. и Белград был принужден исключить Гуссерля из списков своей научной организации. В ежегодно издававшемся списке преподавателей Фрайбургского университета, работавших со дня его основания, в 1936 г. Гуссерля также не было.

Однако, Гуссерль все же не прерывал другой, не менее важной части своей научной работы. С 1 890 г. и буквально до дня смерти он заполняет мельчайшими стенографическими знаками 45 тысяч страниц рукописей, которые после смерти Гуссерля, с немалой опасностью для жизни, были вывезены из Германии бельгийским монахом-францисканцем Германом Лео Ван Бреда. Он же основал в 1939 г. в Лувене Гуссерлевский Архив, ставший главным источником «Гуссерлианы» — Полного собрания сочинений философа.

На похоронах Гуссерля 29 апреля 1938 г. присутствовал (разумеется, как частное лицо) только один профессор философского факультета, Герхард Риттер. Вечером того же дня другое «частное лицо», тайный советник Карл Диль, экономист, на семинаре, где присутствовали тот же Г. Риттер, В. Ойкен, А. Ламис, У. фон Дитц, Ф. Бем и немногие другие, прежде всего, из старых друзей покойного, произнес памятную речь о Гуссерле. Диль назвал гуссерлевский кружок, регулярно собиравшийся в его доме, «факультетом настоящих людей»...

* * *

Гуссерль был философом, взгляды которого формировались в условиях непростой эпохи в истории Германии и Европы. Детство его совпало с концом революционного периода и началом формирования новых, еще не освященных традицией, политических структур. Почти одновременно с политическими преобразованиями развертывается революция в математике, за которой буквально по пятам следовала революция в физике. Более того, меняется и общая интеллектуальная парадигма: прежний образ науки как сокровищницы, склада уже готового знания сменяется другим: наука предстает как деятельность по достижению нового знания, из «склада готовой продукции» преобразуется в сознании самих ученых в «фабрику» по изготовлению знаний. Потому без особого сопротивления со стороны научного сообщества появляются и обретают самостоятельность новые науки, которые раньше так и остались бы в зародышевом состоянии, не имея смелости претендовать на собственный предмет, собственный метод (например, психология и физиология высшей нервной деятельности).

При особой важности для философской мысли интеллектуальных событий этого исторического периода, не стоит игнорировать и событий политических и экономических. Ведь зрелый Гуссерль был современником первой мировой войны, отнявшей у него одного из сыновей (кстати, награжденного рыцарским крестом, что не помешало нацистам зачислить неарийцев — семью Гуссерля — в число врагов нации!). Вряд ли несущественны для интеллектуальной атмосферы Европы были и события в нашей стране.

Правда, в своих исследованиях Гуссерль, насколько мог, стремился держаться подальше от расхожей политики — даже тогда, когда именно политические мотивы стали помехой его профессиональной работе.


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ГЛАВА 4: §2

§2. НАЧАЛО ТВОРЧЕСКОГО ПУТИ Э. ГУССЕРЛЯ
«ФИЛОСОФИЯ АРИФМЕТИКИ»

Первоначальный импульс для своих философских размышлений, сохранивший силу на протяжении всей его жизни, Э. Гуссерль получил от своего учителя математики, Карла Вейерштрасса, бывшего с 1856 г. профессором Берлинского университета. Даже среди своих коллег, представителей «самой точной из наук», Вейерштрасс славился особой доказательностью и тщательностью рассуждении, которая стала для них своего рода эталоном («вейерштрассова строгость»). С именем этого математика связано начало попыток свести основания математического анализа к прозрачным арифметическим понятиям, которые, таким образом, рассматривались как базовые (программа арифметизации математики). Аналогичный процесс происходил в геометрии, где завершалась наведением логического порядка собственная революция, связанная с появлением неевклидовых геометрий. Появившись сами в ходе попыток обосновать (доказать) постулат о параллельных линиях, исходя из аксиом, лежащих в основании общепринятой геометрии Евклида, каждая из них привела то ли к открытию, то ли к созданию «совершенно нового мира», причем неунитарного, многообразного, мира «неевклидовых пространств». Пытаясь как-то навести в области геометрических знаний определенный порядок, немецкий математик Феликс Клейн в 1872 г, сформулировал так называемую «Эрлангенскую программу» объединения геометрического знания в целостную систему. В ней предлагалось, в качестве цели, подвести под все геометрические конструкции теоретико-групповое основание, представив каждую из геометрий как теорию инвариантов особой группы пространственных преобразований объекта, которые допустимы без изменения некоторого набора фундаментальных пространственных свойств. Таким набором преобразований, в случае евклидовой геометрии, была «метрическая группа»: поворот, изгиб, перенос геометрической фигуры, не меняющие, скажем, расстояний между точками на поверхности, площади фигуры и т.п. В другой геометрии, проективной, была другая группа преобразований с другими инвариантами. Классификация групп преобразований становилась логическим основанием классификации множества геометрий, а теория алгебраических и дифференциальных инвариантов представляла собой аналитическую структуру соответствующей геометрии. Посредством определенной логической техники одна геометрия может быть благодаря такому единству «переведена» в другую. Позже эти идеи сыграли большую роль в гильбертовой аксиоматике геометрии. Теория групп позволила синтезировать геометрию с алгеброй, а математические проблемы все больше «сливались» с логическими, методологическими и общефилософскими — хотя бы уже потому, что при разработке теории множеств, этого общего основания математики, обнаружились логические парадоксы.

В 1897 г. в Цюрихе состоялся Первый международный конгресс математиков. Проблемы, обсуждавшиеся на нем, отнюдь не были, так сказать, «вопросам математической техники»: Э.Пикар, один из видных математиков того времени, сказал на заключительном банкете: «И мы имеем своих математиков-философов, и под конец века, как и в прежние эпохи, мы видим, что математика вовсю флиртует с философией. Это — на благо дела, при условии, что философия была весьма терпимой и не подавляла изобретательского духа» (23, 273). Математические проблемы, превратившись в логические, вызывали потребность в методологическом, гносеологическом и, вообще, философском обсуждении. Через три года после Первого математического всемирного конгресса в Париже состоялся Первый международный конгресс по философии математики; и все начало столетия ознаменовалось острейшими спорами об основах математического мышления. В такой атмосфере вызревала и менялась проблематика первого цикла работ Э. Гуссерля, главными из которых были «Философия арифметики» (1891) и двухтомник «Логических исследований» (1900—1901). Сам Гуссерль вполне четко зафиксировал предмет своей заботы на первых страницах «Логических исследований»: «При таком состоянии науки, когда нельзя отделить индивидуальных убеждений от общеобязательной истины, приходится постоянно снова и снова возвращаться к рассмотрению принципиальных вопросов» (9, 2).

Впрочем, так выраженная в 1900 году позиция была, в известной мере, уже выстрадана Гуссерлем, была самокритичным итогом его первой попытки исследовать основания математики, предпринятое в «Философии арифметики», написанной, в целом, с позиций своеобразного психологизма. При видимом переходе от психологизма к антипсихологизму, о котором пишут почти все исследователи, характеризуя этот период творческого пути Гуссерля, это вовсе не радикальный отказ от прежней установки и «переход в противоположное». Гуссерль «Логических исследований» не сжигает всего того, «чему поклонялся» Гуссерль «Философии арифметики» — он продолжает сформированную там тенденцию. Какова же она и каковы стратегические цели Гуссерля?

В «Философии арифметики» он — ученик Вейерштрасса — ищет последних оснований, на которых в действительности стоит здание арифметики. По большому счету, поиск этот идет в русле рецептуры, некогда предложенной Декартом: ведь именно последний выдвинул для своего времени парадоксальную методологическую программу обоснования знания посредством погружения его в испепеляющий огонь универсального сомнения. В итоге беспощадного критического испытания, вполне сравнимого с тем, какому подверг суровый Бог «Ветхого завета» веру патриарха Исаака, потребовав от него жертву — единственного и любимого сына, Декарт надеялся открыть истину, получить последнюю опору знания, то, что выдерживает любое сомнение — потому, что самоочевидно. Психологизм, свойственный Гуссерлю в «Философии арифметики», весьма близок установкам Авенариуса и Маха, занимавшихся — правда, в более общем плане — теми же вопросами и тоже продолжавшими картезианскую традицию «поисков очевидного». Даже пресловутый принцип «экономии мышления» был вариантом картезианского средства движения к основаниям знания. Он выражал желание отказаться от «метафизических постулатов» догматической (это очень важно!) философии, как идеализма, так и материализма. Это именно методологическое сомнение: оно не оставляет преимуществ ни первой, ни второй позиции, поскольку они догматичны, но и не предрекает поражения одной из них или победы: философ готов принять любой результат, только бы он был обоснованным. Отказываясь от «наивного идеализма» в трактовке числа (каковой был свойственен Гуссерлю, по его собственному признанию, в юности), Гуссерль пробует редуцировать знание к «простым восприятиям», используя принцип «экономии мышления»; он надеется совместить устойчивость образований знания с переменчивостью чувственного материала арифметики (точнее — практики счетных операций). Базисом выступает «первое впечатление», своеобразный аналог феномена психологического импритинга, к которому затем так или иначе присоединяются последующие, трансформируясь так, чтобы минимально отличаться от первого. Авенариус такой процесс выразил в понятии апперцепции.


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ГЛАВА 4: §3

§3. САМОКРИТИКА ПСИХОЛОГИЗМА
«ЛОГИЧЕСКИЕ ИССЛЕДОВАНИЯ»

Психологическая фаза длится недолго. Позднее, в личных заметках, Гуссерль назовет эту работу («Философия арифметики») «невинной, почти детской», поскольку он подходил к вопросу без верного знания философских проблем. Впрочем, чувство самокритичности ощущается в каждой очередной работе — оно было свойственно Гуссерлю до конца дней.

В «Логических исследованиях» (подзаголовок: «Пролегомены к чистой логике») он выступает, как уже было сказано, против психологизма в логике. Однако, и психологизм его первой работы, если говорить строго, не очень последователен: он смешан с идеализмом, поскольку Гуссерль здесь проводит различие между «настоящими» числами («числами в себе»), понятием числа и представлением о содержании понятия числа. Хотя «вещи» и «представления», полагает здесь Гуссерль, как бы «перетекают» друг в друга в содержании сознания — поэтому, например, Луна и представление Луны не могут быть строго отделены друг от друга.

В «Логических исследованиях» Гуссерль отказывается от методологического принципа экономии — вместе со следами психологизма, и пытается продолжить поиск очевидных оснований в ином направлении. Если в «Философии арифметики» он исследует то, как образуется понятие числа, то в «Логических исследованиях» предметом становится содержание этого понятия, само число. Хотя здесь, пожалуй, различение «предмета» и «понятия» еще менее четкое, чем в «Философии арифметики»: «понятие» отличается от «предмета» лишь функцией, которую они исполняют в сознании: предмет интереса есть понятие предмета. Используя термин «содержание», Гуссерль размывает грань между представлениями и вещами. В результате, как жаловался Фреге, весьма внимательно следивший за публикациями Гуссерля, «все становится субъективным, а субъективное принимает вид объективного». Сам же Гуссерль, однако, вовсе не считает эту черту пороком: напротив, здесь намечена его принципиальная установка на «очищение» исследования от всякого рода неявных предпосылок, особенно тех, которые носят «метафизический» характер. Превращение всего наличного для сознания в «содержание», т.е. в нечто нейтральное, безразличное к вопросу — а что оно «на самом деле» — есть базовый принцип зрелой феноменологической установки. В русле первоначальной формулировки отказа от метафизических предпосылок исследования и поисков бесспорного начала знания Гуссерль идет, как было уже отмечено, путем, близким к таковому Авенариуса, и потому даже определяет философию как «описательную психологию», а психо-феноменологическое обоснование логики считает возможным и даже неизбежным.

Одним из важнейших понятий (как плана философского, так и математического) является понятие «существования» (соответственно, «несуществования»). И не в малой степени потому, что оно нагружено «метафизическими» смыслами, Гуссерль уделяет много внимания его феноменологическому «очищению». Рассуждает он примерно так: всякое понятие имеет предмет: поэтому есть предмет и у понятия «несуществование». Но тут возникает для Гуссерля труднейшая проблема нуля: другие (во всяком случае, простые) числа, по Гуссерлю, несомненно существуют (вот он, наивный идеализм!). Если нуль — число, то его предмет — несуществование?! Но существование того, признак чего — несуществование, это абсурд. Поэтому сначала нуль — не число, а только «нет»; или, точнее, «еще — не-нечто», неопределенное, но определимое, каковое «извлекается» посредством «интереса» к этому «нет». «Интерес» есть не что иное, как «зародыш» другого фундаментального понятия феноменологии — «интенциональности», нацеленности сознания на предмет, в результате которого конституируются любые предметы (существующие, соответственно, для сознания и возникающие в интенциональном акте). Но откуда берется сам интерес? Что его пробуждает?

Теперь мысль Гуссерля движется в русле, проложенном Кантом в его учении о трансцендентальном мире, который формируется сознанием субъекта. Кантовское «сознание» начинает формировать трансцендентальные объекты, будучи пробуждено «вещью-в-себе», т.е. сознание в действие приводится внешним ему фактором. Кант считал, что субъект (сознание) априори обладает некоторой матрицей, которая предопределяет возможную реальность трансцендентальных объектов, независимо от того, имеется ли вообще чувственное наполнение познавательного акта, восприятие. Но — такие объекты нельзя пережить! Поэтому познавательные способности, так сказать, в их чистом виде, невозможно «иметь перед взором», хотя можно образовать их понятие. Этим и занят Кант, формулируя постулаты эмпирического мышления вообще, т.е. определяя форму предметности предметного. К числу принципов возможного опыта Кант относит действительный опыт (второй постулат) — поскольку ситуация свободных от действительного восприятия познавательных способностей создавала бы внутреннее противоречие: пришлось бы утверждать, не имея восприятия, что этой ситуации не может быть без восприятия! (Это примерно так же, как в случае проблемы возможного движения в пустоте при отсутствии движущегося объекта). Это значит, что «действительность» («наличность») сама — необходимое условие возможности. Т.е. для сознания невозможно быть «в-себе» и тем самым «для-себя»: нужно непременно «чуждое» или «отчужденное». Поэтому «чистый» идеализм для Канта — это концепция, отвергающая само бытие сознания. Следовательно, познавательные способности должны познавать, т.е. внешнее для них, случайное для них аффицирование необходимо. Так в кантовской философии возникает вариант антологического доказательства бытия Бога — в роли опровержения идеализма. «Вещь-в-себе», Бог обязаны существовать, чтобы «аффицирование» не стало «самоаффицированием», что привело бы к логическому абсурду. (Это, кстати, лишь одна сторона кантовской дилеммы; другою выступает трансцендентальный идеал, т.е. тот же Бог, который, если он существует, означает, что всякое аффицирование есть в конечном счете самоаффицирование: божественный интеллект не терпит «случайных» значений и не ведает отрицаний: предикат «не-А» противоречил бы понятию «всех возможных миров» и потому означал бы отрицание Бога!)

Если мы вернемся к гуссерлеву рассуждению относительно числа, то нетрудно заметить сходство с этими идеями Канта. И потому вполне обоснованно утверждать, что цель «Философии арифметики» есть онтологическое доказательство бытия Бога... Правда, на месте Бога у Гуссерля — «чистое сознание» как предел движения к первоосновам знания.

Это — одна составляющая его рассуждении — поиск оснований, движение к «самоочевидному истоку». Другая составляющая — конструктивное движение мысли. В «Философии арифметики» конструирование это предстает как конструирование понятия (поскольку здесь признается существование «числе-в-себе»). Однако, поскольку понятие и предмет «перетекают» друг в друга, то в некотором смысле и «сами числа» доступны познанию. Достаточно посмотреть на некоторое множество предметов, чтобы сказать: сколько. Но так обстоит дело с малыми числами! В случае же больших мы вынуждены использовать «суррогаты», придумываем системы счета (например, десятичную), которые предстают как методы конструирования новых понятий (и вместе с тем как способы их обозначения). Конструируются, по мнению Гуссерля, не сами числа, а их представители в сознании; но для случая малых чисел «действительные» понятия совпадают с «символическими», сконструированными. Более того, опосредованная связь понятий с большими числами тоже имеется: она обеспечивается психологически, принципом экономии мышления при конструировании понятий, «отталкиваясь» от понятий малых чисел в движении к понятиям чисел больших. Это сознание, таким образом, несовершенно: ему приходится конструировать, чтобы считать. Совершенное сознание с «первого взгляда» распознавало бы любое множество: «Бог не считает!». Арифметика, таким образом, компенсирует недостаток (конечность) человеческого сознания — но сама эта задача компенсации возникает потому, что человек сознает собственную ограниченность и потому создает средства выхода за «естественные» пределы.

(Здесь можно увидеть в зародыше третье важнейшее понятие феноменологии — понятие «горизонта».)

Такой механизм процесса конструирования «производных» понятий арифметики, кстати, обусловливает и возможность «возвратного» движения к «первоначалу», к «собственному понятию», которое еще свободно от наслоений, «техники», искусственности. Оно, конечно, не «вещь-в-себе» в кантовском смысле этого термина, а скорее, идеальное содержание понятия, его «идеальное значение». Такое обращенное движение сознания есть не что иное, как феноменологическая редукция.

Таким образом, сознание человека, уже потому, что оно «нацелено на то, а не на это», неизбежно конечно. И потому оно активно! Если бы сознание было «неинтересующимся», то любые возможные предметы были бы для него неразличимы, безразличны: все спадается в пустое тождество. Сознавая собственную конечность, сознание оказывается способным к феноменологической редукции, которая позволяет «возвратным путем» приходить к «абсолютному», поскольку раз за разом устраняет все различения.

Правда, в такой конструкции есть слабое место: если все символические числовые конструкции (по Гуссерлю, «несобственные числа») есть лишь «заместители» чисел-в-себе, то не должно было бы встречаться отрицательных и мнимых чисел. То, что они в математике есть, можно объяснить не на путях феноменологической редукции, а разве что обратившись к «эмпирической истории» их появления. Впрочем, если бы задача Гуссерля сводилась только к поискам «первоначала», на манер Маха, то упрек этот имел бы силу. Но Гуссерль в значительно большей мере интересуется прогрессирующим конструктивным процессом, совершаемым познанием. Поэтому он занят не «терапией» сознания, путем освобождения его от «наслоений», «вторичного», «искусственного», а метафизическим оправданием этого «вторичного» посредством демонстрации его связи с абсолютной основой. Поэтому и арифметика, по Гуссерлю, скорее искусство, нежели наука — ведь наука, по определению, есть «систематическое познание».

* * *

«Логические исследования», как показывает само название, знаменует перефокусировку внимания философа с арифметики на логику. Логическая ясность становится гарантом ясности математического мышления. И не только математического! Согласно Гуссерлю, неясностью страдает как современная ему математика и связанная с нею наука, так и вся сфера деятельности, определяемая наукой: ведь везде функционирует базирующаяся на математическом естествознании техника, хотя и весьма эффективная, но «непроясненная». В нее предлагают просто «верить», не пытаясь «понять» (оговоримся — под техникой здесь имеется в виду не «железная» машинерия, а то, что называют «техникой расчета» и «техникой рассуждения»).

Отсюда — антипсихологизм «Логических исследований»: поскольку психология — это дисциплина описательная, просто рассказывающая о «наличном» искусстве мышления, то действительного понимания сути мышления она не дает. Логика, трактуемая как набор привычек, навыков мышления (это — суть психологизма в логике!) — конечно же, не «чистая»; она эмпирична и индуктивна в самой своей основе. Сделать логику «ясной» можно, лишь попытавшись превратить ее в «чистую», в теоретическую науку — т.е. не обращая внимания на эмпирию и практику мышления. Только тогда логика станет «строгой», т.е. достигнет состояния очевидности (точнее, самоочевидности, поскольку «очевидность» может быть и «психологической»). В результате и пропитанные «техникой» науки о познании смогут освободиться от «темноты», случайности и хаотичности своего содержания.

Феноменологическая редукция позволяет получить, так сказать, «часть» научно-теоретической очевидности, проникая к основаниям. Другая часть — это очевидность механизма процесса движения от основания к обоснованному: основа становится основой чего-то только благодаря логической связи между первым и вторым: имея в виду «тривиальную самоочевидность» первоосновы, логическую связь процесса обоснования можно было бы назвать процессом тривиализации неочевидного, т.е. нетривиального. Но в другом направлении, направлении выведения нового знания, из оснований — это — «прогресс неясности и темноты» — хотя бы для того, кто хотел бы обойтись только конечным продуктом познания. Тот, кто этого не хочет, должен попытаться сделать для себя понятным способ получения истины — это Гуссерль называет «феноменологическим объяснением»; и здесь нельзя обойтись «эмпирической» техникой практического мышления, здесь нужно проникнуть к «естественным основам» техники мышления. Это и есть «чистая логика». Или, скажем иначе: основа практического мышления — это психология познания. Основа научного (теоретического) мышления — это чистая логика. Законы чистой логики априорны, законы практического мышления — это «привычки». Поэтому базовые законы мышления — не «законы природы» (или особой части природы — реальных процессов мышления). И конечно же, не «причинные» законы!

И здесь воспроизводится ситуация с априорными формами созерцания в отношении к их эмпирическому «наполнению»: всякое познание связано с опытом, и все же не происходит из него: чистая логическая связь — идеальная возможность, но если она не реализуема — то она и не возможна!

Поэтому для теоретического познания Гуссерль считает необходимым два класса условий: реальные (психологические) и идеальные (логические и «поэтические»). Логические условия состоят в том, что законы логики есть, независимо от того, знаем ли мы о них. Поэтому логические 'законы открывают, а не выдумывают. Ноэтические условия сразу и идеальны, и связаны с познающим субъектом: они «содержатся» в самой идее познания (или, скажем так, относятся к содержанию понятия «познание»). Поэтому они тоже априорны — ведь познание рассматривается не как случайный факт, а как необходимая идея, идея «связывания» познающего с познаваемым. Субъект, который должен познавать, в теоретической схеме может познавать: он так устроен, иначе он не был бы познающим субъектом.

Таким образом, для Гуссерля субъект — это «субъективность вообще», аналогичная «собственному понятию» числа, о котором шла речь выше. Пока вопрос касается чистого познания! Движение в сторону технического познания, по-видимому, происходит (должно происходить) с соблюдением закона экономии мышления, минимизирующего различия последующего содержания знания от предыдущего. Поскольку в чистом сознании нет «отличия от иного», то и «субъект вообще» тождественен объекту, а логически объективность оказывается «видом» субъективного. Исследование логического (в его чистоте) представляет собой поэтому исследование субъективного сознания. Но возможно это исследование лишь в некотором «эмпирическом материале», в качестве которого во второй части «Логических исследований» предстанет «выражение» в его связи с «обозначением». (Они почти «слиты», но у второго чуть меньше «очевидности».) Среди того, что «обозначает», среди знаков, особенно важна речь (слово). Слова, во-первых, «работают» подобно естественным знакам: тот, кто видит дым, ожидает огня; тот, кто слышит слово, знает, что это было подумано. Во-вторых, слова не только обозначают, но и выражают (чувства, желания говорящего). Это — психологическая сторона речи, связанная с содержанием сознания; и здесь речь связана с содержанием сознания непосредственно. Знаковая, напротив, опосредована значением — за исключением «монологической речи» («жестикуляция» и «мимика» есть только проявления, они не имеют «значения», поскольку в них нет интенции — если ее нет, разумеется). Граница, однако, и здесь не слишком резка: есть слова, которые выражают свой смысл непосредственно. Слова эти сами по себе неизбежно многозначны — но они становятся однозначными, причем на особый, «случайный» (определенный контекстом употребления) манер. Таковы слова «я», «ты», «он», «это», «здесь», «вчера» и пр. При их применении все они обретают очевидность. Самое важное из них, по Гуссерлю, это «я», поскольку значение его всегда вместе с предметом: это базовое онтологическое понятие.

Так в «корпусе» словаря раскрывается логическая структура познания — или, что то же самое, чистое познание воплощается в словесной «материи». И, разумеется, сразу же перестает быть «чистым»! Даже «одинокая речь», т.е. речь, не осуществляющая коммуникативной функции, не обращенная к другому; речь, в которой отсутствует интенция и в которой слова даже не слова, собственно, а «выражения», — вряд ли может трактоваться как «чистое сознание», хотя и «соприкасается» с ним непосредственно. Более того, не являясь интенциональными, «выражения» есть та пограничная область, где сознание грозит перестать быть сознанием, исчезнуть — поскольку сознание есть всегда «сознание чего-то». Из этого трагического для построения строгой концепции сознания положения Гуссерль пытается найти выход в том, что постулирует «сплетенность» выражения с обозначением, которое, конечно же, интенционально. Тем самым сознание сохраняет свое отличие от «предметов», живет: оно «заряжено» интенцией как стремлением «во-вне», «ждет» иного. И тем самым ему постоянно угрожает «неочевидность» (например, шар, воспринимаемый как «красный», может оказаться «зеленым» с другой, в настоящий момент невидимой, стороны). Отсюда следует, что «впечатление» от предмета не тождественно «качеству» предмета. Однако, теперь Гуссерль оказывается не в состоянии сохранить целостность своей позиции — «внутренние» впечатления оказываются только «внешними» знаками «качеств» объектов!

Выход Гуссерль находит в том, что «снимает» тему истолкований и интерпретаций, ограничиваясь описанием интенционального акта как. с одной стороны, движения от «знака» к «понятию» и от «понятия» к «созерцанию»; а с другой — «впечатления» к «объекту». Работа сознания рассматривается им как «объективирующее постижение» субъективных впечатлений, каковое и есть интенциональный акт.

Таким образом, интенциональность идет в двух друг другу противоположных направлениях: к «непосредственному» и к «предмету». В первом случае она сопровождается ростом очевидности (поскольку, как мы видели, степень «неочевидности» пропорциональна росту «предметных» наслоений, удаленности от «первоначала») — но за это приходится платить ростом непонятности; во втором направлении по той же причине нарастает угроза утраты очевидности вследствие роста понятности. Но не означает ли это, это только ощущения (переживания) очевидны?

Эту трудность Гуссерль преодолевает дифференциацией переживаний от их предметного наполнения, которое возможно без «разведения» того и другого в разные «сферы бытия»: переживание есть «то, в чем мы живем», а предметность — «то, о чем мы знаем». Если бы их удалось полностью «очистить» друг от друга, то знание не могло бы обладать «чистой» очевидностью, а переживание не могло бы быть осознанным (т.е. опредмеченным). Т.е. и то и другое движение интенционального сознания есть лишь тенденции: ясность видения и отчетливость понятия есть диалектические противоположности, связанные «интенциональным напряжением»: понятие «хочет» стать созерцаемым, созерцание «хочет» быть понятым. В осуществленном акте они едины, in acto понятийность не отделена от созерцания. Интенциональность позволяет их «развести» и различить, оформляя понятие в слове, обладающем значением. Это — итог интенции познавания. Интенция «жизнепереживания» исключает дистанцию между переживанием и переживаемым, в ней не должно чувствоваться разницы между переживаниями и их содержанием, между воспоминанием и тем, что именно вспоминается. Но — сознание, которому удается достичь такого состояния, перестает быть сознанием! Поэтому язык неспособен, причем «в принципе», выражать «живые» впечатления... Но у нас нет иных средств выражения! Поэтому единственный способ сказать о них — это прибегнуть к арифметическому аналогу: интенционально осуществленный акт сознания минус объективированная апперцепция — это и есть чистая рефлексия. Но такое выражение не более чем намек, поскольку такая операция «вычитания» есть опосредованно, а чистое сознание должно быть как раз непосредственным. Так же точно познавательный акт, рефлексия не может стать моментом «чистой» жизни, поскольку мы о нем рассуждаем. «Знание о» начинается там, где кончается «жизнь в» — и vice versa.

* * *

Все эти парадоксы и попытки их разрешения приводят к тому, что по существу Гуссерль отказывается от «чистого Я» как понятия, тождественного «чистому сознанию»: существует нечто вроде предустановленной гармонии между материалом чувственных впечатлений и его «объективацией». Какого-то аналога кантовским априорным категориям Гуссерлю поэтому не нужно — т.е. он избавляется от «субъектоцентризма» кантовской модели мироздания. Достаточно трех видов отношений: интенциональное («внутреннее — внешнее»), внутрипредметное («внешнее — внешнее») и внутрисубъектное («внутреннее — внутреннее»). Эти отношения исчерпывают содержание отношения между целостностью содержания сознания и отдельными переживаниями как его частями. Отсюда следует, что для Гуссерля «эмпирическое Я», само относящееся к разряду феноменов, не то же самое, что «феноменологическое Я»: специфику последнего и самую его суть составляет интенциональность. Но в таком случае появляются, так сказать, два мира субъективности, связанные с различными интенциональными актами, формирующими, соответственно, две предметные области. Вместо прежнего единства! «Впечатления» удваиваются: одни существуют в «эмпирическом» (феноменальном) Я, другие — предстают как материал объективации «внешних» вещей. Эту трудность Гуссерль преодолевает позднее, после 1907 г., когда он предлагает модель, в которой исходящая из сознания интенция идет к «вещам в мире» через посредника — эмпирическое (феноменальное) Я. Феноменальное Я, «тело», трактуется как «вещь» особого рода, наличие которой только и позволяет «иметь вещи». Казалось бы, проще считать эмпирическое Я как такую же «вещь» из мира феноменов, как и другие «вещи мира». Но тогда эмпирическое Я становится предметом, не имеющим никаких приоритетных, по сравнению с другими вещами, связей с «чистым сознанием», а последнее придется трактовать как «бестелесное», что уж очень похоже на наивную идеалистическую метафизику, чего Гуссерль никак не желает.

* * *

Проблема «неполноты» мира, основой которого должна была бы стать «абсолютность» и «самоочевидность», пожалуй, наиболее ярко проявляется в феноменологической трактовке времени.

Абсолютное, божественное сознание несовместимо с ограниченностью — поэтому оно «охватывает все время зараз», или, что то же самое, оно «вневременно». Однако, полагает Гуссерль, и для него относительно любой «точки», любого момента во времени есть настоящее, прошлое и будущее. Так устроено «абсолютное время», коррелят абсолютного, божественного сознания. Ограниченное, субъективное сознание, естественно, в «сознании-теперь» не может переживать ни прошлого, ни будущего так же, как оно переживает «теперь» (хотя их тоже оно переживает как раз теперь!). Эту тему Гуссерль затрагивает уже во втором томе «Логических исследований», подробно разбирает ее в 1905г. в «Главных положениях из феноменологии и теории познания», а затем — в «Идеях к чистой феноменологии» в 1913г. Время представлено как содержание метафоры «поток сознания», представляющего собой последовательную смену фаз - теперь. В качестве «абсолютного начала» этого «потока» предстает (как и у Авенариуса!) «первовпечатление», которого, кстати, пережить мы не можем, поскольку отсутствует предшествующая ему непрерывность, без которой первовпечатление не может быть пережито как момент «потока». Постигнуть его, по Гуссерлю, можно с помощью «ретенции» (обернутой вспять интенции). Однако здесь концы с концами не сходятся, поскольку в таком случае «содержанием» сознания должно бы стать то, что еще не имело никакого содержания! Столкнувшись с этим противоречием, Гуссерль ограничивается тем, что использует для обозначения «начала» ряд метафор: «точка отсчета», «нулевая точка», «граничная точка» и т.п., называет первовосприятие не «бессознательным», а «первоосознанным». В «точке» первовосприятия сознание также только «заряжено» ретенцией, как «заряжено» оно интенцией вообще (включая «протенцию» — интенцию, направленную в будущее).

Нетрудно видеть ту же ситуацию, которую мы отметили, касаясь «чистого сознания», раньше: в «нулевой точке», если бы Гуссерль был последовательным, сознание времени оказывается «пустым»: оно должно быть «неподвижным ничто», выход из которого равноценен чуду (или «абсолютной случайности») — т.е. во всяком случае основания не имеет.


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ГЛАВА 4: §4

§4. «ПОВОРОТ» 1907 г.
ФЕНОМЕНОЛОГИЯ КАК МЕТОД И КАК ФУНДАМЕНТАЛЬНАЯ ОНТОЛОГИЯ

В попытках избавиться от этой серии досадных недостатков не путем мелких дополнений, вводимых ad hoc, Гуссерль в 1907 г. предпринял радикальную перестройку своей системы. В ходе коллоквиума «Главные моменты феноменологии и критики разума» он, в продолжение картезианской традиции, четко сформулировал методологический принцип «феноменологической редукции».

Феноменологическая редукция — это операция, с помощью которой достигается самоочевидная база феноменов сознания. Состоит она в «вынесении за скобки» всего того, что вообще удается исключить, в определенном смысле проигнорировать, не получая в итоге «пустоты». В качестве предела феноменологической редукции Гуссерль признает «данные впечатлений» (подобно Э. Маху, на что указывает и он сам). В процессе осуществления феноменологической редукции «за скобками» остаются акт постижения, предпосылки, даже интенциональность сознания. Но это значит, что в конце концов «исключенным» оказывается ( в отличие от «радикального сомнения» Декарта) и сам познающий субъект, а феноменология предстает как картезианство без Cogito. Иначе, как опасается Гуссерль, феноменология стала бы «психологистичной», со всеми вытекающими эмпиристскими последствиями: а он ведь надеется построить не субъективистскую, а «абсолютную» концепцию. Продукты объективирующего познавания не должны быть результатами психологического процесса! Редукция затрагивает все содержание предметного мира, включая и «психическую природу», т.е. и Я как личность, как «часть мира», как человеческого субъекта. Значит, остающееся в Я после редукции есть абсолютное сознание, неотличимое, как не раз было уже отмечено, от его содержания; сознание, для которого не имеет смысла различение возможного и действительного, настоящего, прошлого и будущего. Такое сознание совершенно тождественно трансцендентальному идеалу Канта (или Богу). Если назвать такой результат «методологическим солипсизмом», как делает это Гуссерль в своих поздних работах, то можно предположить, что он как-то пытался избавиться от угрозы «наивного» солипсизма и в смысле теологическом («абсолютном»), и в смысле субъективного идеализма. Для истории философии такие попытки довольно интересны, и потому мы рассмотрим их немного подробнее.

* * *

В 1910—1911 гг. Гуссерль проводит коллоквиум «Относительно естественного понятия о мире», где отказывается от признания «базой» восприятии — на том основании, что отказ от такого момента (присущего сознанию!) как ретенция (а это неизбежное следствие признания восприятии «абсолютным» началом) привел бы к «абсолютному скептицизму». Феноменология же, как он считает, не должна быть «гиперкритицизмом», который привел бы к разрушению философии. Чтобы не оступиться в «абсолютный скептицизм», следует принять «естественную установку» (т.е. установку, свойственную наивному мышлению), согласно которой очевидно, что есть и Я, и Мир. Феноменологическая установка, о которой до сих пор шла речь, утверждает Гуссерль, не противоречит «естественной», или, точнее, не исключает ее: «вынесение за скобки» — это исключительно теоретическая операция, которая практически ничего не уничтожает, ничего не превращает в кажимость, и все «оставляет как было». То бытие, которое исследует феноменология, не есть «реальный предикат». Поэтому даже «чистое сознание» имеет тело — и именно человеческое тело. Подобное ограничение редукции сферой теоретического анализа распространяет Гуссерль и на «мир»: редукция заканчивается «вещественным миром», но «поток переживаний» в качестве «жизни сознания» остается. Что же касается феноменологической теории, то «...никакое реальное бытие... не является необходимым для бытия самого сознания (в смысле самом широком — потока переживаний). Имманентное бытие, следовательно, есть — в смысле абсолютного бытия — так, как оно принципиально «nulla "re" indiguet ad existendum» (46, III, 104) ("никакая вещь не указывает на существование").

Вместе с тем не исчезает (как это было в «Логических исследованиях») и «предметность»: для обозначения ее нередуцируемого остатка Гуссерль вводит понятие «ноэмы». Содержание акта восприятия (его Гуссерль называет «ноэзис») связано через интенциональную предметность (ноэму) с действительным предметом. Пример: воспринимаемый цвет (ноэзис); цвет как предмет интенционального акта (ноэма); действительный предмет, обладающий цветом. Таким образом, здесь (в отличие от «Логических исследований») проведено различие между интенциональным и действительным предметами. Интенциональная «работа» сознания «распадается» на поэтическую интенциональность, которая объективирует предмет, и ноэматическую интенциональность, которая устанавливает характеристику предмета; первая идет от познающего субъекта к предмету, как он познаваем; вторая — от познаваемого предмета к «самому» предмету. Тем самым ноэзис — это «смысл» ноэматического предмета; а «ноэма» — «смысл» действительного предмета. Ноэма — объект в отношении ноэзы. Но, с другой стороны, она «близка» к трансцендентному объекту. Этот объект, благодаря связи с ноэзой через ноэму, сам остается интенциональным, и потому его «действительность» не совсем абсолютная: она, скорее, «претензия», хотя «не целиком иллюзия». Можно сказать так: всякий предмет есть «в возможности» предполагаемый предмет, и в этом смысле всякая «вещь» связана с идеей вещи. Феноменолог, не отвергая «естественной установки» до конца, понимает, что установка эта недостаточно корректна — но лишь потому, что придерживающийся ее субъект считает трансцендентную вещь досягаемой и постижимой в принципе полностью. Еще раз повторим: для феноменолога постигаемая действительность — только «претензия» на настоящую действительность, асимптотически приближающаяся к последней. Почему мы вправе утверждать, что «приближение», а не «иллюзия»? Хотя бы потому, пишет Гуссерль, что в самых элементарных высказываниях, относящихся к потоку восприятии, в высказываниях, непосредственно связанных с созерцанием (вроде — «это здесь»), обнаруживается, что, и «поток» не совсем поток: он расчленен! Так же, как акты восприятия, коррелированные со своими предметами, образуют нечто вроде «зародышевых» единств. Т.е. возможны «дискретные», различные феномены. Хотя их образование и отдаляет нас от первоначальной чистоты восприятия «абсолютного теперь» — но игра стоит свеч: об «абсолютном» начале ничего сказать нельзя, даже «это здесь»; сразу же «примешивается» отличие от «иного».

Рефлексия феноменов делает их предметами — в результате апперцепции происходит «овеществление» первичного материала восприятия, происходит процесс предметного конструирования, противоположной редукции.


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ГЛАВА 4: §5

§5. «КАРТЕЗИАНСКИЕ РАЗМЫШЛЕНИЯ»
ФЕНОМЕНОЛОГИЧЕСКОЕ КОНСТРУИРОВАНИЕ

В своих ранних работах Гуссерль прежде всего пробовал решить задачу достижения безусловно очевидных первоначал знания. Как мы видели, результат оказался не очень успешным — в том плане, что «первоначало» оказалось невыразимым средствами языка, недоступным понятийному мышлению — т.е. «непонятным». «Отчетливость» понятийного мышления оказалась обратно пропорциональной ясности. Но уже к концу первого периода своего творческого пути Гуссерль пробует дополнить первоначальную проблематику другой, едва ли противоположной по установке. Редукция, направленная в противоположную сторону, обнаруживает новое «поле» — конструктивную работу разума. Уже в «Идеях чистой феноменологии», I выпуск, он утверждает, что сознание не просто «имеет» предметы, а «образует» их. Этот акцент становится главным мотивом поздних работ, написанных после 1929 г. Главная из них — «Картезианские размышления», впервые вышла во Франции в 1931 г. На немецком языке она была издана только после разгрома фашизма, в 1950 г.

При всей очевидности связи гуссерлевской феноменологии с картезианской традицией и, прежде всего, с методологической установкой картезианства, принципом универсального сомнения, название труда Гуссерля, скорее, вводит в заблуждение. Несмотря на частое упоминание имени Декарта, картезианская здесь скорее форма (ведь первый вариант назывался «Парижскими докладами»). Даже там, где преемственность, казалось бы, самая прямая — «универсальное сомнение» Декарта и «эпохэ» Гуссерля — смыслы понятий и цели рассуждении существенно различны. Декарт подвергает сомнению все — даже бытие мира. Но для того, чтобы в конце концов преодолеть это сомнение, восстановив бытие мира в его полном объеме Гуссерль вовсе не стремится «очиститься» от сомнения, доказать, что мир есть: он проясняет структуру и смысл знания («высказываний о мире»), смысл предложений о существовании. «Вынося за скобки» те или иные «смыслы» в ходе феноменологической редукции, он вовсе не относит их к разряду «кажимостей» или даже подозреваемых в этом качестве. Он лишь «проясняет» эти смыслы. Очевидное у Декарта — предел сомнений. Очевидное у Гуссерля предметно применяемый методологический принцип. Наконец, Декарт — «реалист» (даже материалист, пусть и скептически настроенный, коль скоро речь идет о мире). Гуссерль — трансцендентальный идеалист, еще более радикальный, чем Кант, поскольку, в поздних работах, считает, что сознанием конструируются — в их бытии — даже предметы, относимые к «настоящей», трансцендентной действительности!

И вместе с тем вряд ли обосновано рассматривать эти работы Гуссерля как очередной «радикальный поворот», и тем более как «перелом» на его творческом пути: значительная часть «Картезианских размышлений», скорее, посвящена систематизации прежних идей в плане методологии. Поэтому и размышления Декарта для Гуссерля — «прообраз философского самоосознания»; и заканчивает он свою работу примечательной латинской фразой, цитатой из Августина: «Noli foras ire, in te redi, in interiore homine habitat veritas» («He обольщайся внешним, обратись к самому себе: в сердце человеческом живет истина»). Не по образцу наличной науки, уверен Гуссерль, должна строиться философия, желающая быть «строгой», — даже не по образцу дедуктивной геометрии, как полагал Декарт, поскольку основания этой науки не очевидны. (Мы уже отметили, что по той же причине ранний Гуссерль считал арифметику «искусством», техникой вычислений.) «Абсолютной» науки еще нет, и «мы не имеем права вначале даже предположить, что она возможна» (46, I, 49). Имеется лишь смутное представление об идеале науки, которое базируется на претензиях, предъявляемых к идеальному знанию современными науками. Если «вжиться» в научную деятельность, проникнуться ее нормами, можно прийти к заключению, что идеал научности — это система обоснованных и обосновывающих одно другое суждений; значит, ученый должен желать найти способы отличать мнения от действительного знания. Или, что то же самое, идеал научного знания есть достижение очевидности. Вот этому-то и способствует «картезианское» универсальное сомнение, не позволяющее принимать без обоснования ничего — по Гуссерлю, включая и самое логику. (То, что она «неочевидна», доказывает существование разных концепций логики и, прежде всего, «психологизма», против которого боролся Гуссерль в «Логических исследованиях».) Каков механизм достижения очевидности, мы можем здесь не рассказывать, поскольку его представление было главной задачей (и основным результатом) первого этапа исследований Гуссерля. Конечным итогом применения метода универсального сомнения (феноменологической редукции) остается «я есмь» (что, подчеркивает Гуссерль, не тождественно утверждению: «Я, человек, существую» — все «человеческие», как биологические, так и психические качества тоже «выносятся за скобки», исключаются из поля внимания). То, что осталось — это трансцендентально-феноменологическое Я, единственная «роль» которого — служить основой (или, лучше сказать, источником, даже генератором) всех других «предметов».

Разумеется, все это касается содержания феноменологии: Гуссерль подчеркивает — «так же, как редуцированное Я не кусок мира, так и наоборот, мир и любой объект мира не кусок моего Я, не являются реальной частью моей жизни сознания в качестве комплекса реально преднаходимых данных восприятия или актов» (46, 28). Это значит, что трансцендентность относится «к собственному смыслу всего мирового» и не входит в «трансцендентальное поле опыта», о котором идет речь в феноменологии.

Хотя сказать поэтому, что в «трансцендентном» смысле Я предшествует миру — нельзя (это — «метафизическая гипотеза»), трансцендентальное Я в теоретико-познавательном отношении предшествует всему предметному (или, как пишет Гуссерль, «объективному») бытию. Обернутая феноменологическая редукция, ставшая «продукцией», «раскрывает вновь образованную сферу бытия в качестве сферы новообразованного, трансцендентального, опыта» (46, I, 29). Причем к этой сфере относятся не только предметы восприятии, воспоминаний, ретенции и протенции, но и «чистая фантазия», «опыт как-будто-бы» — со всеми вышеперечисленными модусами. И как раз в силу этого последнего обстоятельства можно ожидать, что в этом царстве чистой возможности обнаружит себя «устойчивая априорная наука» — ведь судит она не о «наличном», чувственном, и потому случайном, а об «априори возможном»! Факт же совпадения схем царства чистой возможности со схемами чувственно данного, действительного, свидетельствует, по Гуссерлю, о том, что основа и у того, у и другого одна — и абсолютна. Иначе говоря, трансцендентальное Я содержит в себе «правила действительности», т.е. законы всего трансцендентального опыта, как действительного, так и только возможного.

Это значит, что «абсолютная» наука, которая должна лежать в основании всех остальных, осуществляющих познание, чтобы они стали обоснованными, — не физика, не геометрия, даже не логика. Это — эгология, учение о трансцендентальном Я.

«...Она начинается как чистая эгология, как наука, которая осуждает нас на солипсизм, хотя и "трансцендентальный"» (43, 32). Правда, в дальнейшем Гуссерль «реабилитирует» другие Я как «трансцендентальные», строя второй уровень эгологии — трансцендентальную эгологию; но об этом мы скажем несколько позже.

Коль скоро трансцендентальное Я предстает как «поток», сказать о нем ничего нельзя. Оно «излагает себя» в бесконечном трансцендентальном опыте, оставаясь при этом «тем же самым» (кстати, в отличие от «психологического» Я, которое, конечно же, меняется, обогащаясь с каждым новым моментом практическим и познавательным опытом).

Как же происходит это «самоизложение»? По Гуссерлю, трансцендентальное Я потому только и является трансцендентальным, что «по определению» предполагает нечто, и в самом способе предположения содержит возможность всего (и притом бесконечного) множества собственных предметов. (Например, восприятие дома предполагает дом, получаемый в восприятии; фантастический образ дома предполагается в способе фантазирования, и т.д. Это и значит, что любое переживание сознания интенционально: без интенции его просто не было бы.) В этом плане, кстати, нет разницы между «естественным» (наивным) сознанием и сознанием феноменологическим. Различия между ними только в том, что первое «думает, не рефлектируя», и потому его интенция есть не что иное, как практический интерес, а второе занимает позицию «незаинтересованного созерцателя» (46, I, 73), интерес которого состоит именно в том, чтобы «адекватно описывать», т.е. достичь состояния «чистой беспредпосылочности». Именно такое сознание образует основу всякого трансцендентального опыта — в том числе, конечно, и опыта «интересующегося», т.е. отягощенного пред-рассудками «естественного» Я. Однако осознать трансцендентальный характер этого последнего позволяет только феноменологическая установка — естественная же принимает предметы интереса за трансцендентное сущее.


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ГЛАВА 4: §6

§6. СИНТЕЗ КАК ИЗНАЧАЛЬНАЯ ФОРМА ПОЗНАВАТЕЛЬНОЙ АКТИВНОСТИ

Первоначальной формой сознания (каковая, собственно, и делает его трансцендентальным) является синтез. В самом деле, почему мы воспринимаем игральную кость, поворачиваемую разными сторонами и воспринимаемую в различные моменты времени, как «одну и ту же»? Только потому, что синтезируем многообразие в целостность, в единство! То же происходит и с любым «свойством» кости, взятом в качестве особого предмета (например, ее цветом, ее кубичностью и пр.). Говоря в специфических гуссерлианских терминах, «ноэза» всегда слита с «ноэмой» в интенциональном предмете.

В свою очередь, основной формой синтеза выступает отождествление. Оно, прежде всего, происходит «во времени»: к интенциональному предмету, образованному в сознании, «присоединяются» все новые и новые моменты, как моменты именно этого, «одного и того же» предмета. Этот предмет, как подчеркивает Гуссерль, «не приходит снаружи», он заключен в самом сознании как «смысл».

Наряду с синтезом предметов осуществляется и синтез самого сознания как некоей непрерывной целостности, «вмещающей» все другие интенциональные предметы в качестве своего содержания. Формой этого синтеза «универсального» сознания является «всеохватывающее внутреннее сознание времени» (46, I, 81), кореллят которого — сама «имманентная временность».

На фундаменте временного синтеза «надстраивается» бесконечная последовательность потенциальных, «предначертанных» наличным состоянием, предметностей. Это значит, что каждое переживание обладает собственным горизонтом, т.е. набором детерминированных этим состоянием интенциональных предметов. «Горизонт, — пишет Гуссерль, — это предначертанные потенциальности» (46, I, 82). Конечно, предвосхищение (как проявление «горизонтальности» интенционального сознания) несовершенно: во-первых, оно не окончательно, а во-вторых, не однозначно. Следующий шаг жизни сознания поэтому, естественно, меняет облик «горизонта».

Так понятие интенциональной предметности раскрывается в «поле» феноменологического анализа, позволяющего исследовать жизнь сознания во всем ее многообразии: возможные восприятия, ретенция, припоминание, пред-ожидание, обозначение, аналогизирующее воображение и пр. есть «типы интенциональности», которые относятся к любому мыслимому предмету (который, тем самым, может существовать в феноменологическом опыте). Поле таких предметов, конечно же, несравненно шире, чем наивные представления здравого смысла о реальном и нереальном: ведь в него, наряду с действительными «вещами», входят и «только возможные», и даже «невозможные», и «нечто вообще», и конкретно-индивидуальное. Предметность феноменологии «не реальна» — она категориальна. Она коренится в конструктивной активности сознания. Эта конструктивная активность, описание типов конструирования интенционального «потока» сознания в феномены — задача «трансцендентальной теории» (в состав которой должны входить теория восприятия, теория обозначения, теория суждения, теория воли и т.д.). В их совокупности они составляют «конститутивную теорию предмета вообще» как предмета возможного сознания). Они могут быть трансформированы в трансцендентальные теории их предметов (например, трансцендентальную теорию пространственных объектов, трансцендентальную теорию культуры и пр., причем не нашего специального вида пространственных объектов или нашей культуры, но «пространственных предметов вообще», «культуры вообще», «жизненности и человечности вообще». Впрочем, с такой программой мы в курсе истории философии уже встречались — она была представлена И. Кантом.)

* * *

Нужно ли говорить, что феноменологический подход существенно меняет как представления о действительности (реальности), так и об истине и разуме? Например, разум в самом широком смысле (это мы видели уже на примере гегелевской феноменологии духа) оказывается коррелятом «бытия» — поскольку он трактуется не как «способность мозга», а как «всеобщая форма трансцендентальной субъективности». Отсюда в феноменологии естественной характеристикой всякого трансцендентального предмета выступает его очевидность.

Очевидность феномена — это его «самоданность»; это «первичный феномен интенциональной жизни» (46, I, 92). Истина — это тоже очевидность; точнее, она создается на основе очевидности, это некий аспект сознанной очевидности трансцендентального предмета. Истина есть «истинная действительность предмета»; истинный предмет есть тем самым «по-настоящему» действительный. Это значит, что отношение истинности «центробежно» в отношении субъекта, а вовсе не «центростремительно», его источником выступает субъект, а не объект. Особенно наглядно это, разумеется, в случае возможных (или «только мыслимых») предметов — поскольку даже самый убежденный сторонник теории отражения в трактовке познания не может отрицать, что предмет, мыслимый как возможный, есть тем самым действительный «возможный предмет», а его истинность гарантирована его происхождением «от субъекта», его субъективной оправданностью в качестве возможного. И не такой уж этот предмет эфемерный, если я могу вспомнить о нем, возвратиться к мысли о нем «снова и снова». В этом плане он есть нечто «само по себе»; но это значит, что и его истина есть «в себе» — нужно только не забывать, что речь идет о феноменальном мире, о мире интенциональных предметов, в котором снята разница, скажем, между физикой, математикой и теологией. Как области феноменологического анализа они отличаются разве что деталями конструирования предметов — хотя это вовсе не означает, что феноменолог не различает «реальных» пространства, времени, причинности, и вообще «реальных» свойств от «только мыслимых»: но различия эти существуют, так сказать, «внутри» трансцендентального мира, который тем самым обладает свойственной ему структурой.

Такой же структурой обладает и «трансцендентальное Я». Более того — отталкиваясь от структуры трансцендентального мира, можно представить и характеристики этого Я (поскольку, как сказал бы Гегель, мир трансцендентальный есть только «отчужденное Я»). Ведь, как пишет Гуссерль, «предметы суть для меня, и суть для меня то, что они есть, только как предметы действительного и возможного сознания» (46, I, 99). Все остальное — «дело техники»: подобно тому, как происходит синтез отождествления при конструировании интенционального предмета, совершается и синтез Я в «тождественный плюс переживания», т.е. в «сущее Я», в «Cogito как то же самое», и пр. Это Я подвижно: с каждым очередным свершенным интенциональным актом оно — оставаясь «тем же самым» — меняет свои характеристики как «личности». Я, принявший определенное решение, оставаясь тем же самым субъектом, вместе с тем в чем-то переменился. В этом плане Я есть «субстрат обладаемого».

В отличие от этих двух ипостасей, Я «во всей его конкретности», как «монада», оказывается «самостью» («Я сам»).

Если теперь обернуть процесс конституирования «самости» посредством уже известного нам метода феноменологической редукции, мы получим лежащую в основании «фактического Я» его принципиальную схему, «универсальный эйдос трансцендентального Я вообще». Феноменологическая редукция в таком применении становится «эйдетической редукцией». «Универсальный эйдос трансцендентального Я» — это «универсум возможных форм переживания» (46, I, 107). В пределах этого универсума «компоссибильны» (совозможны) различные «монадические» трансцендентальные Я, развертывающиеся в специфические конкретности в ходе временного синтеза по причинно-подобному механизму, когда предыдущее (пред-рассудки) необходимым образом детерминирует «горизонт» этого конкретного Я. Говоря другими словами, каждое конкретное Я конституируется «в единстве «истории» (46, 73).

* * *

Мы уже отметили в самом начале этой главы, что рассуждения Гуссерля породили распространенный упрек в том, что в итоге он должен был бы прийти к солипсизму. Если вначале он отводил этот упрек прежде всего тем аргументом, что его, Гуссерля, солипсизм только «методологический», поскольку он занят изложением и анализом трансцендентального Я и, кореллятивно, трансцендентального поля опыта, — то в «Картезианских размышлениях» он отводит много места позитивному решению проблемы интерсубъективности, как она предстает в «феноменологическом» мире. В самых общих чертах, другие Я, «alter Ego», подобно «трансцендентальной» природе, есть «факты феноменологической сферы». Правда, конституирование этих фактов обладает спецификой: с одной стороны, «другие» воспринимаются так же, как «вещи» (или даже в качестве «вещей»), как объекты мира; но, с другой стороны, они мыслятся как субъекты, как воспринимающие мир (причем тот же самый, который воспринимаю и «Я сам»). К тому же они мыслятся как способные воспринимать мое бытие, мое Я в качестве «другого», среди иных «других». Таким образом, «мир другого» — это своеобразный интенциональный объект, и «наличие» объекта приобретает вид «для-кого-то-здесь» (46, I, 1 24); интенциональный объект приобретает характеристику «свойственности» (соответственно, «несвойственности»), а «собственное» Я воспринимается — может быть, прежде всего — как «не-чужое». Одновременно меняется облик и всего мира феноменов: он обретает свойство «бытия-для-всех-вообще» (и, соответственно, «для-меня»), которых до проблематики «другого Я», конечно же, не было.

Что движет моим сознанием (или, как пишет Гуссерль, что меня мотивирует) в направлении принятия «чужого Я» как объективного? Процесс этот вначале происходит так же, как и при восприятии «вещественных», чувственных предметов: непосредственно воспринимая предмет, конечно же, со стороны, которую я вижу, я вместе с тем «переступаю» («трасцендирую») горизонт непосредственно ощущаемого и воспринимаю предмет как целое; я «аппрезентирую» (оналичиваю) те его стороны, которые видел раньше или могу увидеть, повернув предмет другой стороной или обойдя его. Восприняв «другого» как «тело», я вместе с тем понимаю это «тело» как «плоть другого»; основанием для этого оказывается «аналогизирующая аппрезентация». Суть ее в том, что воспринимаемое мною тело ведет себя аналогично моему собственному телу, «мне во плоти». Глядя на его поведение, я могу вспомнить собственные кинестетические движения. А ведь Я всегда «в своем теле», связь меня самого с моей плотью дана мне непосредственно! Отсюда вырастает ассоциативное сознание сходства «моего» тела и тела «другого» Я. Происходит это примерно следующим образом: я способен вообразить, что могу — в будущем — оказаться там, где сейчас находится тело другого; но, воображая это, я все же сознаю, что актуально нахожусь здесь, а не там; в воображении я и сейчас способен «перевоплотиться» в того, другого — и тем самым я уже «там», в фантазии, в модусе «как будто бы», хотя реально я нахожусь «здесь». Эти два пространства возможностей, реальное и фиктивное, дополняя друг друга, принуждают меня признать в «том» теле «другого», другое Я, подобное мне самому — причем оно остается именно «другим Я», и я сам никак не могу слиться с тем, другим Я, в неразличимое тождество. Это значит, что и другой Я объективен...

Поэтому субъекты, согласно Гуссерлю, всегда и неизбежно встречают один другого как «чужого», их бытие слито с некиими абсолютными «здесь, а не там» их телесной плоти; они не могут обладать одним и тем же «здесь» (или, соответственно, «там»). Такова феноменологическая платформа темы особого восприятия «другого», которая стала одной из центральных у наследников гуссерлевой феноменологии — экзистенциалистов.

В результате анализа восприятия «другого Я» как особого интенционального предмета Гуссерль получает еще один важный момент конституирования — в качестве трансцендентального объекта — «объективного» мира, обладающего качеством трансцендентности! Правда, трансцендентность эта «имманентна», поскольку образуется она в результате феноменологической редукции восприятия другого Я, т.е. обнаруживается, так сказать, «в недрах» трансцендентальной субъективности. А это означает, что такая «трансцендентность» и «объективность» не имеют ничего общего с теми значениями, которые эти понятия имеют в рамках традиционной метафизики. Поэтому «конституция» мира трансцендентного неотличима, по сути, от конституции в строгом смысле слова идеальных объектов — таких, как все логически-идеальное. «В живом, детализированном мыслительном действии я создаю образ, научное положение, численное образование. В другой раз я повторяю созданное, вспоминая раннее. Тотчас и по существу происходит синтез отождествления... это тождественно то же самое положение, тождественно то же самое числовое образование, только вновь созданное или (что то же самое) снова сделанное очевидным...» (46, I. 155).

Правда, здесь имеется некая тонкость: «другой Я» вовсе не обязательно такой же, как «Я сам», и даже заведомо не такой, если он, скажем, слеп или глух. Гуссерль, однако, справляется с этой трудностью ссылкой на то, что слепой или глухой конструируют свой трансцендентальный мир, конституируя и момент собственной, аномальности — в результате их «объективный мир», как интерсубъективный, не отличается от мира зрячих и слышащих.

Подобная же «интенциональная модификация» происходит, коль скоро заходит речь о мире животных с его ступенчатой последовательностью «низших» и «высших» организмов. «В отношении к животному конститутивно вопрошенный человек есть нормальный случай, так же, как "Я сам" конститутивно — праформа для всех людей; животные, по существу, конститутивны для меня как аномальные "отклонения" от моей человечности, пусть даже затем и среди них могут быть выделены нормальные и ненормальные. Речь идет об интенциональных модификациях» (46, I, 154).

Такова, в общих чертах, конституция трансцендентального мира и кореллятивной ему жизни трансцендентального сознания, как их представляет Гуссерль. Они совпадают с характеристиками того мира, в котором живет, так сказать, обычный, нефилософствующий субъект, далекий не только от трансценденталистских идей, но и от всякой метафизики вообще. Этот обычный, «наивный» субъект ничего не знает об интенциональной активности собственного сознания; не ведает он и о том, как появляются в его сознании числа, предикативные отношения вещей, ценности, цели... Ученый, при всей его специфической осведомленности, в философском плане столь же наивен, и его предметы — «наивности более высокой степени, продукты умной теоретической техники, не сопровождаются изложением интенциональных усилий, из которых они в конечном счете возникают» (46, I, 179).

Конечно, ученые, как правило, занимаются теоретической самокритикой — но она не является глубокой теоретико-познавательной критикой разума. Здесь в конечном счете источник парадоксов, причина неясности оснований, путаницы, непонимания смысла научного знания — в конечном счете причина кризиса европейских наук, при всех очевидных успехах их развития и применения. Наука нашего времени, констатирует Гуссерль, не понимает самое себя, поскольку она не понимает сущности человека вообще и европейского человека в частности. Вот почему Гуссерль заключил свои «Картезианские размышления» такой сентенцией: «Дельфийские слова "познай себя" получили новое значение. Позитивная наука есть наука в потерянности мира. Нужно сначала утратить мир в «эпохэ», чтобы снова вернуть его в универсальное самоосмыслении.


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ГЛАВА 4: §7

§7. «КРИЗИС ЕВРОПЕЙСКИХ НАУК». ПРОБЛЕМА СУДЕБ ЕВРОПЕЙСКОЙ КУЛЬТУРЫ.
ПОНЯТИЕ «ЖИЗНЕННОГО МИРА»

Недовольство состоянием науки, которое ощутимо и в «Логических исследования» (и которое у раннего Гуссерля можно было бы понять как результат непонимания и неприятия революции в науке — точнее, связанного с нею «кризиса роста») переходит, как мы видели, в беспокойство, которое к 30-м годам становится все более сильным, перерастая в тревогу даже не только за науку, но и за будущее всего «европейского» общества. Причем и то и другое в создании Гуссерля соединились в некую целостность. Немаловажным оказалось то, что один (и, пожалуй, наиболее выдающийся) ученик Гуссерля, Мартин Хайдеггер, развил собственный вариант феноменологии (будучи уверенным, что продолжает дело учителя!), который положил начало экзистенциализму — направлению в философии отнюдь не методологическому и тем более не рационалистическому.

Гуссерль реагирует на публикацию книги М. Хайдеггера «Бытие и время» непривычно резко: он протестует против посвящения ему этой книги (правда, посвящение сохранилось во всех многочисленных ее изданиях). Любопытно, что сначала эта неприятная Гуссерлю работа была все же издана в виде специального выпуска «Ежегодника по философии и феноменологическим исследованиям», т.8, 1927 г., шефом которого был Гуссерль — разве не пример научной беспристрастности, достойный подражания?

Гуссерль считает самого себя виновным в том, что подобное развитие его идей оказалось, так сказать, не предупрежденным позитивной разработкой «подлинной» феноменологии. В конце 1930 г. он пишет: «Это сущее несчастье, что я так задержался с разработкой моей (к сожалению, приходится так говорить) трансцендентальной феноменологии. И вот появляется погрязшее в предрассудках и зараженное разрушительным психологизмом поколение, которое ничего и слышать не хочет о научной философии» (46. 7, XXVII).

Беспокойство вызывает и политическая жизнь Европы: набирает силу фашистское движение. И в 1933 г. Гуссерль перебирается в Австрию. Однако в марте 1938 г. Гитлер «воссоединил» Австрию с Германией — ив апреле того же года заканчивается земной путь великого философа XX века.

И все же, в последние годы жизни Гуссерль производит, хотя и неявно, существенную переоценку прежних ценностей. Казалось бы, его «Картезианские размышления» можно расценить если не как конечный продукт осуществления программы трансцендентальной феноменологии (ведь и сознание, и его «поле опыта» изложены здесь буквально до мелких деталей), то во всяком случае как развернутый обзор проблематики и метода этой философии. Однако последнюю свою книгу, «Кризис европейских наук и трансцендентальная феноменология» он сам характеризует как введение в феноменологическую философию. Почему же «введение»? А что же было сделано раньше?! Неужели весь прошлый огромный труд — только наброски, промежуточный продукт интеллектуального экспериментирования? На наш взгляд, дело в том, что в сознании автора произошло важное изменение понимания цели и предмета философии: то, что прежде представлялось «центром», было теперь осознано как «периферия»; то, что считалось целью, оказалось не более чем средством. Впрочем, и ранее феноменологический метод (на то он и метод) рассматривался, в общем, в роли средства — средства прояснить основания науки, избавить ее от «неосновательности», от случайных факторов, от психологизма и сделать — с помощью философии как строгой науки — строгой. Говоря другими словами, проблема философствования была снята как методологическая задача. В «Кризисе» она выглядит по-другому — как мировоззренческая. Раньше, считал Гуссерль, понять человека было нужно, чтобы проникнуть к основаниям науки; теперь — исследовать науку в историческом развитии ее методологических установок нужно, чтобы понять человека. От темы кризиса науки Гуссерль переходит к теме кризиса человека, европейского человечества.

В выступлениях в мае 1935 г. на заседаниях «Венского культурного союза» Гуссерль акцентировал внимание прежде всего на вопросе о состоянии духовной культуры общества, моментом которой предстает наука вообще и естествознание в частности. История естествознания, история философии, история всей культуры, считает Гуссерль, позволяют понять специфическую традицию, которая лежит в основании жизни европейского человечества, осознать его судьбу и — может быть! — правильно поставив диагноз болезни, которая его поразила, найти средство излечения.

Подчеркнем еще раз: теперь Гуссерль считает, что «больна» не только наука (которую можно вылечить, поняв человеческую природу «вообще»), а сама «душа» европейского человека; и прежде, чем его «лечить», необходимо поставить правильный диагноз. А сделать это можно, лишь обратившись к истории человеческого духа, проанализированной как история болезни. Представляется, что мысль Гуссерля движется по схеме классического психоанализа: чтобы излечить душевную болезнь, нужно определить, когда она началась; сделав понятным этот действительный исток недуга для самого пациента, можно надеяться на его излечение.

Доклад, о котором идет речь, и стал основой последней книги Гуссерля. Обратимся теперь к ее содержанию.

То, что наука (прежде всего, естествознание) находится в состоянии нездоровья, Гуссерлю было ясно и раньше. Правда, теперь разрушение классического идеала как физики, так и математики не расценивается как болезненный симптом — ведь оно было спасением от грозившего этим наукам «окостенения». Однако, способ и методика, используемые математиками и физиками, нестроги и неоднозначны. Они, как пишет Гуссерль, более подходили бы «для философии, который грозит в наши дни испытать скепсис, иррационализм, мистицизм...» (46, 2). Позитивистская программа «лечения» науки не годится. Она, объявляя вопросы о внеопытных основаниях науки «псевдопроблемой», сводя естествознание к чистой фактичности, делает его неосновательным в мировоззренческом отношении: естествознание отрывается от судьбоносных для человечества вопросов о смысле и назначении человеческого бытия. Более того, претендуя на то, чтобы заменить традиционное мировоззрение, процветающие естественные науки усугубляют кризис человеческого духа: «Чисто фактичные науки создают чисто-фактичных людей. ...В нашей жизненной нужде, — слышим мы, — этой науке нечего нам сказать. Она как раз принципиально исключает те вопросы, которые являются жгучими для обесцененных людей в наше бездушное время судьбоносных переворотов: вопросы о смысле или бессмысленности всего нашего человеческого бытия... Только они касаются людей как свободно себя определяющих в своих отношениях к человеческому и внечеловеческому миру, как свободных в своих возможностях разумно формировать себя и свой окружающий мир. Что способна наука сказать о разумности и неразумности, о человеке как субъекте этой свободы?» (46, 4—5).

Таким образом, вопросы методологии перестали быть для Гуссерля самоценными, и даже приоритетными. Теперь приоритет принадлежит «жизнесмысловой» тематике: смысл, который мы, люди, придаем собственной жизни, может привести к тому, что разум обернется неразумием, а удовольствие станет мукой. «Можем ли мы успокоиться на этом, можем ли мы жить в этом мире, история которого есть ни что иное, как бесконечная цепь взлетов и глубоких разочарований?» (46, 5).

Так что же представляет собою европейский человек? На этот вопрос должна ответить история как наука. Оказывается, европейская наука вовсе не всегда была «чисто-фактичной», как и человечество не всегда было дегуманизированным. Еще в эпоху Ренессанса было иначе: «Ведущий идеал Ренессанса — это античный человек, который себя формирует, созерцая в свободном разуме» (46, 7).

Ренессанс не был началом — его, скорее, можно представить как «обновленный платонизм»: ведь уже в эпоху Платона человек формировал себя, «исходя из свободного разума, из воззрения некоей универсальной философии, не только себя самого в этическом отношении, но и весь окружавший человека мир, политический, социальный способ бытия человечества» (46, 7). Это значит, что в истоках европейской культуры лежит идея единства теоретической системы как основы всей человеческой жизни. «Одно единственное, вырастающее от поколения к поколению в бесконечность, построение окончательных, теоретически связанных истин должно, таким образом, ответить на все мыслимые проблемы — проблему факта и проблему разума, проблему временности и вечности» (46, 7).

Таким образом, установка («интенция») на целостность, единство, универсальность жизни и мира — начало, исток и импульс европейской истории. Не «длинный и трудный путь развития естествознания», как полагал Энгельс, в конечном счете привел к мысли о единстве мира — напротив, эта идея была начальным конструктивным фактором европейской науки. Позитивистское понятие науки — «остаточное». Оно сохранило инерцию, потеряв движущую силу вместе с «метафизическим» основанием. Да и сам научный разум стал «остаточным», поскольку лишился ценностной и этической проблематики, не говоря уж о «безусловных» идеях и идеалах. «Позитивный» научный разум, конечно же, атеистичен. Но вместе с Богом исчезла проблематика «абсолютного» разума, «смысла мира», если он — только совокупность «простых фактов».

«Позитивизм, — пишет Гуссерль, — так сказать, обезглавливает философию» (46, 8). Он лишает ее тематики, претендую щей на высшее достоинство по сравнению с описанием и классификацией фактов.

Что же случилось с европейским человеком? Почему шиллеровско-бетховенская «Ода к радости» воспринимается, по Гуссерлю, «с болезненным чувством»?

Породив естественные науки, и более того — достигнув здесь впечатляющего успеха, целостное теоретическое мышление распалось и даже в философии приняло облик отчужденных друг от друга философских систем. Дискредитирован идеал универсальной философии — и всякой философии вообще, по мере того, как естествоиспытатели превращаются в «нефилософских ремесленников». В итоге и философия становится «проблемой для самой себя»: философ поднимает вопрос, возможно ли метафизика вообще? Но такая постановка вопроса «рикошетом» затрагивает и позитивные, «фактичные» науки, с их наивным философским основанием — наивной верой в то, что они исследуют сущее. «Скепсис в отношении возможности некоей метафизики, разрушение веры в универсальную философию как руководительницу нового человека говорит именно о разрушении веры в "разум"» (46, 12). Исчезает чувство уверенности, что знание дает истину, что оно выражает само сущее где бы то ни было, включая, понятно, и самого человека. Главной проблемой философии Нового времени становится борьба со всеразрушающим скепсисом. И это борьба за самое философию, за разум, за самого человека, за «истину его бытия». Отсюда стремление нововременных философов восстановить философское знание без его наивного, некритического понятия, преодолеть оружием радикального сомнения скептическое безверие. Поэтому вся философия Нового времени в главном течении своем — попытки самопонимания, а ее история — это история борьбы за «смысл человека».

Учитывая преемственность в развитии европейского человечества, история философии от Декарта до наших дней представляется ключом к пониманию современности. «Собственно духовное бытие европейского человечества как такового разыгрывается как битва философий, а именно — как битва между сциентистскими философиями, — или, точнее, не-философиями, ибо они сохранили лишь название, а не задачу — и действительными, еще живыми, философиями» (46, 15).

«Живая» же философия, согласно Гуссерлю, — это возрождающаяся метафизика, универсальная философия, самораскрывающийся разум самого человека. Она, по убеждению Гуссерля, некогда означала возникновение европейского человека; и главный вопрос европейской истории состоит в том, было ли это «случайным приобретением случайного человечества среди совершенно иных человечеств и историчностей; или же нет, напротив: в греческом человечестве впервые прорвалось то, что существенно содержится в человечестве как таковом в качестве энтеллехии» (46, 15). Если человек — это animal rationale (разумное существо), то сущность человеческого начала — это разумность. И отсюда — человек лишь постольку человек, поскольку он стремится постигнуть собственную разумность. И в итоге его история выступает как самоосуществление разума. Такова его энтеллехия, и философия, и наука «были бы согласны с этим историческим движением раскрытия универсального "прирожденного" человечеству, как таковому, разума» (46, 15).

Попытку рационализма XVIII в. обосновать положительный ответ на этот вопрос Гуссерль характеризует, однако, как «наивность», поскольку «настоящий» смысл рационализма остался для представителей этого течения скрытым. В силу этого прошлый успех рационализма был оплачен распространением иррационализма. Но отсюда следует для философа лишь одно: унаследовав рационалистическую установку прежней философии, попытаться преодолеть ее «наивность». А последняя, существенно, состояла в попытке обосновать, «реконструировать» «физикалистский объективизм» в качестве суррогата универсальной философской позиции прежней метафизики. Это и в самом деле реконструкция, поскольку наивный объективизм античной натурфилософской картины мира заменяется объективизмом, теоретически обоснованной, рационально сконструированной научной картиной мира. Идея рациональной бесконечной Вселенной (бытия) оказывается кореллированной идее систематически овладевающей этою Вселенной рациональной науки. Образование идеального мира математических конструкций (евклидова геометрия и аристотелева силлогистика) переходит в конструкции математического естествознания, связанные с именем Галилея. В его трудах сама природа становится «математическим образованием» (46, 22).

Глубочайший смысл этого процесса в том. что в качестве действительного сущего расценивается уже не «мир донаучного», который дан в ощущениях, субъективно-относительно (хотя мы верим при этом в единый «мир вещей»), а «мир научного», мир теоретически обоснованный — и, следовательно, базирующийся на очевидностях совсем иного рода, чем очевидность чувственного восприятия. Хотя это преобразование Гуссерль и считает радикальным переворотом, однако у него имелись солидные предпосылки в прошлой истории. Так, предшественницей галилеевской математической физики была геометрия, которая (поскольку она имела практический аспект «землемерия») представляла собой определенную смесь «чисто» теории пространства с миром чувственного опыта. Причем в смеси этой практический рассудок вообще не проводил различий между ее компонентами: пространственные образования геометрии и пространственные объекты «опытной» действительности представлялись некоей «сплошной» реальностью. Чисто-геометрический компонент этой «смеси» предстает как предельный образ (лимит-гештальт) совершенствования чувственно-наглядных сторон реальных объектов (прямая, которую можно сделать «еще более прямой»). Однако, согласно Гуссерлю, такое представление о природе чистой геометрии ошибочно, поскольку даже в фантазии, продолжая совершенствование «чувственных гештальтов», мы получим только другие, но тоже чувственно-наглядные, «гештальты». Но «лимит-гештальт» — это предел, который играет роль инварианта, вокруг которого «осциллируют» «практические гештальты». Геометр, в отличие, скажем, от инженера, работает с такими «предельными» образованиями; отталкиваясь от одних из них, он конструирует новые. На место реальной практики ставится «идеальная практика» некоего «чистого мышления». Геометрия есть продукт такой практики «второго рода». Теперь-то и образуется смесь, о которой шла речь выше: генезис идеальных (мы бы сказали — идеализированных) геометрических объектов из идеальной практики при использовании геометрических структур в практике реальной остается в тени — хотя идеальные схемы «ложатся в основание чувственного воплощения» (46, 25).

В этом механизме формирования — корень галилеевской геометризации физики: физическое, чувственно-наглядное, содержание оказывается наполнением гештальтов. а сами гештальты в итоге трактуются как «качества» самих «тел», и даже — как чувственно-наглядные качества! Другим результатом того же процесса оказывается обретение чувственным миром некоего «всеединства» (Alleinheit), которое занимает место прежнего безразличного, несвязного Все (Allheit). Казуальность, таким образом, есть — во всяком случае, в большой степени — продукт конструирования мира сообразно определенному методу. И здесь в роли наставницы в галилеевской физике выступает математика, ставшая поставщицей схем «идеальных предметностей» (46, 32). А благодаря связи математики (через лимит-гештальты) с практикой измерений, «чуждая миру идеальная геометрия становится "прикладной", и таким образом — в определенном аспекте — всеобщим методом познания реальности...» (46, 33).

«Конечно, математизация эта, по большей части, непрямая: цвета, тоны, теплоту в самих вещах сначала необходимо трансформировать в «колебания», т.е. «чистые события мира гештальтов» (46, 38). И только привычка видеть мир сквозь теоретические схемы приводит к тому, что эта трансформация перестает быть заметной. Поэтому «очевидно» (для представителей опытной науки) индуктивный характер научного знания — вовсе не факт; мы имеем здесь дело не с простым процессом «абстрагирования»: предпосылкой возможности «опытной» индукции оказывается предварительная (по большей части незаметная) обработка чувственного материала, превращающая его в нечто способное «наполнять» теоретические формы. И более того — предпосылкой (идеальной предпосылкой!) индуктивного «расширения» сферы наблюдений и экспериментов выступает конструирование в идеальном пространстве теории; систематическое осмысление «принципиальных возможностей» оказывается условием «объективирования» реально-конкретного материала. Индивидуально-конкретное делается примером абстрактно-всеобщего. Так происходит «методическое объективирование наглядного мира» (46, 43). Оно (как и выдвижение гипотез) в рамках конструирования мира математических гештальтов есть бесконечный процесс: «Как в любом отдельном, во всех понятиях. положениях, методах, которые выражают «точность», идеальность, так и во всеобщей идее точного естествознания; как до этого в идее чистой математики, так и в общей идее физики, содержится "in infinitum", как константная форма своеобразной индуктивности, которую сначала принесла в исторический мир геометрия» (46, 44). Этот бесконечный процесс фокусируется в перспективе единой, целостной картины «истинной природы» как «полюсе» бесконечной последовательности теорий.

Таким образом, тема единой науки и единой картины мира — не научная, а философская. Это тема «смысла» науки, а не ее «содержания». Не сама физика, а именно философия должна объяснить, почему физика оказалась математизированной, почему ученые ищут «формулы» и пользуются — в опытном исследовании! — методами. Соответственно, не сама математика, а философия призвана ответить на вопрос, почему происходит движение от конкретно-математических объектов к чисто-формальному анализу, к учению о множествах, к «логистике», к Mathesis Universalis, если пользоваться терминологией Лейбница. Формальная логика предстает как «наука о конструируемых смысловых гештальтах "чего угодно вообще" в чистой мысли, и к тому же в пусто-формальной всеобщности, — и на этом основании о "многообразиях" ..."Многообразия", таким образом, суть в себе со-возможные всеобщности предметов вообще...» (46, 48).

Таким путем приходит математика к формально-логической идее некоторого «мира вообще», корелляту идеала целостной «физической» картины мира; логические возможности в пространстве первого выступают как форма гипотез в пространстве второго. «Все открытия как старой, так и новой физики суть открытия в мире формул, так сказать, соподчиненном природе» (46, 51). В той мере, в какой математические методы суть техника (расчетная техника) — работа исследовательской мысли превращается в квазимеханический процесс формально-логических преобразований, и тем самым «происходит в превращенном смысловом горизонте» (46, 52). А это приводит к очень важному (и не менее опасному) следствию: первоначальный фундамент естествознания, непосредственный человеческий опыт, оказывается «забытым» и даже «потерянным»! Мир науки и жизненный мир отделяются и удаляются друг от друга. Наука лишается своего изначального смысла, научное мышление, ставшее «техникой», обессмысливается.

Обратим внимание на это, важнейшее для позднего Гуссерля, понятие «жизненного мира». «Жизненный мир» — это действительность, в которой изначально живет человек; это неотчужденная реальность. Естествознание, согласно Гуссерлю, вырастает из этой реальности и потому должно быть связано с «жизненным миром». Ученый, поскольку он тоже человек, — обязан все свои теоретические вопросы и свои экспериментальные задачи ставить только об этой реальности! Она образует горизонт всякой имеющей смысл индукции. Но в горизонте этом «нет ничего от геометрических идеальностей...» (46, 54). Наука лишь «одевает» этот «жизненный мир» в «платье идей», «платье так называемых объективных истин» (46, 55). И сегодня, сетует Гуссерль, мы принимаем то, что создано «платьем идей», за подлинное бытие, принимаем продукты метода за живую действительность. И сразу же «собственный смысл метода, формул, теорий остается непонятным..» (46, 56). Как остается непонятной и причина эффективности научного метода. Галилей, гений-открыватель математического естествознания, вместе с тем закрывает непосредственную жизненную реальность от науки. создает предпосылки для кризиса современного естествознания. И первый шаг в опасном направлении сделал он сам — в виде учения о «чистой субъективности специфических чувственных качеств, которое вскоре было последовательно истолковано Гоббсом как учение о субъективности всех конкретных феноменов чувственно-наглядной природы и мира вообще» (46, 58).

Но, «если наглядный мир нашей жизни чисто-субъективен. то все истины до- и вненаучной жизни, которые касаются его фактического бытия, обесцениваются» (46, 58).

Преодолеть такую «болезнь» можно, если ученый сохранит способность «задавать возвратные вопросы» о первоначальном смысле собственных конструкций, о смысловом наследии своих понятий. Но, поскольку он, ученый, сам превратил себя в «техника метода» — он уже не сознает того, что его конструкции нуждаются в прояснении! Более того, он отвергает любую попытку такого прояснения как ненужную и даже вредную «метафизику». Разве что интерес к истории собственной науки может вернуть ученому «чутье» к философским проблемам естествознания, «разбудить» (термин Гуссерля) его философскую мысль. Такая надежда и питает гуссерлевы историко-научные экскурсы, органично вплетенные в историко-философскую канву.

Сложность ситуации еще и в том, что вторым планом геометризации физики была мировоззренческая трансформация: галилеевская физика, абстрагировавшись от субъектов как личностей, отвлекшись от культурных контекстов своих построений, продолжает трактовать свой мир как сферу только телесных вещей. Именно это и есть, согласно галилеевской физике, «природа». Таким образом, мир «изначальный» распадается на «два мира»: природу и душевный (психический) мир. Первоначальная «наивная» связь между ними начинает выглядеть как проблема отношения между «телесным» и «духовным» — вопреки интенции к целостности («тотальности») теоретической картины мира, которая диктовала исследовательскую программу «физикализации» психологии. Контуры этой программы видны уже в работах современника «дуалиста» Декарта — Гоббса, который трактовал душу как часть природы физической — т.е. «натурализировал» психическое. Локк сравнивал сознание с «чистой доской» и трактовал познавательные процессы как вполне аналогичные «телесным». И такой «физикалистский рационализм» имел весьма впечатляющие успехи, перерастая (правда, ценой ослабления строгости собственных рассуждении) даже в тотальную философскую конструкцию, включающую не только «психическое», но и Бога! Такой была система Спинозы, где Бог выступает как «абсолютная субстанция», а этика становится универсальной онтологией.

Но эта философская самоуверенность рационализма была потрясена его неудачами в психологии: в концепции Юма была поставлена под вопрос возможность философии как «всеобщей объективной науки»; скепсис, критичность в отношении предпосылок знания превратились в агностицизм. Собственно, и он представлял собой только симптом глубокого преобразования в понимании предмета и задач философии, которое Гуссерль характеризует как «величайшую из революций»: объективизм (научный и философский), свойственный философской мысли на протяжении тысячелетия с лишним, сменился трансцендентальным субъективизмом.

Если для прежнего способа философствования «смысл» непосредственного, жизненного мира раскрывался в объективистски истолкованной рациональной конструкции — для новой философии он предстал как «субъективное образование». «Мир» науки, соответственно, предстал как «конструкция высшей ступени», основанная в конечном счете на «донаучной» деятельности мысли и чувства. По новому поставленные «возвратные вопросы» о «смысле» знания приводят не к «бытию мира» в его самоочевидности, а к субъективности в ее первоначальной форме! А мир науки, соответственно, предстал как итог рационализации и объективирования рациональных схем.

Однако, только вначале кажется бесспорным, что это психологическая, человеческая субъективность. Трансцендентализм не отвергает объективизма рационалистической науки в пользу психологического субъективизма с его антропологическим релятивизмом — он пытается восстановить объективизм в новом облике. Таким объективизмом нового типа и предстает феноменология.

Такова телеология исторического развития европейской философской мысли. Во всяком случае, так видит ее Гуссерль. Она находит выражение и в носителях своих — философах, которые постоянно вдохновлялись идеалом ясности. Эта идея — как проблема — «задана нам, сегодняшним философам. Мы, таковые, как мы есть, функционеры нововременного философского человечества, наследники и со-носители пронизывающего его устремления воли... А в этом — телеологическое начало, настоящий исток европейского духа вообще» (46, 78).

Отсюда — скептицизм, дух автономности, стремление избавиться от всяких предрассудков (и прежде всего тех, которые скрыты под маской «очевидности»). И следовательно — непрерывное, по всему судя, бесконечное беспокойство мысли. Декарт поэтому — зачинатель философии Нового времени, он стоит у истока грандиозной попытки самопостижения европейского человека (хотя импульс этот присущ, в неотрефлектированной форме, и нововременному естествознанию, галилеевской физике). Это самопостижение было открытием и «самоистолкованием» (Я познающего) и в сочетании со стремлением к ясности и взаимосвязанности должно было породить рационализм — поскольку ясность в европейской традиции означает абсолютную обоснованность.

Движение философского разума есть поэтому путь — через сомнения — от «наличного» к его основаниям, и поэтому может быть представлено как последовательность «эпохэ» — «выключении» (или «заключения в скобки») того, что может быть поставлено под сомнение. Картезианская критика познания последовательно подвергает сомнению содержание всей предшествовавшей науки (включая, кстати, и математику!), затем — преднаучного и вненаучного «жизненного мира», и, наконец, все содержание чувственного опыта, который трактуется как «кажимость». Это — продолжение традиции, заложенной Пифагором и Горгием, подвергших сомнению возможность «эпистемэ», т.е. знания о «в-себе-сущем», хотя античный скептицизм был всего лишь ограниченным агностицизмом, не был заряжен радикализмом картезианского сомнения, заставляющим мысль не останавливаться на этапе критического отрицания.

«Негативистски ...настроенному скептицизму и во все более поздние времена недоставало оригинального картезианского мотива: проникнуть через ад непреодолимого более квазискептического «эпохэ» ко вратам рая абсолютной рациональной философии и систематически выстроить ее самое» (46, 84).

Как это возможно? Каким образом радикализация сомнения может вывести из «ада», в который оно само и заводит разум? Возможно это лишь в одном случае — если сомнение касается только «позиции» в отношении бытия или небытия того, что подвергается сомнению, того, как «есть на самом деле». Любой смысл бытия при этом должен быть сохранен, в его «простой фактичности», в качестве феномена в мире «Я» — того самого Я, которое сомневается во всем, кроме факта собственного сомнения. Дойдя в своем скептицизме до этого этапа, Декарт был уверен, что нашел, наконец, твердую почву под ногами, «островок», оставшийся непоколебленным под натиском всеразрушающего скептицизма: «Я» остается существующим — в том же смысле, в котором казалось существующим все то, что сомнения не выдержало. Напомним, что Декарт включал в корпус подлежащего сомнению и не выдерживающего испытания и тело человека — уже потому, что несомненное осознание себя как сомневающегося относится не к чувственно-телесной «субстанции» субъекта, а к его «душе». Он определяет «Я» как mens sive animus sive intellectus. Отождествляя «душу» с «разумом», он, по мнению Гуссерля, совершил серьезнейшую ошибку, вследствие которой для него оказался закрытым путь к феноменологии. «...Душа — это остаток предшествовавшей абстракции чистого тела и... дополняющая часть этого тела» (46, 88).

В результате такой, по мнению Гуссерля, «бессмысленной», подмены великое открытие Декарта — «Я» — обесценивается: «Тотчас где-то прорывается "естественный человеческий рассудок", что-то из наивного значения мира...» (46, 88). Декарт бессознательно тяготеет к традиционному объективизму, «объективна» сама «душа» (тождественная интеллекту) — как и еще «нечто», которое «снаружи души» побуждает последнюю к ее познавательной активности. Феномены в этой конструкции предстают как «психическое» — тем самым в картезианстве сохраняется идея трансцендентного; более того, представление о возможности обосновать трансцендентное бытие и мира, и Бога!

Эта «немонолитность» концепции Декарта, совместившей стремление видеть «последнее основание» действительности в субъективном с трактовкой субъективного в качестве «несомненной» части объективного (трансцендентного), стала причиной последующего «расщепления» исследований субъективности на рационалистическую и эмпирическую ветви. Первая ведет, через Мальбранша, Спинозу, Лейбница, Вольфа и Канта, к феноменологии. Вторая была начала Гоббсом и продолжена Локком, Беркли и Юмом.

Вместо того, чтобы исследовать трансцендентальную субъективность, обнаруженную посредством «эпохэ», при помощи анализа поля феноменов [ибо субъективность раскрывается только в этом «поле»: в нем конституированы «все такие различия, как Я и Ты, Внутри и Вне...» (46, 90)], Декарт оставил возможность попыток исследовать «Я» на пути эмпирических (психологических) исследований и так или иначе связанных с такими исследованиями философских теорий познания. (Феноменология в собственном смысле слова есть своего рода онтология — «эго-логия» — и познавательные отношения в ней предстают как момент бытия; теория познания в рамках феноменологического подхода противоестественна!) Эмпиризм теоретико-познавательных концепций предопределен тем, что представители этого направления мысли проигнорировали интенциональность как важнейшую характеристику познавательного — одновременно конституирующего «предметы» — акта. В итоге возникает перцептивная модель познания, суть которой хорошо выражает локковское сравнение «души» с грифельной доскою, на которой «пишут» свои знаки чувства. О чем говорят эти чувства и их следы в «душе», согласно Локку, знать невозможно. Вещь-в-себе, материя — это «я-не-знаю-что», некая «философская уловка». Юм доводит подобные рассуждения до логического конца: все понятия — включая математические! — суть «фикции», только идеализации чувственно-данного. Происхождение этих «фикций» может и должно быть объяснено психологически, опираясь на имманентную способность сознания мыслить ассоциативно и устанавливать отношения между «идеями». Самое «Я» становится «фикцией разума», поскольку «тождественность Я» есть« психологическая фикция»: реальное «Я» — только «поток», сплетение чувственных переживаний.

Так желание достигнуть объективного приводит к «банкротству объективного познания» (46, 97). «Юм заканчивает солипсизмом» (46, 97), т.е. трактовкой всякого содержания знания как психологически субъективного, как достояния эмпирического субъекта. Вместе с этим традиционный рационализм заменяется иррационализмом, поскольку абсолютным основаниям, делающим мышление всеобщим началом, в этой концепции места нет.

Гуссерль называет юмовский скепсис «бессмысленным». Это вовсе не крепкое выражение раздраженного философа: итог рассуждении Юма действительно разрушает смыслы: разум, знание, ценности предстают как «фикции» и потому не несут в себе «смысла» и не могут трактоваться как «знаки», не имеют «источника» и т.п. Сама рациональность мышления становится «абсолютной случайностью», поскольку неотличима от иррационального переплетения переживаний на определенном отрезке времени: и подобно этому переплетению переживаний предстает как «бессмыслица». Соответственно, факт познания мира, как научного, так и донаучного, — только «чудовищная загадка».

Но, видимо, самое важное состоит в том, что «обессмысливающий» знание юмовский скептицизм есть не что иное, как сциентизм, предпринявший попытку понять познавательный процесс! Ведь если трактовать знание как результат действия сознания познающего субъекта, то «очевидность и ясность» его превращается в «непонятную бессмыслицу»! (46, 59). Разница между Беркли (у которого чувственностью создается сам телесный мир) и Юмом (у которого чувственность создает мир-фикцию) при этом неважна.

И все же результат такого направления мыслей имеет, по Гуссерлю, и некоторый положительный заряд: он представляется аргументом против наивных претензий «опытной» науки (как, впрочем, и всякой науки) на «объективность» в смысле трансцендентности, или даже в смысле однозначной связи знания с трансцендентным. Мир науки есть объективный, трансцендентный мир — таков символ веры прежней науки, суть ее «догматического объективизма». И он был, по Гуссерлю, до основания потрясен той идущей от картезианства критикой, которая завершилась в берклианстве и юмизме. Эта критика «догматического объективизма» была весьма важным условием для развития философской мысли в направлении к феноменологии. Ведь Кант не раз писал, что Юм «пробудил» его от «догматического сна» — хотя пробудившийся Кант пошел другим, не юмовским, путем, путем трансцендентальной философии, развитой затем классическим немецким идеализмом. Кант — не продолжатель цепочки «Декарт — Локк — Юм»; он идет «из вольфианской школы» (46, 101), т.е. связан с «посткартезианским» рационализмом Лейбница. Кант не развивает теоретико-познавательных исследований — он отбрасывает эту тему и обращается к Mathesis universalis и к «чистому априори». Субъект здесь остается, и сохраняется его устремленность к объективной истине. Но это иной субъект — не эмпирический, а трансцендентальный. И иная объективность — не выражение или отражение трансцендентного, а образ трансцендентального мира. Логика «превращается» из набора эмпирических правил «искусства мыслить» во всеобщую онтологию. То, что Бог — иногда! — призывается в роли гаранта этого «абсолютного» мира, фактически ничего не значит, поскольку само бытие Бога гарантируется «рациональной метафизикой».

Когда у Канта заходит речь о «чувственности», то она только делает объекты наглядными, «очевидным»; истинность этих объектов удостоверяет чистый разум, система норм, логика. Естествознание в целом «гарантировано» чистым естествознанием, и потому предстает лишь в качестве рационализированного опыта. Рационализация превращает изменчивое в постоянное, «поток» в «предметы». Разум, как понимал его Кант, действует и демонстрирует себя двояко: во-первых, посредством «систематического самоизложения» в чистой математике и в «чистом созерцании». Это самоизложение разума воплощено в теории. Во-вторых, он проявляет себя в чувственно-наглядном предметном мире, где он «слит» со случайным, меняющимся, конкретным «наполнением» его форм. Философия, которая видит связь этих качественно разных компонентов — это трансцендентальный субъективизм, ориентиры которого были намечены Декартом, важные результаты получены Кантом (и Гегелем). Их работа продолжена (завершена?) в гуссерлевской феноменологии. Завершена, видимо, только в том смысле, что Гуссерль в «Кризисе» пришел к пониманию того, что феноменологическая трактовка может стать универсальной; Гуссерль понял, что не нужно разграничивать и затем выстраивать в некую иерархию достоинств разум теоретический, практический, политический и пр. — все это только аспекты, моменты деятельности целостного разума. И есть практический мир европейского человека, соединяющий все эти моменты, — это «жизненный мир». Понять «самого себя» — изначальная задача особой «части» европейской культуры — философии, задающей импульс всей европейской истории: мир трактуется как собственная человеческая деятельность, понимается как собственная деятельность. Критическое освоение истории — путь к самопостижению, а самопостижение — путь к осознанию своего Telos, который есть, так сказать, полу-судьба и полу-задача. История, раскрывающая человеку свою и его суть, по Гуссерлю, поможет человеку стать счастливым — ибо что такое счастье, как не возможность стремиться к тому, к чему следует стремиться?! Расщепленная «объективная» наука и позитивистски ориентированная «безголовая философия», потерявшие из фокуса внимания человека и потому неспособные дать ему ориентацию (или задающие «бессмысленную» ориентацию!), формировавшие человека по мерке его отчужденного и ограниченного «гештальта», делали человека европейского таким же, каков человек иных культур, несмотря на их разные истоки и другую историю. И потому современный европейский человек несчастен: он, сформированный в его истории, в его традиции, в единственной в своем роде культуре — «культуре идей», представляющей собою бесконечное самоконструирование, «бесконечный горизонт», — оказался в тупике «объективизма», ограниченности и детерминированности «внешним» в ситуации отчуждения. Это — суть кризиса европейского человечества. Выход, как полагает Гуссерль, альтернативен: либо продолжение отчуждения от собственного «рационального смысла» — и распад; либо — «возрождение Европы из духа философии», преодоление обессмысливающего человеческую жизнь объективизма и натурализма. Тогда, уверен Гуссерль, Европа в духовном плане воспрянет вновь, как Феникс из своего пепла.

* * *

Мы уже отмечали — в самом начале этой главы — широкое распространение феноменологических идей в европейской и мировой философии, а также то влияние, которое сам Гуссерль оказал на дальнейшее развитие европейской философской мысли. Уже университетская работа Гуссерля ознаменована созданием своего рода философских школ во вполне традиционном для Европы смысле: после появления «Логических исследований» образовались мюнхенский и геттингенский философские кружки, вполне исправно функционировавшие вплоть до начала второй мировой войны. Наиболее видными участниками мюнхенского кружка были Александр Пфендер (1870—1941), оставивший немало учеников феноменологической ориентации), и Макс Шелер (1874—1928), ставший скоро одним из выдающихся философских «онтологов» XX века, оказавшим огромное влияние на религиозную и этическую мысль. В Геттингене, где преподавал Гуссерль, организатором кружка был Адольф Раинах (1883—1917), ориентировавшийся на конкретные применения феноменологического метода (сам Гуссерль к такой работе относился, кстати, довольно прохладно).

В работе издававшегося феноменологами Ежегодника принимала участие очень значительная группа философов, как пропагандировавших основания феноменологии и применявших их к вопросам эстетики, психологии, истории, так и ставших весьма оригинальными мыслителями. Среди последних, наряду с упомянутым выше М. Шелером, в первую очередь следует назвать Александра Койре (1892—1964), блестящего историка науки и философии науки.

Мы не останавливаемся здесь на Мартине Хайдеггере — пожалуй, самом известном философе нашего столетия, «вылетевшем» из «гуссерлева гнезда». Но только потому, что будем писать о нем специально.

Особую фазу феноменологического движения историки философии обычно связывают с распространением феноменологии во Франции. Здесь следует назвать Габриэля Марселя (1889— 1974), хотя считать его феноменологом можно лишь на раннем периоде творчества; в дальнейшем он, скорее, экзистенциалист. Подобный путь прошел и Жан-Поль Сартр, учившийся в Германии и живший там до 1935 г. (О нем мы тоже будем писать специально). Больше оснований трактовать как феноменолога Мориса Мерло-Понти (1908—1961), который, впрочем, тоже предпочитал идеи позднего Гуссерля, отвергая как его идеализм, так и его картезианские подходы к исследованию сознания. Феноменологическую редукцию он понимал не столько в качестве метода исследования, сколько в роли средства переживания «потока жизненного мира». Однако, такой подход сопровождался у Мерло-Понти довольно резкой критикой «изменников» феноменологической программе — Хайдеггера и Сартра.

Далее феноменологическую традицию представляют Поль Рикер (р. 1913), Микель Дюфрен (р. 1910), Раймон Полен (р. 1 9 1 1) и многие другие. У нас, пожалуй, наиболее известен Раймон Арон (р. 1913), но не в качестве феноменолога, а как социолог и политолог.

Во второй половине XX века феноменологические кружки и центры продолжали функционировать в Германии, Бельгии, Нидерландах, Швейцарии, Италии, Испании, Латинской Америке, Великобритании, в странах Востока — и, разумеется, в США (хотя как раз здесь первые шаги феноменологии были очень нелегкими). Наиболее известные из феноменологов США — Марвин Фарбер (р. 1902) и А. Шюц (1899—1959). Однако, главное влияние на современную философскую мысль, пожалуй, оказывают сегодня не многочисленные труды последователей Гуссерля, а его собственное наследие, которое продолжает издаваться весьма солидными тиражами и изучается во всех университетах. Под эгидой ЮНЕСКО, в частности, осуществляется издание наиболее полного многотомного Собрания трудов философа. К сожалению, в нашей стране перевода главных трудов Гуссерля все еще нет — может быть, потому, что издательства, ранее руководствовавшиеся «партийным подходом», теперь сменили его на коммерческий — а массовый интерес, понятно, сегодня все еще привлекают более популярно написанные и требующие меньших интеллектуальных усилий при своем освоении сочинения других философов.


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ГЛАВА 5

ГЛАВА 5
ЭКЗИСТЕНЦИАЛИЗМ

Философия в подлинном смысле этого слова никогда не была и быть не может популярным феноменом культуры: как и всякое глубокое, тем более теоретическое, рассуждение, философские идеи для их освоения предполагают у неофита наличие интеллектуальных способностей «выше среднего», солидное общее образование, и к тому же особую склонность к решению интеллектуальных задач — к тому же не сулящих материальной выгоды. Если закрыть глаза на специфические ситуации, когда философия (или ее пропагандистский суррогат) принудительно вдалбливались в головы подрастающего поколения (такова «школьная» философия или «закон Божий»), будучи включенной в обязательные образовательные программы, — «массовой» философии нет, не было и не будет. Это не значит, что не имеет смысла и говорить о более популярных (или широко распространенных, или влиятельных) и менее популярных философских идеях, а тем более — философах. Философ при определенных обстоятельствах может превратиться из отшельника чуть ли не в харизматического лидера, а философская идея — самая глубокая — трансформироваться в примитивный популистский лозунг. Еще чаще философские термины и имена философов начинают играть роль знаков принадлежности к определенному культурному клану, а философская осведомленность (как правило, поверхностная) делается признаком хорошего тона в «светском разговоре». Все сказанное, пожалуй, тривиально, но об этом полезно подумать, приступая к изучению экзистенциализма, в котором представлен, пожалуй, весь спектр философствования и все аспекты бытия философии в сфере культуры.

* * *

Без особой натяжки позволительно сказать, что экзистенциализм еще два десятилетия назад был наиболее влиятельным в широких кругах образованного населения (особенно представителей гуманитарных профессий — литераторов, актеров, художников, а также у всей учащейся молодежи) Европы и, несколько меньшей степени — Америки после первой мировой войны.

Его главным (и, по существу, единственным) предметом является бытие индивидуального человеческого субъекта, «онтология субъективности» (хотя, как мы покажем, в трактовке этого предмета различие взглядов у самих философов, представляющих это направление, весьма существенно). Пик влияния экзистенциализма приходится на годы после окончания второй мировой войны и продолжается до конца 60-х гг. После того, как Европу потрясла волна левых молодежных движений, влияние экзистенциализма стало довольно быстро падать, хотя близкие ему настроения остаются весьма влиятельными. Впрочем, настроения эти не рождены экзистенциалистской философией; скорее, даже наоборот — они были подхвачены экзистенциалистами, превращены, в различной мере, в философские (как правило, не слишком теоретизированные) конструкции и выражены в них, так сказать, с высокой степенью концентрации.

Поэтому историки философии расходятся как в датировке экзистенциализма, так и в трактовке его содержания, не говоря уж о причислении того или иного мыслителя к сонму экзистенциалистов. Например, первым экзистенциалистом называют датского религиозного (правда, весьма нетрадиционного) мыслителя Серена Кьеркегора (1813—1855); и, вероятно, только одинокость этой трагической фигуры заставляет их называть его работы «предэкзистенциалистскими». А факт отнесения к философии экзистенциализма не только полулитературных, эстетических и этических эссе, но и собственно литературных произведений позволяет поставить вопрос, не имеем ли мы, в лице экзистенциализма, дело не столько с философией, сколько с философствованием, или с некоторой «пограничной областью» между тем и другим? Но как раз поэтому, в случае экзистенциализма, становится очевидным функционирование философского мышления в качестве формы общественного сознания — способа самовыражения, самоосознания и даже самоопределения социального человека. То, обретает ли это последнее теоретическую форму, — для случая экзистенциализма вопрос второстепенный: в отличие от феноменологии, он не претендовал на статус не то что стройной науки, но даже вообще науки.

По этой причине и преемственность в развитии экзистенциализма, а также его связь с европейской философской традицией очень неоднозначна, а потому в историко-философских работах чаще констатируется, чем исследуется, и чаще конструируется, чем реконструируется: здесь довольствуются поиском сходных мотивов. Мы обращаем на это внимание, поскольку традиция подхода к философии как особого рода науке толкает историка философии к тому, чтобы в каждом очередном во времени философском учении видеть если не новый шаг в познании объективной истины, то уже во всяком случае новую попытку решить вопросы, которыми занимались предшественники. Изредка (что также укладывается в рамки сциентистской парадигмы) — как переход к новой исследовательской программе. Однако, если философские вопросы, в отличие от конкретно научных, скорее, «запросы», «вопрошание», то ответов научного образца, тем более «окончательных», они не имеют. И преемственность в философии — скорее, преемственная связь культуры, чем преемственность объективного знания, идущего от неполноты и приблизительности ко все большей полноте и точности отражения объекта, асимптотически приближаясь к «абсолютной истине».

* * *

Имея в виду вышесказанное, мы назовем, в качестве предшественников экзистенциализма, кроме уже упомянутого Кьеркегора, немецко-французскую «философию жизни» (Ф. Ницше, А. Бергсон, В. Дильтей), гуссерлевскую феноменологию (в части идей «жизненного мира» — хотя они развивались в значительной мере уже синхронно с возникшим экзистенциализмом). Некоторые экзистенциалисты склонны были усматривать родство своих идей с представлениями немецкого романтизма в литературе, другие — с мыслями Достоевского. При желании не так уж трудно найти экзистенциалистские мотивы у классического французского философа Паскаля, и даже у св. Августина или Сократа. Как видим, круг предшественников неопределен и без особого труда может быть расширен — как и временные границы, поскольку и центральная проблема экзистенциализма, мир человеческой личности, и «категории» экзистенциалистических концепций («забота», «страх», «борьба», «пограничная ситуация»), и мотивы одиночества, ответственности, отчуждения и свободы близки всей европейской культуре, основы которой были заложены в поздней античности.

Выдвижение этих мотивов, с глубоким оттенком трагизма, на первый план европейского сознания с конца 20-х гг. нашего века и вплоть до 70-х (а в значительной мере — и до наших дней) было определено кризисом светлой, жизнерадостной, просветительской и прогрессистской идеологии, вызванном серией экономических и политических катаклизмов, страданиями мировых войн, последовавшей за окончанием второй мировой войны эпохой «холодной войны», нарастанием глобальных проблем, сегодня угрожающих самому бытию рода человеческого. То, что эти и родственные им характеристики нашего повседневного бытия не ослабевают в своей остроте, казалось бы, противоречит факту снижения влияния экзистенциализма как философского учения. Однако, не исключено, что сам этот факт порожден, несколько парадоксальным образом, превращением экзистенциалистских мотивов в ограничные, само собою разумеющиеся моменты нашего обыденного сознания и не нуждаются ни в доказательстве, ни в профессиональной философской разработке: повседневная очевидность философу, как правило, столь же неинтересна, как ученому неинтересны прописные истины из учебника массовой школы. К тому же, на наш взгляд, современная философия вообще теряет классический облик «чистых линий» прежнего систематизированного исследования наиболее общих характеристик мира, познания, человечности; она все более делается похожей на то, чем была у древних — неоформленным компендиумом всей человеческой мудрости, которая теперь активизируется при решении любой, сколько-нибудь масштабной и нестандартной, практической (научно-исследовательской, технической, политической) задачи. Поэтому условными и чуть ли не призрачными делаются не только границы между философскими течениями, но и границы между философскими и нефилософскими предметами и проблематикой. Особенно заметно это в случаях философской антропологии и герменевтики (в которые «незаметно» превращался экзистенциализм Хайдеггера); но и в своих истоках экзистенциализм оказался затронутым этим процессом.

Наконец, еще одно — теоретическое — основание, которое объясняет трудность представления экзистенциализма как концепции, или даже его анализ концептуальными средствами: коль скоро философ-экзистенциалист хочет максимально адекватно выразить свою личностную позицию — он должен избегать, насколько это возможно, обезличенной, интерсубъективной терминологии (образцом которой являются научный понятийный аппарат вообще и математическая терминология в особенности). Отсюда почти поэтическое языкотворчество в трудах экзистенциалистов, метафоричность их стиля, многочисленные заимствования из других языков, в том числе «мертвых», контекстуальность значений, множество неоднозначностей и намеков — всего, что языковая практика приобрела, для того, чтобы раскрыть «другим» личностям тончайшие ньюансы собственных переживаний автора. Однако, цель эта априори представляется недостижимой, если придерживаться базовой установки экзистенциализма! Адекватное интерсубъективное бытие смысла в языке оказывается, самое большее, вырожденным случаем, превращением личностной идентичности в отчужденное, «безличное» бытие.

Не будем также забывать, что вырастает экзистенциализм в противоборстве идеологии позитивизма — пусть уже утратившего к тому времени свой объективистский и, тем более, материалистический заряд, присущий ему в работах О. Конта и Г. Спенсера, но все еще ориентированного на «опытную» науку как идеал знания. Собственно, неопозитивизм, в отличие от позитивизма классического, уже не стремился к тому, чтобы заменить «ненаучное» мировоззрение, метафизику, научным. Он только призывал к тому, чтобы отказаться от постановки в рамках самой науки мировоззренческих в традиционном смысле вопросов как «бессмысленных». Мир, понятый как совокупность фактов, «выключает» тему отношения между познающим «Я» и познаваемым трансцендентным «Оно». Вопрос о «бытии» объявляется лишенным смысла. Экзистенциализм не просто «восстанавливает» в правах проблему бытия, возвращаясь тем самым к метафизике: он трансформирует проблему бытия в проблему смысла вопросов о бытии, т.е. находит возможность, если так можно выразиться, перенести центр тяжести метафизической проблематики с объекта (прежде всего трансцендентного сознанию) на субъекта — поскольку только субъект и является «генератором» смыслов.

Поэтому при внимательном рассмотрении проблематика экзистенциализма обнаруживает немало связей — и вполне «активных» — с прошлой и непосредственно предшествовавшей ему философской проблематикой и философскими решениями.

* * *

Основоположниками экзистенциализма как философского течения XX века можно считать германских философов Мартина Хайдеггера (1 8 8 9— 1 9 7 6) и Карла Ясперса (1883—1969) — хотя ни тот, ни другой не работали только в экзистенциалистской парадигме. Хайдеггера, особенно в конце его жизни, скорее, можно характеризовать как философского антрополога и герменевтика, а Ясперс много труда посвятил политологии, философии истории, права, где экзистенциалистские мотивы вовсе не превалировали, а также истории философии.

Хотя Ясперс и Хайдеггер — почти ровесники, а книга Ясперса «Психология мировоззрений», в которой содержится немало тезисов, которые при желании можно трактовать как экзистенциалистские, вышла еще в 1919г. (экзистенциалистское произведение Хайдеггера «Бытие и время» датируется 1927 г.), есть причины, по которым, нам представляется, нужным начать представление экзистенциализма с третьего десятилетия нашего века, и именно, с трудов Хайдеггера. Их, главных, два: во-первых, в «Бытии и времени» Хайдеггера представлено целостное изложение того, что может быть названо принципиальной базой экзистенциалистского типа философствования (Ясперс сделал то же самое в трехтомной «Философии» в 1932 г.). Во-вторых, именно через эту работу Хайдеггера прослеживается непосредственная преемственность экзистенциализма с философией Европы первой четверти столетия — через гуссерлеву феноменологию. Раннего Ясперса не без оснований современники восприняли не как «первопроходца» в новой предметной области, а скорее, как мыслителя, стремившегося возродить принципы более раннего учения — «философии жизни».


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ГЛАВА 5: §1

§1. ЭКЗИСТЕНЦИАЛИЗМ М. ХАЙДЕГГЕРА

Мартин Хайдеггер родился 26 сентября 1889 г. в Мескирхе (Земля Баден) в Германии. Отец Хайдеггера — ремесленник, бочар и одновременно причетник и звонарь местного католического храма. Мать — крестьянка. Будущий философ получил первоначальное образование в гимназии иезуитов в Констанце. С 1911 по 1913г. изучал теологию и философию у неокантианца Риккерта и феноменолога Гуссерля во Фрайбурге. В 1916 г. защитил диссертацию. В 1922 г. стал экстраординарным профессором в Марбурге. В 1928 г. наследует кафедру Гуссерля во Фрайбурге. В 1929 г., во время Недели Высшей Школы в Давосе, познакомился с Э. Кассирером. В 1933 г. стал ректором Университета во Фрайбурге, что так или иначе означало солидарность с нацистской политикой — но уже в 1934 г. отказался от этой должности, а заодно — от активной политической деятельности вообще. После поражения Германии стал чуть ли не «левым»: во всяком случае, весьма высоко отзывался о Марксе. Умер 26 мая 1976 г. во Фрайбурге.

Первый труд Хайдеггера, в котором представлены, как уже было сказано, основы экзистенциалистского понимания предмета и задач философии, «Бытие и время», впервые увидел свет в 1927 г. в издаваемом Гуссерлем «Ежегоднике по философии и феноменологическим исследованиям», т. 8. Одновременно, впрочем, она вышла и отдельным оттиском. В определенном смысле это символично: с одной стороны, Хайдеггер тогда считал себя верным учеником Гуссерля и продолжателем его дела; поэтому он посвятил сочинение Гуссерлю «в знак уважения и дружбы». Однако, учителя это не только не растрогало, а напротив того, огорчило: ознакомившись с рукописью «Бытия и времени», он пришел к заключению, что сам, нечетко сформулировав принципы феноменологии и недостаточно их обосновав, открыл возможность для совершенно ошибочной, на его взгляд, их трактовки. Уже тем самым Гуссерль, конечно же, признает существенную новизну работы Хайдеггера (быть может, сначала не очевидную для самого автора). То, что дальнейший путь развития идей этой книги был для автора далеко не ясен, можно предположить на основании факта, что текст, изданный (и, вплоть до одиннадцатого немецкого издания, сохранивший это наименование) как «первая половина» задуманного труда, так и не был закончен. Вероятнее всего, что автор позднее нашел другой способ постановки проблемы и другую форму изложения, более отвечающие новому пониманию предмета. Не исключено, что попытка согласовать с этим новым или более четким пониманием уже опубликованную «первую часть» потребовала бы такой ее переделки, которая означала бы написание чего-то принципиально иного. И в том и в другом случае для историка философии отсюда следует вывод, что книга «Бытие и время» — это «перемычка» между феноменологией как «чистой наукой» и экзистенциализмом как специфической формой метафизики. К тому же еще с одной поправкой: Хайдеггер себя экзистенциалистом не считал (хотя постоянно говорил об «экзистенции»!), и даже противопоставлял свою «феноменологическую онтологию» экзистенциализму — тем самым настаивая, что его способ философствования близок, если не тождественен, гуссерлевскому (во всяком случае, это справедливо в отношении работ 30-х годов). То, что объективно «Бытие и время» все же вдохновляла «настоящих» экзистенциалистов, проявилось, в частности, в близости «самой философской» работы несомненного экзистенциалиста Сартра «Бытие и ничто», близости поразительной, и в тематике, и в способе аргументации, и в терминологии.

Начало книги Хайдеггера «Бытие и время» — почти стандартно-феноменологическое: во введении Хайдеггер ставит вопросы о предмете, методе и основных понятиях философии «в общей форме» — т.е. через выяснение «структуры» понятия бытия (или, точнее, через выяснение «формальной структуры вопроса о бытии» — эта тонкость существенна, поскольку здесь зародыш отличий «фундаментальной онтологии» Хайдеггера от «трансцендентальной онтологии» Гуссерля; понятие в своей форме не содержит явно момента «вопрошания» в отношении смысла бытия — оно, по Гуссерлю, прямо конституирует предметное бытие).

Фундаментальная онтология должна начать с вопроса о бытии, т.е. о смысле бытия. Ведь содержание понятия бытия, утверждает Хайдеггер, только кажется самоочевидным или принимается за бессодержательное: в истории философской мысли можно заметить три смысловых значения, приписывавшихся этому понятию: бытие как «наиболее общее понятие», которое охватывает «все сущее». Но это — не родовое понятие; оно «переступает» родовую всеобщность: Гегель поэтому и определяет бытие как «неопределенное непосредственное». Уже в силу этой причины понятие бытия в философии — «наименее ясное».

Во-вторых, в силу его всеобщности оно неопределимо — поскольку нет объемлющего его родового понятия. Не может быть оно «переведено» и в понятие «всего сущего», поскольку бытие приписывается сущему в качестве предиката; поэтому бытие не тождественно сущему.

В-третьих, это понятие все же принимается как «само собой разумеющееся»: ведь в любом суждении оно содержится непременно, входя в саму форму суждения (в виде связки «есть»). Поэтому выявление его смысла, полагает Хайдеггер, должно начаться как раз с исследования формальной структуры вопроса о бытии (ведь этот «вопрос» есть тоже суждение).

Что значит «поставить вопрос»? Любой вопрос — это поиск, и потому предполагает: а) направление поиска, б) то, о чем вопрошается, в) что спрашивается, г) кем спрашивается. (Вспомним в связи с этим гуссерлев анализ интенционального акта.) Если наложить эту схему на вопрос о бытии, то казавшаяся чисто формальной связка «есть» («Что если» бытие?») оказывается содержательно многозначной, заключающей различные смыслы. Эти смыслы и раскрываются в теориях бытия и мнениях о бытии.

Затем приходится обратиться к тому, о чем же конкретно спрашивается в вопросе о бытии, т.е. к тому, что такое бытие сущего. Затем — к смыслу понятия бытия, содержащегося в вопросе о бытии.

«Сущим» мы называем очень многое и в очень разных смыслах — все то, о чем говорим, с чем имеем дело (включая и себя самого, и притом в различных смыслах). Тогда с какого же «сущего» следует «считывать» смысл бытия?! Что из «сущего» предстает, так сказать, как «эталон бытийности»? Есть ли что-то в этом отношении предпочтительное? И если есть, то почему?

Согласно Хайдеггеру, если вопрос о бытии поставлен корректно, то тема «предпочтительного смысла» снимается: в различных аспектах вопрошания раскрывается предметный горизонт особого сущего, которое способно вопрошать, того, чье бытие состоит именно в вопрошании о бытии — в конечном счете о своем собственном бытии (здесь будет уместно вспомнить не только Гуссерля, но и Декарта).

Это «предпочтительное», или приоритетное сущее — «мы сами» (лучше было бы сказать, в декартовской традиции — «я сам»), Хайдеггер использует для обозначения этого предмета термин Dasein, тем самым акцентрируя внимание на «моментности», «временности», «переменчивости», «текучести» человеческого Я.

Поэтому изложение содержания (аспектов) вопроса о смысле бытия в его всеобщности перестает выглядеть как задача естествознания и вообще наук об «объективной реальности»: оно «редуцируется» к экспликации Я в отношениях к собственному бытию, которое (об этом мы знаем, познакомившись со взглядами Гуссерля — и Гегеля) развертывается и раскрывается в поле феноменов предметного бытия.

Поэтому в плане познавательной стратегии вопрос о бытии обладает «онтологической приоритетностью»: он очерчивает границы всякой возможной предметности и потому предшествует любому содержательному «наполнению», всякой конкретике знания. Совокупность всего сущего (das All des Seiendes), конечно же, представлена предметными областями — истории, природы, пространства жизни, языка и прочими, тематизированными соответствующими науками. Однако, все эти науки (и их предметные области) «предпосылочны», т.е. работают в областях, уже грубо очерченных донаучным опытом. Поэтому зрелость той или иной науки, ее способность сознавать собственную специфику проявляется в способности переживать кризис оснований, имманентный кризис. Поэтому кризис оснований, охвативший физику, математику, историю — это показатель зрелости научного разума. Суть же этой зрелости состоит в способности, обратившись к проблеме своего предмета, усмотреть в нем специфику собственного бытия, воплощенную в методе этой науки. «Так, например, философски-первичным является не теория образования исторических понятий, и не теория исторического познания, и не теория исторических событий как объектов истории, а интерпретация собственно исторического сущего на его историчности» (43, 10). Это — априорное условие исторического подхода, подобное кантовскому априори, которое есть трансцендентальная логика, «чистая» логика, а вовсе не содержательная теория познания, которую, например, могла бы представить экспериментальная психология.

И, подобно чистой логике Канта, которая выступает в его философской конструкции как «всеобщая» онтология трансцендентального мира, как исследование общей структуры всех возможных вопросов о бытии, которые способна ставить конкретная наука, «фундаментальная онтология» Хайдеггера есть «исследование всех возможных вопросов о бытии», т.е. онтология в самом широком и даже «единственно верном» смысле — поскольку любое исследование эмпирических содержаний, по его мнению, уже не онтологическое, а «онтическое» (т.е. моменты, идущие от разума, в нем не фиксированы).

Это значит, что философский вопрос о бытии направлен на априорные возможности и предпосылки исследования — не только наук, но и их категориальных систем, предстающих в этом свете как «специфические онтологии» частных наук (или, если угодно, как их «картины мира»).

Вместе с тем вопрос о бытии имеет и «оптическую» приоритетность, поскольку науки, обусловленные практикой человека, не могут не содержать в самой своей структуре (и именно в качестве момента, эту структуру в самом главном определяющего) способ бытия самого человека, Dasein. Научное исследование само есть способ человеческого бытия. Самопостижение человека (которое достигается, в частности, в понимании того, что наука есть способ бытия Dasein) оказывается вместе с тем самоопределением, самодетерминацией человека. И потому «онтическое отличие Dasein состоит в том, что оно есть онтологически» (43, 12), «бытийность» человека есть его главная, его приоритетная «содержательная» (онтическая) характеристика.

Само бытие, к которому Dasein (человек как «Я») так или иначе относится (относит себя), Хайдеггер называет экзистенцией. Экзистенция, таким образом, — это некая «наполненность» человеческого бытия конкретикой — или, как в дальнейшем предпочитал писать Хайдеггер, его, человеческого бытия, «вставленность» (ex-ist-enz, изложенность во-вне), его жизнь в том, что ему «свойственно», ему принадлежит, что есть для-него-сущее.

И понимает себя человек не иначе, как исходя из собственной экзистенции; здесь открывает он собственную способность быть самим собою или не быть самим собою. Он либо сам выбирает одну из возможностей, либо в нее «включается», либо из нее «вырастает». В меру того, насколько экзистенция определяет Dasein (т.е. насколько конкретные условия жизни формируют человека), онтологическая аналитика Dasein требует предварительного исследования экзистенциальности, жизненного поведения человека. Впрочем, это последнее предполагает тоже предваряющее определение того, что же вообще значит для человека «быть».

К числу важных характеристик человеческого бытия относится «бытие-в-мире» (при этом, разумеется, нужно ответить на вопросы, что следует понимать под «миром» и под «бытием сущего», которое оказывается доступным внутри «мира»). В итоге получается, что черты фундаментальной онтологии удается прочесть в экзистенциальной аналитике Dasein.

Таким образом, Dasein обладает оптическим приоритетом перед всяким иным сущим: ведь оно определяется в собственном бытии через собственную экзистенцию. Обладает оно, как уже было сказано, и онтологической приоритетностью, поскольку само выступает как «онтологическое» — т.е. оно есть то, что есть только потому, что само определяет собственное экзистенциальное бытие. Наконец, оно обладает и онтико-онтологической приоритетностью, оказываясь основой возможности бытия любых онтологии.

Исследованию Dasein доступно только в том или ином предметном воплощении, в конкретном материале; в его «чистоте», непосредственно оно столь же (и по тем же причинам) «непонятно», как и «чистое сознание» в феноменологии Гуссерля. Поэтому Dasein имеет тенденцию понимать себя, собственное бытие, из бытия сущего, т.е. из «мира», и именно такого, каким он является повседневно. В этой повседневности, не «замутненной» позднейшими толкованиями и предрассудками, структура бытия Dasein наиболее непосредственна (точнее, более всего приближается к непосредственности). И самым очевидным моментом, свойственным данностям повседневного бытия всего сущего является его временность; все непосредственно наличествующее в повседневной жизни обладает фундаментальными модусами временности — прошлым, настоящим и будущим, которые есть, конечно же, модусы человеческого бытия (Dasein), поскольку именно человеческое самосознание «проводит границы» между тем, что есть, что было и что будет. Это значит, делает вывод Хайдеггер, что Время есть то, исходя из чего, любое «нечто» (все, что угодно) принимается человеком и понимается им в качестве бытия (напомним, что предмет «фундаментальной» онтологии — именно бытие сущего, а не характеристики самого сущего!)

Вместе с тем временность есть, в определенном смысле, «сущность» человеческого бытия, главная характеристика Dasein постигающего собственное бытие. Временность не в вульгарном смысле противоположности вечному, как «признак» низменной сферы сущего в отличие от высшей, а совсем в другом, экзистенциальном смысле, который и делает проблему времени центральной для всякой онтологии. Временное в экзистенциальном смысле не тождественно «бытию во времени»: «временное» и «сверхвременное» тоже «временны», если речь идет об их бытии! «Темпоральность» — это универсальная онтологическая характеристика, которая раскрывается в событийности. Событийно то, что «бывает», «случается» с человеком (Dasein). Человек (Dasein), переживающий случившееся, происшедшее (или, лучше сказать, переживший его), неизбежно есть и его собственное прошлое: случившееся с ним не только «было» — оно именно есть в его бытии в качестве его прошлого, и вместе с тем, разумеется, этому бытию (включающему собственное прошлое) предшествует.

Когда эта историчность бытия открывается человеку и делается объектом его заботы — возникает традиция. И вместе с традицией в способ бытия человека проникают исторические вопросы и исследования, история. Поэтому можно быть «неисторичным», хотя нельзя быть «несобытийным». Хотя традиция и историчность возникают на почве более глубокой, на основе событийности, временности Dasein — она в состоянии «заслонить» последнюю и лишить человека его способности самоопределения, его собственных вопросов, его ответственности за выбор — и даже самой способности выбирать самому. (Гегель и Маркс называли такое бытие «отчужденным», хотя, как считает Хайдеггер, речь может идти скорее об отказе человека от собственного Я и о присоединении им самого себя к иному — культурной целостности, религиозной или философской системе.) Тем самым человек лишает себя собственной идентичности. Это, по Хайдеггеру, и явилось причиной кризисного состояния сознания «европейского» человека уже с того времени, как он догматически «освоил» древнегреческую культуру и философию, трансформировав их в метафизические системы. Поэтому-то, кстати, никакие прежние онтологические концепции (типа гегелевской) не были действительной онтологией, поскольку не имели предметом бытия Dasein в хайдеггеровском смысле. Для того, чтобы и в них увидеть превращения человеческого Я, было необходимо осуществить нечто похожее на гуссерлевское эпохэ, лишить их претензий на объективную истинность. Для того, чтобы выполнить эту работу, был необходим феноменологический подход и феноменологический метод: он помогает проникнуть «к самим вещам» (точнее, заметить «сами вещи»), избавившись от «мнимых вопросов», уводивших в сторону от действительных проблем онтологии или прямо заводивших в тупик.

Понятие феномена у Хайдеггера, по сути, мало отличается от гуссерлева — разве что множеством тонких этимологических толкований этого термина. Прежде всего, феномен — это «открытость», это «себя-в-самом-себе-показывающее». Но он, однако, способен «показаться» не так, как он есть «сам по себе» — это будут, впрочем, «частные модификации» феномена. Феноменология есть средство проникнуть к фундаментальной онтологии сквозь многочисленные наслоения толкований и кажимостей. Более того: искомая онтология сама возможна лишь как феноменология! Бытие сущего, Dasein со стороны своего «смысла» бытия, во всех своих модификациях есть именно феномены в смысле феноменологии. «"Позади" феноменов феноменологии, — подчеркивает Хайдеггер, — в сущности, нет ничего другого, хотя вполне может быть так, что то, чем феномен должен стать, сокрыто. И именно потому, что вначале и по большей части феномены не даны, нужна феноменология. Сокрытость есть понятие, негативное феномену» (43, 36). Поэтому феноменологическое описание, «изложение» и есть наука о бытии сущего, тождественная своему результату феноменологическое описание, феноменология, трансцендентальная аналитика — это одно и то же.

Таковы категориально-методологические предпосылки, понимание которых необходимо для представления человеческого бытия, каковое является задачей экзистенциалистской философии.


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ГЛАВА 5: §2

§ 2. АНАЛИТИКА DASEIN

Мы здесь лишены возможности проследить сколько-нибудь детально движение мысли Хайдеггера в его книге «Бытие и время». Скажем лишь, что анализ Dasein проведен здесь весьма тонко и, пожалуй, по-немецки тщательно — в отличие от более поздних трудов Хайдеггера, где он занят уже не «принципиальной схемой», которая могла бы служить путеводителем по тропинкам человеческого бытия, а обращается к его «живой жизни». Можно сказать, что в этом отношении Хайдеггер повторил путь учителя — Гуссерля. Тот тоже начинал с открытия феноменологического субъекта и попытки представить контуры феноменологии по рецепту строгой науки — а закончил тематикой «жизненного мира». Впрочем, гуссерлев «жизненный мир» все же несет на себе печать аналитики — столь очевидную, что «жизненность», которая стала предметом позднего Гуссерля, следовало бы назвать «абстрактной». Его ситуации, скорее, выглядят примерами теоретических схем. У Хайдеггера другая и аналитика, другой и «жизненный мир».

Вот принципиальные установки его аналитики. Сущее, которое подвергается исследованию, есть «мое собственное», а бытие этого сущего — тоже «мое собственное». Уточним — конечно, не самого Хайдеггера. а только чье-то персонально.

«Сущность» этого сущего состоит в том, что оно «сопутствует» бытию (Zu-Sein), что оно «сподручно». Это бытие в качестве сподручного как раз и придает сущему экзистенциальный характер.

«Сущность» же Dasein — в его существовании, или, в терминах Хайдеггера, в его экзистенции. Это значит, что бытие человека не должно и не может рассматриваться или представляться как некая константная совокупность «свойств», как если бы это была просто «вещь». Все, чем «бывает» Dasein, есть его бытие или было его бытием, человек жил или живет этим, никогда не «исчерпываясь», однако, тем, что он есть или был. Сущее этого бытия непременно «обладает» свойством «быть чьим-то» (Jemeinigkeit) и потому выразимо с помощью личных местоимений: «Я есть то-то и то-то», «Ты был тем-то и тем-то». Еще раз подчеркнем, что Dasein может «выбирать сам себя в своем бытии» — он способен быть чем-то или не быть чем-то. Он может также «потерять себя» или даже никогда себя не выбрать! Когда он совершает выбор — он обладает «своеобразием» (Eigentlichkeit). Когда он этого не делает — его «качеством» будет «отсутствие своеобразия» (безликость — Uneigentlichkeit). Структура экзистенциальности, конечно же, присуща своеобразному бытию: только оно «открыто» говорит о том, что оно есть само.

Поскольку Dasein «существует» (наличествует) и видимо лишь в его «существовании» (в актах его жизненной активности), то сущее есть, под одним углом зрения, «кто» (экзистенция), а под другим — «что» («подручность в широком смысле слова»). Сущее в ипостаси «кто» выражают экзистенциалы, а в ипостаси «что» — категории.

Поскольку Dasein, как мы уже знаем, не «растворяется» в своих моментальных (или временных) «кто» или «что», оно характеризуется качеством «быть сквозным» (Durchschnittlichkeit). Это качество предстает в Dasein как «начальное», и потому оно незаметно, его «проскакивает» познание при экспликациях Dasein.

«В онтическом плане ближайшее и самое известное в плане онтологическом оказывается самым далеким, неизвестным и в его онтологическом значении постоянно игнорируется» (43, 43). Поэтому в ходе анализа очень важно расценивать феномены непосредственной жизнедеятельности только как средства сделать доступным существенные черты Dasein. Дело здесь обстоит примерно так же, как в случае научного анализа наблюдений: сколь бы красочной и любопытной ни была чувственная конкретность наблюдаемого феномена (например, радуги) — ученый усматривает в ней частный случай, пример спектрального разложения светового луча.

Важнейшей «стороной» Dasein, благодаря которой оно вообще оказывается доступным для восприятия, является, согласно Хайдеггеру, бытие-в-мире. Эта характеристика вовсе не аналогична ситуации «платья в шкафу» или «кресла в концертном зале»: два последних отношения и все им подобные, вроде «земли в мировом пространстве», категориальные, а не экзистенциальные. В-мире-бытие означает принадлежность тем или иным способом «внутримирового» содержания, того, что «есть», человеческому субъекту. В пользу такой трактовки свидетельствует, по Хайдеггеру, сам язык: немецкое Sein означает не только «бытие», но и, в роли притяжательного местоимения, принадлежность некоего предмета или свойства (например, «его книга»). В этом втором значении и выражена экзистенциальная характеристика: «мир» раскрывается как нечто, существующее при Dasein, а не наряду с ним. Некоторым — не «физическим!» — образом «вещи» касаются Dasein. Стул, касаясь стены или дивана, не существует при диване или стене; и дело не в том, что они — в физическом плане — совершенно «самостоятельны»: в экзистенциальном отношении они вообще «безмирны», поскольку не входят в «мир» Dasein. Пока не входят, разумеется; Dasein всегда обладает своим «миром», и все в этом мире имеет «свойство» сподручности, отличающее любой предмет этого мира. «Безмирный» в экзистенциальном смысле стул тотчас оказывается включенным в «мир» Dasein, как только становится, в любом смысле, «его» стулом (объектом «заботы», эстетического восприятия, препятствием или средством достижения определенной цели и т.п.). «Забота» или «озабоченность» формируют особое, экзистенциальное, «пространство», в котором живет Dasein. Причем «беззаботность», кстати, только вид «заботы». Поскольку «забота» всегда есть проявление некоторого «неудобства», испытываемого субъектом (часы, к примеру, «всплывают» в моем сознании, когда у меня проявляется потребность осведомиться о времени), то определения Dasein выражаются в прямо или косвенно негативных суждениях; они всегда выражают некий «недостаток» до полноты Dasein. «Полное» бытие Dasein, абсолютно «беззаботное» бытие, неактивно, и потому не только незаметно, но и не есть бытие. Конечно, в этом случае нет и «мира», который в экзистенциальном смысле всегда неполон, окружен «иным», «чем-то-еще».

Бытие-в-мире, хотя оно и переживаемо непосредственно, именно по причине этой непосредственности переживания «невидимо» (поскольку увидеть его, определить можно, лишь отличив, отграничив от «иного»). Становится «видимым» оно тогда, когда порождает «метафизику познания» с теоретико-познавательной проблематикой, субъект-объектным отношением. Правда, за это, согласно Хайдеггеру, приходится платить ценою погружения во тьму его «онтологического смысла». Чтобы не утратить этот «смысл» полностью, следует иметь в виду, что «миропознание» есть также (и, в плане онтологическом, в первую очередь) способ «бытия-в», т.е. обладает экзистенциальной модальностью; субъект, «озабоченный» познанием мира, занимаясь познаванием, тем самым живет специфическим образом, именно как познающий субъект (для наглядности напомним о радостях или горестях познания, которые непременно испытывает любой ученый).

«Мир», который существует для Dasein, который некоторым образом ему принадлежит, «состоит» из предметов, каждый из которых обладает свойством «мировости» (Weltlichkeit). Посредством мысленной операции, аналогичной гуссерлевской редукции, мы в состоянии игнорировать конкретику всех его «вещей» — гор, домов, растений, людей; но при этом у каждого из этих объектов останется общее «свойство» — то, что с «этим» мы «имеем дело». Это значит, что «мировость» — хотя это «качество» «мира» — обязана своим существованием Dasein. Поэтому и «увидеть» ее легче всего, когда «вещи мира» выступают в роли орудий или в качестве предметов обработки.

В ее «негативном» обличьи, «мировость» ощутима лучше, чем в «позитивном»: настоятельная необходимость чего-либо отсутствующего переживается острее, чем состояние беспроблемного обладания. Близкое по остроте переживание сопровождает и сопротивление того, что «есть под руками», «навязывается» или «мешает».

«Мировость» придает «миру» характер «плотности»: его «вещи» тесно «примыкают» друг к другу тем, что «указывают» на другие, «отсылают» к другим — в том числе и тогда, когда они наличествуют в экзистенциальном мире как отсутствующие, в форме потребности или недостатка. В этом «мире» всякая вещь выступает как «знак иного»; весь «мир» оказывается «знаковой сетью», каковая выступает как универсальный способ связи сущего. Понятно, что разница между естественными знаками (дым в отношении пожара) и искусственными (указателями, флагами, гербами) в экзистенциальном «мире» несущественна.

Для Dasein моменты «мира» обладают смыслами «обстоятельства» или «значительности»: так, одно «терпимо», другое «пригодно», третье «применимо» и т.п. Все это, разумеется не «качество» самих объектов в традиционном «объективистском» смысле слова (свойство «показывать» не принадлежит знаку, так сказать, от природы, «самому по себе»; свойство «рубить» не принадлежит топору и т.п.); они оказываются свойствами, если дым используется в функции знака, а топор — в качестве орудия.

Декарт считал непременным качеством вещей мира их пространственную протяженность, Хайдеггер полемизирует с Декартом относительно понимания этого свойства «пространственности», вводя его в свою картину мира тем же феноменологическим образом, как и представленные выше экзистенциальные характеристики. В экзистенциальном смысле «пространственно» то, что «подручно»: есть «подручное сначала», и оно оказывается «ближайшим», где бы оно ни находилось в физическом смысле; соответственно, есть то, что остается «на втором плане», даже если с точки зрения физики оно куда ближе. «Инструмент» («орудие» — das Zeug) обладает «местом», которое существенно отлично от «окружения»; «место» есть то, что обозначается терминами «здесь» или «там» в отношении орудия.

В отличие от пространственности «орудия», пространственность Dasein (поскольку само оно не «подручно»), не может характеризоваться как находящееся в определенном «месте», которое отлично от того, что его «окружает». Его пространственность выражается в терминах «отдаленность» или «ориентация», причем непременно в аспекте активности — «делать исчезающим вдали», отодвигать; «отдаление открывает отдаленность» (43, 105). Dasein «заряжено» желанием иметь предметы «мира» «под руками», и тем самым обладает тенденцией к «ближнему», стремление «преодолевать отдаленность». Последняя поэтому воспринимается как «сопротивление» стремлению, «приблизить». Эта экзистенциальная отдаленность поэтому есть нечто в принципе иное, чем «пассивная» физическая отдаленность — как, разумеется, и близость. Поэтому в нашем жизненном мире мы способны измерять расстояние чем угодно: «прыжком кошки», «полетом стрелы» или «временем прогулки»: все это не столько измерение расстояний в физическом смысле, сколько их оценка — и как раз оценка «меры подручности» отдаленного.

Обозримая отдаленность в повседневном Dasein и раскрывает «в-себе-бытие» того сущего, того «подлинного мира», «при котором уже есть Dasein как экзистирующее» (43, 106).


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ГЛАВА 5: §3-6

§3. ЭКЗИСТИРУЮЩИЙ ЧЕЛОВЕК

«Бытие-в-мире» оказывается, по Хайдеггеру, «бытием-с-(другими)» (Mit-sein) и «бытием-самого-себя». Если характеристика этого бытия — «повседневность» (обыденность), то «бытие-с-(другими)» обезличивает человека, имеет тенденцию превратить его в «такого, как все» (Man). Напротив, своеобразие, «самость» человека противится растворению в Man, образует ядро его «Я», каковое и обладает чем-то вроде субстанции в экзистенции.

Экзистенция, как «субстанция» «Я», может осуществляться в совместном бытии с другими (Mit-sein) уже потому, что «самость» может быть только в отличии от других. Значит, отношение к другим, и именно противостояние им, оказывается главным конституирующим моментом Dasein. Как мы уже знаем, Dasein формируется в «заботе», а Я сохраняется в заботе о собственной идентичности, о том, чтобы быть «самим собою» — т.е. свободным.

Форма безликого существования (das Man) — это экзистенциал, который является базовым феноменом конституирования Dasein; свободное самостоятельное бытие может быть понято как модификация (изменение) безличного бытия. Личность ощущает себя заброшенным в некие не зависящие от него обстоятельства, совокупность которых (в силу их независимости) предстает как иррациональное. Поскольку «Я» ощущает себя включенным в этот чуждый мир — оно испытывает экзистенциальный страх. Страх, таким образом, это «модус находимости».

Противоположность страху — «понимание» (Verstehen). Состоит оно в освоении того, что его окружает, в качестве собственных возможностей; «в-мире-сущее» становится «сподручным», «пригодным», «подходящим», «сносным». Dasein таким образом «забрасывает» себя в мир, делая его «прозрачным»; незнание предстает как «непрозрачность» мира.

Итог понимания — изложение и его особый модус, «сказывание». Последнее обладает тремя значениями: указания, предикации, сообщения. Все это — освоение «в-мире-бытия» и одновременно «самоизложение» Dasein с помощью «значений», которыми обладают слова языка; точнее — речи. Речь и понимание имеют один и тот же источник, и понимание находит выражение в речи. Тезис этот развернут в позднейших работах Хайдеггера в один из доминирующих мотивов. «Язык есть дом бытия» (44, 311), — пишет он в своей работе 1946 г. «Письмо о гуманизме». В языке (речь) человеческая личность проявляется («выставляет» себя), осуществляется, строится, осознает самого себя и осваивает мир. Поэтому язык — ключ к проникновению в мир человека в его своеобразии; проблема языка отнюдь не только лингвистическая в традиционном смысле слова, но — для философа — прежде всего, антропологическая и герменевтическая.

§4. ВРЕМЯ И ВРЕМЕННОСТЬ

Пожалуй, вышеизложенного достаточно, чтобы довольно полно представить путь, по которому двигалась мысль Хайдеггера при разработке «фундаментальной онтологии». Однако, если иметь в памяти название первой работы Хайдеггера, до сих пор речь все же шла о бытии, а не о времени! Но без специального анализа экзистенциального смысла «времени» понимание «бытия» не только неполно, но и попросту невозможно. Поэтому было бы непозволительно не рассмотреть эту тему специально — пусть, по необходимости, кратко.

То, что история не тождественна природной эволюции, и есть специфический для человечества способ бытия во времени, мало-помалу становится в наши дни чуть ли не философской аксиомой. Тем не менее, понятие истории нуждается в собственной аналитике. Предлагает ее и Хайдеггер, справедливо считая, что смысл исторического бытия необходимо прояснить. То особое время, в котором (или, лучше сказать, которым) живет самосознательный человек, естественно, связано с «заботой»: если человеку не о чем заботиться, не к чему стремиться, нечего опасаться и не о чем сожалеть — времени для него нет. Темпоральными границами человека являются рождение и смерть. Ни то, ни другое непосредственно для человеческого существа не действительны — ведь они не могут быть пережиты. Поэтому бытие его «расположено» между рождением и смертью. Но некоторым особым способом: ни рождение, ни смерть никогда не «исчезают» из бытия: человек всегда «рожденный» и постоянно «смертный», не говоря уж о том, что его бытие есть от рождения до смерти. Это бытие наполнено «событиями», тем, что сопутствует его бытию, связано с ним. Совокупность событий в их «событийности» не может стать предметом науки истории иначе, чем ценой утраты их «укорененности» в человеческом времени, связанной с «заботой». Если историю трактовать как способ человеческого бытия, то, прежде всего, необходимо отказаться от трактовки «исторического» как «прошедшего». Справедливо говорят, что невозможно отбросить свое прошлое. Отсюда — примечательный двойственный смысл «качества» прошлого: оно, конечно же, относится к «раннему времени» — и вместе с тем есть теперь, подобно античным руинам. Затем, историческое означает и «возникающее»; оно предполагает некоторое становление (как «подъем», так и «утрату»). Кроме того, «историю» творят, определяя будущее в настоящем. Таким образом, в итоге, историческое «пронизывает» прошлое, настоящее и будущее — правда, с приоритетом прошлого. Понятно, что эта «сквозьвременная» историческая связь существует лишь постольку, поскольку имеется субъект событий. Примечательно, например, что собранные в музее вещи (нечто несомненно «настоящее»), тем не менее расцениваются как «исторические предметы». Это значит, что «мира», к которому предметы эти относились как «внутри-мира-сущее», больше нет. Первично историчным является Dasein; вторично исторично «в-мире-сущее». Вульгарное понимание историчности ориентировано как раз на «вторичное»! «Первичное» же, Dasein, экзистирует как в своей основе временное. И это — существенная характеристика его бытия! Dasein, по сути, есть «его история», и его бытие конституируется историчностью. Каково же это бытие? Поскольку человек смертей, то, решаясь на что-либо, выбирая определенную «возможность быть» из множества, он отягощен виной. В большинстве случаев (и сначала) человек утрачивает свою «самость» в Man, но, в принципе, он свободен и строит себя как самостоятельная личность. Историчность бытия «складывается» из смертности, вины, совести, свободы, конечности. Предпосылочность бытия, добавленная к этому списку характеристик, образует судьбу, т.е. собственную историчность личности, «состоящую» из повторений экзистенциальных ситуаций (ситуаций, вынуждающих «решаться»), в которых делается свободный выбор. Делая выбор и решаясь, человек выбирает будущее, которое тем самым оказывается ведущим временным модусом историчности. И поскольку человек конечен (а конечен он потому, что смертей), то скрытым основанием историчности Dasein является смертность человека.

Судьба и история человека осуществляется — и познается — в конкретном материале «случившегося»: дел, удач, неудач, замыслов и т.д. «"Мир" одновременно, — пишет Хайдеггер, — и почва, и сцена, и в качестве таковой относится к повседневным делам и переменам» (43, 388). И, разумеется, не сводится к ним: в противном случае Dasein «потерялось» бы в «сущем». Как, собственно, это нередко и происходит в вульгарном самосознании.

К науке истории относится все то, что было сказано об историчности как способе бытия: в ней тоже происходит выбор, поскольку совершается тематизация эмпирического материала. Поэтому история, например, предстает как история орудий, культуры идей, в каждом случае со своими особыми предметами; существует и история самой истории.

Три наиболее важных аспекта истории — «монументалистский», «антикваристский», «критический» — выражают историчность самого человеческого бытия с его «заботой» в качестве детерминанты поведения человека.

§5. ОНТОЛОГИЯ НИЧТО

Есть и еще одно понятие, чрезвычайно важное для экзистенциальной онтологии (и «метафизики» экзистенциализма). Оно не случайно было вынесено в заголовок «самой онтологической» книги французского экзистенциалиста Ж.-П. Сартра — «Бытие и Ничто». В опубликованной части хайдеггеровской работы «Бытие и время» это понятие появляется, однако не разработано сколько-нибудь детально. Но уже через два года после ее публикации, в лекции «Что такое метафизика?», прочитанной на общем собрании естественных и гуманитарных факультетов Фрайбургского университета по случаю вступления в профессорскую должность, Хайдеггер сделал его центром внимания.

Непосредственное «соприкосновение» с Ничто, по Хайдеггеру, происходит в состоянии ужаса (который, в отличие от страха, не вызван определенным предметом). Ужас — несомненный знак некоей экзистенциальной «реальности»; он характеризуется чувством бессилия, обреченности, безразличия ко всему конкретному. Это последнее уже очерчивает перед сознанием Ничто: оно не особое «внутри-мира-сущее», поскольку является отрицанием всякого сущего, его низведения до уровня «ничтожности». И одновременно, несколько парадоксальным образом, образующееся таким образом Ничто «высвечивает» человеку его собственное бытие: ведь это именно он, человек, «ничтожит» внутри-мира-сущее; образующееся Ничто есть его собственное Ничто! (Простой пример: перед лицом смерти человек сознает ничтожность его прежних стремлений, надежд и опасений, ничтожность его приобретений и обид; часто — ничтожность всей его жизни...) Ничто открывает человеку его бытие в максимальной освобожденности от «фактического наполнения» этого бития. Бытие как таковое, в освобождении от всех прежних конкретных привязанностей и стремлений, становится ощутимым как таковое, и это ощущение есть ощущение экзистенциального ужаса. Одновременно высвечивается и бытие всего сущего — не сущее с его конкретностями, а именно бытие этого сущего «для меня». «Уничиженная» конкретность предмета, утратившая всякую значимость для человека, не «вычеркивает» его бытия, а напротив, выставляет именно его бытие на передний план, «уравнивая» все без исключения предметы: от них «остается» лишь их бытие, их бытие в моем мире. Перед лицом открывшегося человеку Ничто его бытие оказывается «пустым» — или, что то же самое, «освобожденным»; и потому делается очевидной свобода человека. Человек обнаруживает способность дистанцироваться от любого сущего, принимать или не принимать его. Поэтому он оказывается «трансцендентным» в отношении любого сущего; это изначальное, еще не «наполненное» конкретикой отношение ко всему сущему, и есть свобода.

В такой прозрачности, конечно, Ничто — со всеми его последствиями — выступает далеко не часто. Но оно всегда служит основанием «несовершенного» Ничто, проявляющемся в отрицании того или иного. Не случайно все без исключения может быть подвергнуто отрицанию, уничтожению». Форм такого отрицания много — быть может, даже бесконечно много, начиная с опровержения (или ниспровержения) и кончая презрением или действием вопреки. Это — свидетельства безграничной человеческой активности, и не будь Ничто важнейшей онтологической характеристикой, не будь человек «выдвинутым» в Ничто — не было бы свободы и всех ее проявлений: творчества, искусства, преобразования и т.д. и т.п., т.е. всего, что делало человеческий мир миром культуры. Собственно, нельзя было бы вообще говорить о человеческом мире.

§6. ФУНДАМЕНТАЛЬНАЯ ОНТОЛОГИЯ И
ФИЛОСОФСКАЯ АНТРОПОЛОГИЯ

Этот частый рефрен был бы должен, пожалуй, самим фактом его повторения навести на мысль, что экзистенциализм (в частности, воплощенный в «постфеноменологической» онтологии «Бытия и времени») есть не что иное, как вид философской антропологии. Однако, это не так, поскольку для раннего Хайдеггера (а в значительной степени и для зрелого тоже) человек, исследование человеческих качеств, скорее, средство ответить на более глубокие вопросы онтологии, на вопросы относительно Бытия. Частым желанием трактовать предмет его интереса в антропологическом ключе (это делал, в частности, М. Шелер, другой воспитанник гуссерлевой школы), видимо, объяснимо парадоксальное в свете общей тенденции его рассуждении частое обращение к предмету метафизики. Менее парадоксально, разумеется, его толкование этого предмета, существенно отличное от традиционных: если Хайдеггер и остается «метафизиком», то он метафизик своеобразный: не метафизик «сущности», или субстанции, как знания о «предельных основах» мироздания; такую метафизику он отрицает. На ее место ставится «метафизика» человеческого бытия, «тайна» которого — в историчности. Поэтому с известным основанием хайдеггеровскую метафизику можно было бы определить как «новую метафизику истории», или как «метаисторику». Это, действительно, нововведение (хотя было бы недопустимо закрывать глаза на то, что были и Бергсон, и особенно Дильтей с их концепциями истории как особого вида бытия); поскольку традиционная метафизика, подобно физике, была, скорее, застывшим результатом некоего процесса, или статичным отражением процесса, но не постигала самое «временность» в экзистенциальном (или даже трансцендентальном) смысле — не говоря уж о том, чтобы самой быть историчной. А последнее значит — предполагающей свободу как момент исторического развития, без которой есть процесс, есть эволюция, но нет истории.

Можно утверждать, что Хайдеггер — это «завершитель триады» трансценденталистских преобразований классической метафизики, метафизики платоновско-аристотелевского типа. Первым был Кант с его «птоломеевской контрреволюцией» в трактовке взаимоотношений между Я и Миром. Вторым — Гуссерль с его феноменологической онтологией «чистого сознания». Синхронно с этими переменами росла роль изменчивости и индивидуальности в качестве главного «цвета» метафизической картины бытия. Если для классических форм (включая и средневековые христианские концепции), содержанием метафизики бытия было «устойчивое», «сохраняющееся» и даже «вечное», то трансформация метафизики в духе трансцендентализма означала обращение к мимолетному и «текучему». (Напомним, что даже научное формирование понятий в сфере познания культуры неокантианцы трактовали как индивидуализирующую абстракцию!) И, соответственно, «метафизика» все более пасовала перед «абсолютным», обращая усилия на постижение «относительного», «конечного»; уже не «в-себе и для-себя сущего», а того, что «есть для-меня-бытие». Дух как «сущность» человеческого субъекта все более замещается «сознанием», которое не обитает в мире вечных идей, каковым он изначально родственен, а имеет дело с предметами. То, что мир становится предметным миром, а его центром — человеческий индивидуальный субъект, приводит к тому, что «безотносительное» исчезает: предметность предполагает отношение. И, разумеется, тема «истины» как причастности к вечному и абсолютному, к тому, что есть «в-себе и для-себя», сменяется темой «смысла». Можно сказать, что трансцендентальная метафизика — это «метафизика смыслов», в то время, как классическая была «метафизикой сущностей». Онтология — сначала у Гуссерля, а затем у Хайдеггера — это феноменология; а феноменология — это анализ смыслов. И, в отличие от гуссерлевской, хайдеггеровская есть анализ «выставляющегося», экс-истирующего субъекта, которого он поэтому и называет Dasein. Dasein — это «здесь-и-сейчас-бытие», это «со-временность», которая есть и «открытость» (уже потому, что «со-бытийность» того, что «здесь и сейчас», неопределенна и, если хотите, необозрима), структуру которой задает свобода: человек выбирает то, чему он, в экзистенциальном смысле, современен, и только это составляет его мир.

Поэтому не удивительно, что поздний Хайдеггер — как, кстати, и Ясперс — уделяет немало внимания технике, и именно «бытийной» роли техники в жизни современного человека: см. «Вопрос о технике» в сб. «Новая технологическая волна на Западе», М., 1986. (Историческая справка: «Вопрос о технике» — это доклад, прочитанный в 1953 г. в Мюнхенском Высшем Техническом Училище.) Ведь мир техники — очевидно искусственный, связанный с человеком и созданный им мир, требующий радикального изменения классического представления об основе современной техники — науке. Последняя уже не может быть истолкована как бесстрастное отражение «объективной» действительности в ее «самости».

Так совершается в философии (в мета-физике!) смена акцентов, переход — если угодно, «поворот», как назывался один из поздних докладов Хайдеггера — от вопросов бытия, как оно есть «в-себе», от попыток раскрыть тайны этого бытия — к истории и свободе, от природного существования как не только «естественного», но и «образцового» для оторвавшегося, к несчастью, от природы человека, к «противоестественному», во многих отношениях антиприродному бытию, к культуре, технике, политике.

Мы в общих чертах показали этот переход у Хайдеггера. Однако, пожалуй, наиболее четко (и, скажем так, наиболее грубо) он выражен у другого виднейшего экзистенциалиста, французского философа и литератора Жана-Поля Сартра..


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ГЛАВА 5: §7

§7. ЭКЗИСТЕНЦИАЛИЗМ Ж. П. САРТРА
ПРОБЛЕМАТИКА СВОБОДЫ И ОТВЕТСТВЕННОСТИ ЛИЧНОСТИ

Родился (21 июня 1905 г.) и умер (15 апреля 1980 г.) Ж.-П. Сартр в Париже. С 1924 по 1928 г. учился в Эколь Нормаль Супериор; в 1929 г. получил диплом по философии. С 1931 по 1933 г. был учителем гимназии в Ле-Гавр. С 1933 по 1934 г., получив специальную стипендию Института Франции, изучает произведения Гуссерля, Шелера, Хайдеггера и Ясперса в Берлине. С 1937 по 1939 г. был преподавателем философии в Пастеровском лицее в Париже. С 1945 г. стал вольным писателем (кстати, в дальнейшем этот вольный писатель отказался от присужденной ему Нобелевской премии в немалой степени потому, что ее принятие означало бы некую ангажированность!) В 1945 г. основал журнал «Новые времена» («Temps modernes»), сыгравший немалую роль в интеллектуальной и политической жизни послевоенной Франции. Женой Сартра была весьма неординарная женщина и талантливая писательница Симона Бовуар.

(Тот, кто интересуется подробностями жизни Сартра и его самовосприятия, может обратиться к его автобиографической книге «Слова», изданной и на русском языке.)

Творческую жизнь Сартр начал сразу и как «психофилософ», и как литератор: в 1936 г. в свет выходит отнюдь не литературный опус, а вполне теоретический труд «Воображение», а в 1938 г. один из самых известных его романов «Тошнота». В 1940 г. появляется «Воображаемое. Феноменологическая психология воображения», а в 1943 — «Бытие и Ничто. Очерк феноменологической онтологии», и буквально одновременно одна из лучших пьес Сартра «Мухи». В 1946 г. увидела свет принципиальная философская статья «Экзистенциализм — это гуманизм», и в этом же году — первый том трилогии «Дороги свободы». В 1960 г. публикуется «Критика диалектического разума» (т.1 «Теория практических ансамблей»), а в 1964 г. завершается начатая в 1947 г. литературно-критическая серия из 10 выпусков «Ситуации». В общем Сартр был весьма плодовитым писателем: помимо трех внушительных философских трудов, четыре больших романа (уже упомянутый «Тошнота» и входящие в серию «Дороги свободы», «Время взросления», «Убежище», «Духовная смерть»; серия новелл, добрая дюжина пьес, множество литературно-критических очерков (в числе которых весьма принципиальные, посвященные Бодлеру и Флоберу); несколько политических эссе — памфлетов (назовем для примерю такие, как: «Размышления о еврейском вопросе», «Беседы о политике»). И, конечно же, заслуживают особого упоминания его политические статьи («Коммунисты и мир» — 1952 г.; предисловие к весьма незаурядной, в смысле политического влияния и политической скандальности, книге Фанон «Проклятие этой земли»). Собственная политическая активность Сартра также была весьма бурной — и переменчивой по установкам: во время войны — сотрудничество с Сопротивлением; в 1948 г. — участие в создании Революционно-демократического объединения (средний класс), мягко говоря, недружественно относившегося к главной силе сопротивления — коммунистам. В 50-е гг. — движение в сторону коммунистической идеологии. В 1954 г. посетил СССР, попал здесь в госпиталь, по возвращении на родину опубликовал несколько статей с похвалами в адрес Советского Союза, в 1957 г. даже объявил марксизм «философией нашего времени». После 60-х гг. увлекается кастровским вариантом коммунизма, становясь вместе с тем во все более резкую оппозицию и к марксизму «советского» образца, и к «еврокоммунизму»; объявляет французскую компартию «революционной партией, которая боится революции». Начиная с мая 1968 г., весьма активно участвует в «левых», наэлектризованных маоистскими лозунгами, молодежных митингах и демонстрациях; в печати появляются такие его заявления, что «подлинная культурная революция», вслед за Китаем, произойдет и в Европе, что он сам, ни минуты не задумываясь, сжег бы «Мону Лизу» и точно так же поступил бы с профессорами университетов; объявил Хрущева ревизионистом, стал редактором «самого левого» печатного органа «Дело народа» — и чуть ли не одновременно назвал «библию» тогдашних французских «левых» — выходивший астрономическими тиражами цитатник Мао Цзедуна — «кучей мелких камней» и заявил о солидарности с Израилем в его борьбе против палестинцев.

Мы уже отметили, что Сартр непосредственно участвует в молодежных демонстрациях, часто становясь для левой молодежи своеобразным живым знаменем. Дело доходит до того, что министр внутренних дел республики просит у Президента страны санкции на арест престарелого и больного бунтовщика — на что, впрочем, получает ответ, вполне достойный де Голля: «Франция Вольтеров не арестовывает!».

В апреле 1980 г. состоялась последняя политическая акция Сартра — его похороны превратились в многотысячную демонстрацию «левых». Но это было и концом романтически-утопического «левого» молодежного движения, его последним вздохом...

* * *

Мы здесь не станем рассматривать философские взгляды Сартра сколько-нибудь полно — во всяком случае, в той их части, которая тождественна или близка хайдеггеровским. В наиболее упорядоченном виде они представлены в книге «Бытие и Ничто», вышедшей в оккупированном нацистами Париже в 1943 г. В основных точках, а зачастую и терминологически, представленная в этой книге конструкция весьма близка той, которая нам известна по работе Хайдеггера «Бытие и время». Вряд ли стоит усматривать в этой близости, так сказать, синхронность мышления этих философов. Все гораздо проще: мы уже знаем, что Сартр изучал концепции германских феноменологов, получив на это специальную стипендию Института Франции. Конечно же, совпадение далеко не полное, и терминологические различия, которые также существуют, вовсе не только терминологические. Угол зрения, под которым рассматривает человека и его бытие Хайдеггер, обозначен термином Dasein. Центральное понятие сартровской онтологии — Pour-soi («для-себя» бытие). Разницу почувствовать нетрудно: она в гораздо большей акцентировке внутренней активности субъекта. «Я» как «для-себя», прежде всего, оказывается способным к «неантизации» (превращении в Ничто), посредством которой субъект формирует свой мир. Активность эта проявляет себя в модусе «бытия-для-другого» (существование которого открывает нам «взгляд» — именно, взгляд другого!). Осуществляется бытие-для-другого в «любви», «разговоре», «мазохизме», «индифферентности», «желании», «ненависти», «садизме». Особый раздел книги Сартра посвящен таким аспектам «для-себя-бытия», как «иметь», «делать» и «быть». В этом разделе и исследует Сартр онтологию свободы, которую правомерно расценить как наиболее важную и интересную часть его рассуждении. Изложенная Сартром в «Бытии и Ничто» концепция свободы имеет много общего с хайдеггеровской, представленной в «Бытии и времени» — прежде всего в том отношении, что оба пытались включить свободу в систему базовых понятий феноменологической онтологии. В определенном смысле свобода «дедуцируется» из интенциональной активности трансцендентального субъекта, поскольку что такое конституирование трансцендентального предметного мира в интенциональных актах, как не свободная активность субъекта? Однако, Сартр склонен скорее трактовать свободу как более глубокую, базисную онтологическую характеристику, как основание человеческой активности. «Первое условие активности — это свобода», — читаем мы в «Бытии и Ничто» (70, 508). Такая смена акцентов несет важную смысловую нагрузку, и именно, мировоззренческую, «метафизическую»: традиционные трактовки, в которых базисная активность, чреваты фактическим отождествлением человека с «неодушевленными» объектами, ценой приписывания активности всей природе — иными словами, ценой устранения «метафизики» в пользу «физики». Такую трактовку Сартр называет «предрассудком». Не отрицая наличия активности как природного качества, он считает, что эта активность принципиально иная, чем та, которая связана со свободой. Наглядный пример: неосторожный курильщик, который вызвал пожар и взрыв на бензоколонке, в экзистенциальном смысле не активен: он «не действует» — в отличие от сапера-взрывника или злоумышленника, который устраивает взрыв. Активность первого не интенциональна. Правда, и интенциональная активность не предполагает способности предвидеть все последствия осознанного действия, как и далеко не все цели, «подкрепленные» активными действиями, достигаются. Однако эти оговорки не снижают важности факта, что мир активности, совокупность актов, конечно же, особая реальность. Он предполагает наличие «движущих сил», которые в определенном отношении детерминируют постановку задач и выбор целей, но не эти силы — причина акта; они только его составная часть. В качестве своей основы акт имеет решение относительно целей и движущих сил; и только поэтому «акт есть выражение свободы» (70, 513).

Сартр полагает, что «определить» свободу трудно, поскольку она «не имеет сущности», не может быть подведена, в частности, ни под какую необходимость. В ней, как в Dasein у Хайдеггера, «существование предшествует сущности и определяет ее» (70, 5 1 3). Почему мы утверждаем, что сартровская «свобода» сходна с хайдеггеровским Dasein? Да уже потому, что и то и другое наличествует лишь в модусе единичности! Это значит, что свобода не только не «одна и та же» у меня и у другого — она даже не «одна и та же» в разных ситуациях моего собственного бытия. Более того: попытка как-то перенести способ действия (и предпочтение, и выбор) в другой контекст означает утрату свободы. Другими словами: свободно определив свое поведение в одной ситуации и попытавшись попросту повторить это поведение в другой ситуации, я действую «автоматически» — т.е. отнюдь не свободно.

Мы уже отметили, что «очевидной» свобода становится в актах «неантизации», «обращении в Ничто», в безразличный фон своего мира всего того, что не является интенциональным предметом. «Здесь никого нет!», — может сказать, заглянув в полное посетителями кафе, парижанин своей спутнице. И она прекрасно и адекватно его поймет — поскольку они надеялись увидеть в этом кафе своих друзей. Поэтому свобода «есть не что иное, как эта неантизация» (70, 515). При этом неантизация в свободе не имеет других оснований, чем сама свобода: в противном случае «мы не свободны, мы перестаем быть свободными» (70, 515), свобода оказывается «задушенной под тяжестью бытия» (70, 516). Можно сказать и иначе: свобода «беспочвенна» — как и свободный человек. Человек несвободный — это «сущее», такой же объект, как дом или камень; он «есть», но не действует в качестве человека, в экзистенциальном смысле. Поэтому бытие свободным — это обязательно отрицание «просто» бытия.

Экзистенциализм, в его стремлении раскрыть специфику человека и его мира, отвергает и «многофакторную» концепцию человека как существа, «частично» детерминированного; например, подвластного страстям (не говоря уж о начальстве), — и частично, в чем-то свободном. Это значило бы, что можно быть наполовину свободным, а наполовину рабом. Человек же «всегда и целиком свободен — либо нет» (70, 516).

Нельзя, согласно Сартру, и трактовать свободу как «факт сознания», на психологический манер. Свобода целостна, «тотальна». «Тотальна», в частности, и в том плане, что в ней слиты мостив, «объективное» некоторой определенной ситуации, как она выглядит в свете поставленных целей, — и «движущая сила», начало субъективное, эмоции, желания, страсти, помогающие исполнить намеченное действие. Конечно, и «объективное» в этом случае следует понимать cum grano salis, поскольку в проекте свободно продуцируются и цель, и акт.

Нельзя смешивать свободу с капризом и произволом, которые в детерминистской картине мира напоминают эпикуровский клинамен — прежде всего потому, что «мир свободы» нельзя отождествлять с миром «вещей-в-себе». Это — принципиально различные «Вселенные»! Свободен человек лишь постольку, поскольку он не детерминирован миром «вещей-в-себе», как, впрочем, и желаниями, говоря по-русски, собственной левой ноги. В силу последнего свобода — отнюдь не непредсказуемость поступков и желаний человека. Она — в поисках самого себя, или, точнее, в выборе самого себя (или, в более современной терминологии, собственной идентичности). А тем самым — ив выборе своего предметного мира, который вместе с тем выглядит как «открытие». Но ведь выбор — если он действительный выбор — необусловлен! Жизненное (экзистенциальное) решение — это не выбор между тем, взять ли с собою зонтик или оставить его дома; выбор экзистенциален, когда ситуация судьбоносна, когда она «критическая», и когда нет возможности избежать выбора. (Приведенный выше пример с зонтиком не-экзистенциален не только потому, что риск промокнуть вряд ли настолько велик и важен, что на него стоит обращать особое внимание, но и потому, что человек просто может не выходить на улицу.) Поскольку человек непременно переживает критические ситуации, когда нет возможности не выбирать и когда выбор не может быть заменен подсчетом шансов, — человек «осужден» быть свободным, а свобода его абсурдна (аб-сурд, т.е. беспочвенность).

Казалось бы, рассуждения Сартра легко опровергнуть, пользуясь аргументами здравого смысла: какая уж тут свобода, если человек мал и даже ничтожен по сравнению с «обстоятельствами», включающими и силы природы, и роковые случайности, и мощь созданной людьми государственной машины, и многое другое! Да, соглашается Сартр, «я не "свободен" избежать ни влияния моего класса, ни влияния моей нации, ни влияния моей семьи — не способен даже стать творцом собственной силы или удачи, ни справиться с самыми малыми своими причудами и привычками. Я родился рабочим, французом, наследственным сифилитиком или туберкулезником. История любой жизни, какой бы она ни была, — это история неудачи (70, 561). Конечно, продолжает Сартр, «человек оказывается сделанным климатом и почвою, расой и классом, языком, историей коллектива, часть которого он составляет, наследственностью, индивидуальными обстоятельствами своего детства, приобретенными привычками, большими и малыми событиями его жизни» (70, 561). Все это если и не очевидно, то тривиально. Но почему же все эти тривиальности не были аргументами в глазах защитников свободы? Хотя бы уже потому, что все перечисленное в их представлениях о сущности человека принималось во внимание в роли препятствий или «ограничителей» свободы. Более того: именно наличие препятствий свободе и делает ее очевидной! Быть свободным — не значит «получать все, что хочешь»: это, скорее, быть в состоянии хотеть именно того, чего хочется: здесь человек «исходит из самого себя». Поэтому, подчеркивает Сартр, «успех никоим образом не важен для свободы» (70, 563). А потому единственное подлинно философское определение свободы — это то, что она есть автономия выбора.

Мы постольку личности, поскольку свершаем свой, только свой, выбор. И, значит, «мы есть свобода, которая выбирает; но мы не выбираем бытие свободным: мы осуждены на свободу... выброшены в свободу...» (70, 565). Сартр иллюстрирует свой тезис внешне парадоксальным примером: даже сидящий в одиночке осужденный свободен — не потому, что может сбежать, а поскольку он способен хотеть сбежать, строить планы — пусть даже нереальные — побега, и, конечно, пытаться сбежать. Поэтому свобода ничуть не похожа на случайный выбор, вроде лотереи: такая «свобода» была бы «ничем», или чем-то «в-себе». Свобода «для-себя» — это «просвет бытия» или «разрыв в бытии», это момент решения. Жизнь свободного — только выборы самого себя, череда «разрывов бытия», которые осуществляются с каждым актом выбора. (Достаточно известных языковых аналогов этой кальки с французского сколько угодно: «сжечь свои корабли», «порвать с прошлым», «круто изменить свою жизнь» и т.д. и т.п.)

Свободное бытие — это бытие в ситуациях. А ситуация в важнейшей части своей — это мотивация: мотивация к нападению или обороне, которая сама продукт взаимодействия «в-себе» и «для-себя», обстоятельств и свободы. Жить в ситуациях — значит жить в подлинном смысле слова «по-человечески», это человеческая реальность: «нет свободы иначе, чем в ситуациях, и нет ситуации иначе, чем посредством свободы» (70, 569). Человек — свободный человек — повсюду встречается с препятствиями, которые создает не он; но он воспринимает их в качестве препятствий, и их сопротивление возникает для него как сопротивление только в результате его свободного выбора. Выбор — это всегда «вопреки»!

Имея в виду все вышеизложенное, нет нужды доказывать, что для Сартра свобода неотрывна от ответственности: «...человек, будучи осужденным на то, чтобы быть свободным, несет на собственных плечах тяжесть всего мира: он ответственен за мир и за самого себя, и это способ бытия» (70, 639). Поскольку Я имеет смысл только как «мои проекты» — постольку ответственность так же абсолютна, как и свобода: все, что «со мной» совершается — мое! «Если я мобилизован на войну — эта война — моя война, она — по моему образу, и я ее заслужил. Заслужил прежде всего потому, что я всегда мог избежать ее, в результате самоубийства или дезертирства: эти крайние меры — то, что всегда в распоряжении у нашего бытия, поскольку оно активно перед лицом ситуации. Ошибка, что я ее избегаю — я ее ищу: это может быть результатом желания, боязни общественного мнения, или поскольку я придерживаюсь определенных ценностей в противовес ценностям отказа от того, чтобы воевать (мнение моих близких, честь моей семьи и т.п.). Во всяком случае речь идет о выборе... приходится подписаться под словами Ж. Ромена: "На войне нет невинных жертв" (70, 640). (Ж. Ромен — автор романа «Люди доброй воли: прелюдия к Вердену».)

Есть, правда, один особый случай: я не могу отвечать за то, что родился. Но это значит, по Сартру, всего-навсего, что я не отвечаю только за свою ответственность! Мое бытие не имеет основания, я просто «заброшен» в мир, но после этого и вместе с этим я начинаю отвечать за себя, я свободен и ответственен, оставаясь беспочвенным. Но это значит также, что речь идет об экзистенциальной ответственности, а вовсе не об ответственности перед кем-то: обществом, отечеством, родителями или детьми. Сартр буквально издевается над «буржуа», который готов отдать жизнь за отечество: ведь это означает утрату самоценности, поиск оснований и оправданий своей жизни и смерти в «ином», т.е. отчужденное, «не-собственное» бытие!

Таковы общие (и, на наш взгляд, важнейшие) контуры экзистенциалистской концепции свободы. Ее, как и вообще человеческого бытия, беспочвенность — естественный для атеистического варианта экзистенциализма тезис. Но есть еще экзистенциализм «христианский», представленный (в Германии) Карлом Ясперсом, который обладает рядом специфических черт в трактовке человека, его бытия и свободы.


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ГЛАВА 5: §8

§8. ЭКЗИСТЕНЦИАЛИЗМ К. ЯСПЕРСА:
ПРОБЛЕМА ТРАНСЦЕНДЕНТНОГО

Карл Ясперс родился в 1883 г. в г.Ольденбурге. Сначала он получил юридическое образование, но довольно быстро разочаровался в юриспруденции, расценив эту сферу знания и деятельности как слишком «абстрактную», и переключился на медицину, которую изучал в Берлине, Геттингене и Гейдельберге, где и получил ученую степень доктора медицины по психиатрии и стал работать врачом психиатрической клиники — под руководством Виндельбанда. В 1916 г. получил место экстраординарного доцента по психологии, а в 1920 г., в «наследство» от Г. Дриша, должность экстраординарного, а через год и ординарного профессора философии Гейдельбергского университета.

С приходом к власти фашистов его академическая карьера оборвалась. Уже в 1933 г. он был лишен возможности занимать любой административный пост (в частности, потому, что отказался развестись «по расовым соображениям» со своей женой, еврейкой Гертрудой Майер, которая еще в 1910г. стала его спутницей жизни и надежной сотрудницей по работе). В 1937 г. он был лишен и профессуры. В 1938 г. его публикации были «тихо» запрещены, а в 1943 г. запрет стал официальным.

Сразу же после разгрома нацистов Ясперс вернулся к преподавательской работе; возобновились и публикации его трудов. Очень значительной была роль Ясперса в восстановлении Гейдельбергского университета.

В 1948 г. он переселяется в Базель (Швейцария), где до 1961 г. занимает кафедру профессора философии в местном университете. Здесь же, в Базеле, он и скончался в 1969 г. Работы Ясперса, как по психиатрии и истории этой науки, так и по философии, а кроме этого, по проблемам социальной политики (главная тема — становление и функционирование правового государства) известны и почитаемы во всем мире. Они переведены минимум на 25 иностранных языков, а мало-помалу становятся известными и в нашей стране.

Главные работы Ясперса (мы дадим названия их в русском переводе): «Общая психопатология»; «Собрание статей по психопатологии»; «Философия» (в 3 тт.); «Кант»; «Ницше»; «Августин»; «Люди, задающие масштаб (Сократ, Будда, Конфуций)»; «Заметки к Мартину Хайдеггеру»; «Философская вера»; «Философская автобиография»; «Философская вера в отношении к откровению»;«Платон»; «Спиноза»; «Стриндберг и Ван-Гог»; «Об истине»; «Что такое философия?»; «Идея университета»; «Шифры трансцендентного»; «Великие философы. Анаксимандр, Гераклит, Парменид, Плотин, св.Ансельм, Спиноза»; «От античной к христианской метафизике»; «Вопрос о вине — для геноцида нет прощения» и многие другие.

Появление первого перевода Ясперса на русский язык было определено исключительно политической конъюнктурой. Это была отнюдь не философская, а политическая работа — «Куда движется ФРГ?», весьма критичная в отношении аденауэровской политики. Однако и она была издана с огромными купюрами, очень сильно исказившими направленность этой книги. Только в 1991 г., в серии «Мыслители XX века», вышел перевод трех важных работ философа под титулом «Смысл и назначение истории» (М.,1991). Помимо оригинальной работы под этим названием, издание включает также «Духовную ситуацию времени» и «Философскую веру».

Упомянутый выше религиозный момент мировоззрения К. Ясперса определил многие важные черты его концепции человека и его бытия, хотя базовые установки его очень близки экзистенциализму Хайдеггера или Сартра. И поэтому систематически излагать их мы не будем.

Очень сходна даже терминология; однако, слишком доверять этому сходству не следует: термин, к которому мы уже привыкли, знакомясь с концепцией Хайдеггера, может иметь чуть ли не диаметрально противоположный смысл. И вместе с тем созданная с помощью всего комплекса терминов картина остается, в существенных моментах, конгруэнтной хайдеггеровской.

Начнем с того, что Dasein у Ясперса — вовсе не подлинное бытие человека. Это как раз скорее отчужденное, потерянное в предметности человеческое начало: как «мир», как «предмет исследования», как «сознание» и т.п. Подлинное человеческое бытие выражено термином «экзистенция», которая в Dasein только проявляется. И, конечно же, не только односторонне и неполно, но и неадекватно. Экзистенция никогда не становится объектом, она «причина», исходя из которой я мыслю и действую, о которой я говорю в последовательности мыслей, которая ничего не познает; экзистенция есть то, что относится к себе самой и поэтому к своей трансценденции» (47, I, 15). Это последнее — трансценденция, трансцендентное — и оказывается ключевым камнем свода ясперсовского экзистенциализма.

Ни экзистенция, ни трансценденция исследованию (т.е. познанию, и прежде всего, познанию рациональному) недоступны. Исследование лишь подготавливает «прояснение» («откровение») экзистенции, полагая, что за «явлениями» имеется нечто, лежащее в их основании: явления предстают как «шифры» сокрытого. В этом случае «экзистенция» не теряется в объективировании; напротив, «объективное» предстает как объективированное! А это значит, что человеческое бытие начинает видеть самого себя в продуктах своей деятельности. Совершается «трансцендирование через предметность» (47, I, 23). Оказавшись способным к такому трансцендированию, к такому «скачку через пропасть», человек обнаруживает собственную свободу (поскольку предметы, казавшиеся дотоле жесткой реальностью «в-себе-бытия», предстают как модусы возможной для человека предметности). А без экзистенции «мышление и жизнь теряются в Бесконечном и Лишенном сущности» (47, I, 25).

Философия — не наука, которая «зачарована объективным»! — способна подвести человека, через «ориентирование в мире» и «анализ Dasein» к экзистенциально-просветленному мышлению, которое отказывается от трактовки бытия как только бытия объектов и обнаруживает в самом предметном субъективное. Оно открывается, в частности, в языке, которым «один» обращается «к одному» (в этом случае нет «удушающего» всеобщего), там, где просвечивает самоопределение человека, его личные основания, причины и обстоятельства действия.

Будучи в обычных условиях жизни либо скрытыми, либо отодвинутыми на второй план (человек ведет себя «как все» и руководствуется «трезвым расчетом» последствий собственного поведения) — в особых случаях, которые Ясперс называет «пограничными ситуациями», эти качества, свобода человека, выходят на авансцену: человек внезапно «становится самим собою», он творит собственную жизнь. То, что узнает при этом человек о себе самом, никому другому пригодиться не может — это «его собственность», и больше ничья! Но — вот граница, отдаляющая ясперсовскую трактовку человека от хайдеггеровской! — теперь человек способен увидеть в предметах символы чего-то иного, почувствовать их (и собственные) трансцендентные основания. Предметное бытие раскрывается как шифры, как «письмена чего-то Иного, которое, будучи нечитаемым в общей форме, становится расшифровываемым экзистенциально» (47, I, 33). И «беспочвенное», «заброшенное» человеческое бытие обретает уверенность, почву, смысл, укорененность в Абсолютном. Мир, объективность и независимость которого отринуты в ходе самоосмысления человека, переходит в предпринимаемый открывшим собственную независимость человеком поиск Бога. Именно Бог выступает как Единое, как целостность в себе покоящегося бытия, и открывается он не познанию, а экзистенциальному страху.

Метафизика, постоянно преследуемая вопросом о том, что такое бытие, предстает как путь к трансцендентному, путь бесконечный, поскольку бесконечно изменчив в свободном самоопределении (и, соответственно, в предметных воплощениях) свободный человеческий субъект. Свободное самоопределение человека зависимо от трансцендентного и «негативно» — в том случае, когда человек отвергает существование трансцендентного, выступает против трансцендентного, и в том, когда он хочет найти свой путь в мир в согласии с трансцендентным; ведь в любом случае трансцендентное остается мучительным вопросом.

Бытие свободы — это очень важно! — не есть само трансцендентное. Так сказать, в глубине души трансцендентное абсолютно, и потому в нем нет ни свободы, ни необходимости; здесь нет места выбору и решению. Свободное бытие не абсолютно, т.е. конечно: оно всегда имеет за собственными границами Иное, и любое его состояние преходяще. Однако, экзистенция не может постигнуть себя как конечное в отношении потенциально свершившегося бесконечного, ни как конечное наряду с другим конечным: в каждом преходящем состоянии оно предстает как «прыжок» в самоочевидность его связи (как и связи других экзистенций) с Абсолютным, Единым, Трансцендентным.

Это другое сознание конечности, нежели эмпирическая констатация факта, о которой речь шла выше. И постигается эта конечность лишь при обращении к себе самому как бесконечной потенциальности свободных актов, а не к опредмеченному, «застывшему», уже осуществленному и «увиденному» в его предметной конечности состоянию. Это не «спокойное» и безнадежное сознание собственной конечности, а состояние бесконечной неудовлетворенности собственной неполнотой — что и выражается в неистребимых поисках трансцендентного.

Трансцендентное (точнее, конечно, устремленность к трансцендентному) опредмечивается посредством языка, в идее о некоем «потустороннем», «другом» мире, мире метафизических объектов (мифы, метафизика религиозного догматизма). Но, в отличие от эмпирической предметности, этот мир не «навязывается» нашему сознанию и чувствам принудительным образом. В этом плане действительность трансцендентного иная — она постигается как граница эмпирической действительности, эмпирической предметности. И с помощью этой границы трансцендентное определяется негативно. Эта действительность есть то, о чем «вопрошает» экзистенция (и что обнаруживает себя в самой экзистенции). Но это «нечто», повторяем, не существует как «второй мир»: «потусторонний мир», по Ясперсу — иллюзия. Ведь предметное потустороннее не было бы абсолютным! Трансцендентное не следует ни «материализировать», ни отвергать — оно «живет» в предметах и языке, в понятиях, осознанных как «шифры Иного». В самом деле, является ли «вопрос» иллюзией или действительностью его «смысла»? Метафизический предмет — это всегда символ (аллегория, метафора и т.п.); в «символическом» мышлении чисто объективистская установка должна быть отброшена. Понять символ — это не значит рационально осуществить его «перевод» в рациональные понятия: любая попытка такого перевода наталкивается на непроницаемую границу — границу предметности как неизбежного «качества» рационального мышления. Она одновременно является границей, за которой расщепление мира на объективное и субъективное делается бессмысленным. Все бытие следует «читать» как шифровку трансцендентного — с тем уточнением, что шифр здесь — это не особого рода «значки», которые, пусть нарочито сложным способом, несут информацию о чем-то, «внешнем» этим значкам: в «Книге бытия» непрерывно звучит речь Господа, где нет различения «формы» и «содержания», где «слово» и есть «дело», а «дело» есть и «слово». Это цельное само по себе и само в себе обладает смыслом. Но если его не почувствовать, то не только «слова», но и дела предстанут как бессмысленные, беспочвенные, разрозненные, случайные. Бог не злонамерен — он не скрывает смыслов «за» специально придуманными секретами шифровальщика. Но в непосредственной данности, в «непосредственной близости» трансцендентного и состоит самая хитрая «уловка», а в простоте — источник обманчивости; можно слушать музыку, а услышать только шум... Но разве музыка — это что-то «за» шумом, что-то «скрытое» при помощи шума, о чем только «намекают» звуки?!

В пограничных ситуациях, когда свободный (т.е. не детерминированный взвешиванием разных «за» и «против» с целью высчитать максимальную пользу или минимальный вред от последствий принятого решения) выбор происходит (иначе говоря, когда попытка найти основания сделанного выбора упирается в Ничто) — обнаруживается экзистенциальная связь с трансцендентным. Она, эта связь, сомнительно, и потому экзистенция существует в противостоящих формах «сопротивления» (Trotz) и «самоотдачи» (Hingabe), выступления против основ, «корней» повседневного бытия, или в доверчивом принятии непонятного. Ощущение контакта с трансцендентным — это чувство «падения» или «взлета», неосознанное стремление к законности и порядку («дневное чувство») и страсти разрушения («ночное чувство»).

Экзистенция не может успокоиться, удовлетвориться повседневным бытием, разрываемая этими «вопреки» и «доверчивостью», «дневным» рассудком и «ночными» страстями. Трансцендентное шифруется в мифах и спекулятивных концепциях, отражающих эти устремления: из «сопротивления» и «самоотдачи» вырастает теодицея оправдания трансцендентного и ниспровержение оснований сопротивления. В чувстве подъема или падения отдельный человек «слышит» трансцендентное как «своего ангела» или «своего демона». Благой Господь, которому я должен послушествовать по доброй моей воле, противостоит мрачным силам ада, следовать которым было бы греховно. В чувство очевидности того, что в своих экзистенциальных решениях я сохраняю свою причастность к Единому, человек обретает идею Бога. Но в многообразии возможностей, которые человеку открыты, одному Богу противостоит множество богов... Так в антиномичности метафизических конструкций отражается антиномичность человеческого бытия. В напряженности этих антиномий для человека — его экзистенциальное бытие как устремленность к трансцендентному.

Человек, в жизни которого нет пограничных ситуаций (т.е. человек, полностью погрязший в «обычном», «привычном» и не желающий ничего менять), не знает, что такое трансценденция. «Трансценденция не появляется в слепой душе» (47, III, 71). «Зрячая» душа постоянно обеспокоена вопросом: «хорошо ли то, что это так?», или «не может ли это стать лучше?» В пограничной ситуации такая обеспокоенность вырастает до «беспредельности», поскольку то, что «есть», полностью обесценивается. «Dasein кажется беспочвенным» (47, III, 71). Но в таком случае жизнь делается человеку невыносимой: «...не хочу быть только ничем» (47, III, 71).

Но в своей ненависти к такому, беспочвенному, бытию человек начинает противостоять фактичности бытия: «Я не хочу принимать ее как мою; я ополчаюсь против почвы, из которой я вышел» (47, III, 71). Это противоборство, противостояние способно даже довести до самоуничтожения, самоубийства.

В способности противостоять тому, что есть, неприятии себя самого таким, каков я есть, проявляется моя свобода. А ее следствием оказывается стремление к познанию и самопознанию. И бессмысленное, «фактичное» бытие человека становится бытием познающего субъекта: человек стремится ответить на вопрос, действительно ли его бытие бессмысленно и беспочвенно, и стоит ли с ним покончить? Человека гложет сомнение, не будет ли однозначный ответ на этот вопрос, стремление противостоять данности, излишне поспешными; и вопрос превращается в вечный вопрос о смысле бытия. Человек чувствует и сознает собственную конечность — потому стремится к абсолютному и бесконечному. Это и есть его, человека, специфический способ бытия: бесконечное богатство возможностей развития, возникающее из прометеева порыва противостоять.

Но: «Знание, то единственное, что делает человека человеком и представляет ему все возможности его деятельного будущего, вытолкнуло Адама из рая. Даже ветхозаветный бог устрашился опасного восстания Адама: "Адам стал как один из нас"... Изначальная вина возникающей свободы есть вместе с тем первоначальная вина могущественной божественности» (47, III, 72—73).

Свободное самосознание человека «вырывает» его из природы, отделяет его от божества, и даже противопоставляет его им. «Но вырывающаяся воля сама божественна» (47, III, 73). Стремление к истине, воля к истине взывает к божеству: в знании постигается то, что делает действительность невыносимой, в стремлении к истине ощущается связь с божественным. Но сама свободная воля — это граница между божественным и ничтожным, это «щель» (или «просвет» — Riss) бытия. Для достижения трансцендентного необходим «прыжок» через эту «щель», когда отрицающее противостояние (в сомнении, в неприятии любого результата познавательных стремлений как окончательно достоверного) превращается в принятие, в доверчивую самоотдачу. «Только божество, которое позволяет мне стать мной самим через мою свободу, позволяет мне преодолеть противостояние посредством бытия-как-самости (Selbst-sein); но не посредством некоего чудесного сверхчувственного акта, а тем, что я в своем непосредственном бытии связываю себя с Единым, с которым я исторически безусловно остаюсь связанным. Только с ним я становлюсь самим собой, тем, что я ему себя вручаю. Самоотдача происходит в Мире; без посредства Мира нет пути к трансцендентному» (47, III, 75).

Самоотдача (в противоположность доводящему до самоубийства неприятию, противостоянию) — это готовность жить, принимать жизнь, какой бы она ни была. Но жизнь эта остается наполненной сомнениями, Бог всегда неоднозначен в своих шифрах, а человек постоянно свободен. «Божество не желает слепой самоотдачи, оно хочет свободы, которая сопротивляется, и только из противостояния может возникнуть подлинная самоотдача» (47, III, 79).

Поэтому доверие не снимает вопроса, а жизнь — всегда напряжение.

Со своей стороны, отрицание Бога — тоже выражение, хотя и негативное, связи с трансцендентным; противостояние трансцендентному — вид его постижения. Более того — «оно может быть глубже, чем вера, обходящаяся без вопросов» (47, III, 79). «Спорить с Богом — значит, искать Бога. Всякое "нет" хочет некоторого "да", но воистину и по справедливости. Любая самоотдача, если она подлинная, возможна только через преодоленное сопротивление» (47, III, 79). И, соответственно, сопротивление гаснет, если бы человек действительно мог бы обойтись без Бога. Но если это возможно, то, согласно Ясперсу, человек перестает быть человеком, поскольку «сопротивление — это собственно человеческое качество» (47, III, 82).

Пока человек жив, и пока он человек, в его душе ведут постоянный спор Ангел и Демон, противоречивые образы его собственного, самостоятельного Я. Они покидают человека лишь тогда, когда он отказывается от выбора, от свободы; когда его бытие становится бессмысленным — или полностью рациональным.

Ангел ведет к Свету, он источник веры, он знает закон и порядок мира. Демон указует во Тьму, повергающую человека в страх. Он разрушает мировой порядок, веру в Свет. Но «Ангел и Демон — это как бы раздвоение одного и того же: целостности меня самого... Они — руководители души на пути становления самоочевидности экзистенции, они указуют дорогу, сами оставаясь в тени, или антиципации, которым, в качестве таковых, мне не следует доверять. На моем пути я не встречаю ничего прочного, а постоянно в других обличьях всплывающие пределы видимости, в которых они позволяют слышать их голоса, никогда окончательно полностью не открываясь» (47, III, 91).

* * *

В своем стремлении к бесконечному человек всегда есть нечто большее, чем он есть: в этом, в частности, состоит его историчность; его возможности не исчерпаны ни в какой момент его жизни. Его порыв к трансцендентному воплощается уже в том, что он воспринимает мир как совокупность шифров трансцендентного. Весь мир, включая и его самого, субъекта, понимается как совокупность шифров! Человек, поскольку он всегда есть нечто большее, чем он есть, не постигает себя самого окончательно. И уже поэтому он шифр для себя самого. Если он это понимает, то он ближе всего к трансцендентному; на языке мифологии и технологии это сознание трансцендентного выражается в утверждении, что он, человек, создан по образу и подобию Божию. Познавая самого себя, т.е. конечное в любой момент существо — он создает себе картину целого. Но является ли эта картина действительно сколько-нибудь адекватной картиной целого, или в ней акцентировано внимание на частностях — четкого ответа нет, он противоречив. Всякое представление о Едином — мире как космической природе, как истории, руководимой провидением, как экзистенции единичных личностей — сомнительно. Любое из этих представлений — шифр.

Человек как природное существо всего чаще проявляется в его чувственном начале — эротике. Но — если она не вырождена в вакханалию, если в ней осуществлена коммуникация человека с человеком. Тогда она — тоже шифр трансцендентного; отсюда самоотдача в любви.

Другой шифр трансцендентного — единство человека с его миром. «Общество и государство становятся позитивной действительностью человека, который себя отождествляет с ними» (47, III, 189). Человек, не разрушая себя самого, не может забыть об обществе, семье, государстве, профессии. Он находит себя только в них. Но трансцендентное проявляется здесь только в том случае, если все эти и другие институты социальности не поглощают личности человека, а помогают ему в его самопознании и самоосуществлении.

Третий шифр — свобода. Она, как мы уже знаем, неотрывна от экзистенции, а не экзистирующий человек — не более чем природный объект. Свобода свидетельствует о его качественном отличии от природы, от «эмпирического бытия». Она вместе с тем помогает человеку понять его заброшенность в отличный от него, чуждый ему мир, когда остается лишь «надеяться на пощаду» (47, III, 191) трансцендентного; Бог не дает гарантии на спасение — он, в конечном счете, дарит мне то, чего я никогда бы не достиг своими силами. «Трансцендентное снисходит к людям, как человек делает себя подготовленным к нему, и само это снисхождение вместе с видом подготовленности есть его шифр» (47, III, 192).

Читать шифры нас учит искусство во всех его видах (архитектура, музыка, пластика) и философия, понятая как метафизика (включая историко-философские размышления), разумеется, под тем углом зрения, который задает философия экзистенциализма. Однако, любая истинно философская доктрина противоположна позитивизму — этому продукту и почве «мироориентирующей науки»; «...вместо шифров он получает в конечном счете пустой понятийный механизм или пустое знание-ничто (Nichtsein)» (47, III, 215). Идеализм обращает внимание на духовную целостность — ив этом его сила — но останавливается «на поверхности» вещей: он не видит в очевидной целостности шифра, утверждая онтологический тезис о «единстве противоположностей»: «идеализм — это философия счастья» (47, III, 217).

Экзистенциалистская философия не предлагает счастливого успокоения; подобно позитивизму, она признает фактическое в качестве базового для бесконечного познания, но признание абсолютной историчности, экзистенции в пограничных ситуациях и коммуникациях обеспечивает ей контакт с тем, что «за пределами» фактичного бытия, с трансцендентным. Сама временность предстает перед экзистенциалистским философом как шифр трансцендентного, конечно же, неоднозначный.

И наиболее «решительным» шифром трансцендентного, по Ясперсу, является смерть, конечность человеческого бытия, и экзистенция в смерти, а также в многообразных формах крушения (Scheitern), краха того, что предпринимает человек. Крушение — только человеческое «качество»: животное только преходяще, оно не знает крушений, поскольку существует «для-себя» только в настоящем; у него нет неоднозначных, отягощенных сомнениями проектов на будущее; и, главное, нет пограничных ситуаций, в которых ощутим крах. Так уж устроен человек: «В пограничных ситуациях становится очевидно, что все позитивное для нас связано с относящимся к этому позитивному негативным. Нет хорошего без возможного и действительного злого, нет истинного без ложного, жизни без смерти; счастье связано со страданием... Во всем Dasein я могу увидеть антиномичную структуру» (47, III, 220—221).

Но ведь именно «неустойчивость» бытия, постоянная угроза «крушения» заставляет человека искать прочное, непреходящее, видеть знак непреходящего в более или менее эмпирически устойчивом, длящемся. Долг, терпение, надежда в душе человека противостоит нигилизму и страсти к разрушению, свидетельствуя о трансцендентном, о Боге. Они намекают о покое, хотя никогда не дают абсолютной гарантии этого покоя; достаточно того, что подверженная краху экзистенция способна переводить неоднозначный язык трансцендентного в «самую однозначную бытийную очевидность» (47, III, 236). «Не радостным погружением в совершенство, а на пути страданий, взирая на неумолимый лик повседневного бытия... возможная экзистенция способна достигнуть того, что не планируемо и становится противным смыслу, если его пожелать: испытывать бытие в крушении» (47, III, 236).

Такова концепция человеческого бытия религиозного экзистенциалиста К. Ясперса. Нелишне будет заметить, что книга, в которой она представлена систематично (и на которой основывалось наше представление этой концепции), трехтомная «Философия», впервые увидела свет в 1932 г., в Германии, быстро превращавшейся в гитлеровскую Германию. И симптоматично, что посвятил Ясперс этот свой труд — основной труд о сущности человеческого бытия, о свободе, ответственности, совести — жене еврейке, ставшей невольной причиной (конечно, только одной из многих) краха университетской карьеры философа. Не менее симптоматично и предисловие к I тому «Философии». «Наш способ философствования, — пишет здесь Ясперс, — коренится в традиции свободной мысли прошлого тысячелетия» (47, I, VIII), Он подчеркнул далее, что пытается сохранить наследие ясности греческой философии, твердости геройского духа северных народов, глубины еврейской души.

К.Ясперс оставался среди тех немногих, кто противостоял разрушительному национализму провозвестников «нового порядка», намеревавшегося существовать тысячелетие. Он, в ряду этих немногих, сохранил доброе имя германской философии. И он же — вполне естественно! — после разгрома гитлеризма, выдвинул тезис о «метафизической вине» немцев за свое прошлое — тезис, ставший одним из краеугольных камней здания современного правового государства, и он же резко критиковал опасную тенденцию возрождения милитаризма, проявившуюся в политике Аденауэра. Философские размышления, политическая деятельность, личная жизнь предстали в этом человеке в поразительном единстве. Он прожил жизнь достойно.


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ГЛАВА 5: §9

§9. ЭКЗИСТЕНЦИАЛИЗМ А. КАМЮ:
«БУНТУЮЩИЙ ЧЕЛОВЕК»

А. Камю (1913— 1960) родился в Алжире, в семье сельскохозяйственного рабочего — поденщика. Отца потерял, когда ему был один год. Учился на гроши, заработанные матерью, убиравшей в богатых домах.

Школьный учитель выхлопотал для Камю стипендию в алжирском университете. Там Камю изучал философию. Писать начал рано. Организовал самодеятельный театр.

В 1938г. стал сотрудником новой левой газеты «Алжье републикен». Во время «странной войны» газету запретили. Камю перебрался в Париж в редакцию «Paris Soire». После разгрома Франции вернулся в Алжир, но осенью 4 1 -го года снова уехал во Францию и стал активным участником движения Сопротивления. Познакомился с Сартром.

В 1942 г. вышла его повесть «Посторонний», в 1943 г. был опубликован философский труд «Миф о Сизифе». После августовского восстания в 1944 г. Камю становится во главе новой газеты «Комба». В 1947 г. опубликован самый знаменитый роман Камю «Чума», в 1951 г. — философский трактат «Бунтующий человек». И наконец, в 1956 г. — его последнее большое произведение — повесть «Падение».

В период холодной войны Камю переживал тяжелые идеологические сомнения и не мог найти выхода из той тяжелой и противоречивой ситуации, в которой оказалась западная интеллигенция.

Последние годы жизни Камю ничего не писал. Эти годы отмечены глубоким творческим кризисом. Он начал чувствовать несостоятельность своих старых идей, но создать что-либо новое так и не смог. В 1960 г. он погиб во время автомобильной катастрофы.

* * *

Философские взгляды Камю противоречивы и претерпели серьезную эволюцию. Они характеризуются индивидуализмом и всесторонней разработкой проблемы бессмысленности существования. Его взгляды излагаются как в форме философских трактатов, так и в форме художественных произведений: повестей, романов, пьес. Стиль образный, метафорический. Все сюжеты вращаются вокруг отдельного человека и его отношений с окружающим социальным и природным миром.

В отличие от Хайдеггера и Ясперса, Камю не ставит вопроса о бытии вообще. Хайдеггер задавал вопрос о смысле бытия. Камю оставляет бытие в стороне и сосредоточивает внимание на проблеме смысла. Смысла чего? Человеческой жизни, истории, индивидуального существования.

Его взгляды развиваются в условиях, когда вера в Бога утрачена, и стало ясно, что человеческое существование конечно в абсолютном смысле, т.е., что индивидуума ждет полное уничтожение, абсолютное ничто.

В этой ситуации сам собой напрашивается вывод о том, что никакого объективного смысла человеческой жизни нет, так как дать ей этот смысл некому.

Ведь для Камю, как и для экзистенциализма вообще, исходным пунктом является индивидум. Это — философия, как мы знаем, проникнута глубочайшим индивидуализмом и субъективизмом.

У Кьеркегора этот индивидуализм умерялся религиозным чувством, субъективизм его служил тому, чтобы вопреки всему верить в Бога. И эта вера как бы снимала его субъективизм.

У Ясперса индивид относил себя к трансценденции (т.е. к Богу), и поэтому он не повисает в воздухе.

У Камю же. как и у Сартра, посколько Бог у них не фигурирует, человек первоначально выступает в своем абсолютном одиночестве и конечности. Но если человек одинок и идет к своему неизбежному и абсолютному концу, то о каком смысле его существования вообще можно говорить? Смысл его утрачивается самым радикальным образом.

Результат этой смыслоутраты описывается Камю в первом опубликованном произведении, повести «Посторонний», 1942 г.

В этой повести ее герой Мерсо рассказывает о своей жизни в городе на берегу Средиземного моря — это ничем не примечательная жизнь мелкого служащего, которую он ведет спокойно и безразлично. У него нет никаких особых интересов и привязанностей. Его мать находится в богадельне, и иногда он ее навещает. Но говорить ему с ней не о чем. Потом она умирает, и он равнодушно выполняет все, что положено в подобных случаях. Есть у него женщина, которая вызывает у него лишь чисто плотское влечение. В духовном отношении у него с ней нет ничего общего. Он ни к чему не стремится и ничего не желает. Мысль о том, чтобы сделать карьеру, ему совершенно чужда. Так он существует изо дня в день. как совершенно посторонний тому обществу, которое его окружает.

Впрочем, у него есть одна привязанность, одна искрения любовь. Это — природа.

В отличие от героя Сартра Рокантена, у которого материальное восприятие вызывало чувство тошноты, Мерсо влюблен в природу. Общение с морем, воздухом, солнцем, с водой доставляет ему подлинное и единственное наслаждение.

Вот так и живет этот герой Камю.

Но эта размеренная однообразная жизнь однажды нарушилась. Как-то раз, идя на прогулку на море, он зачем-то берет с собой револьвер. Потом он не сможет объяснить, зачем он это сделал.

Но раз револьвер взят, он должен выстрелить. И Мерсо действительно почему-то стреляет и убивает араба на берегу. Это происходит как бы за порогом его помутившегося от жары сознания.

Мерсо арестовывают. Начинается следствие, а затем и суд. Всех участников этого процесса возмущает не столько сам факт этого бесспорного преступления, сколько личность Мерсо, настолько он не похож на них. Саму его жизнь они воспринимают, как вызов обществу и его устоявшимся нравам. Ведь все, что составляет их жизнь, ее содержание, ее устои, ему совершенно чуждо. Этого они перенести не могут.

И здесь проза Камю становится язвительной, обличающей пороки, лицемерие, ханжество, фарисейство алжирского, а тем самым и всякого существующего общества и его морали. Ведь кто чем-то выделяется из массы, кто не такой, как все, тот тем самым обычно рассматривается как чужак, как выходящий за пределы das Man, как что-то такое, что должно быть исторгнуто.

Мерсо единодушно приговаривается к смертной казни. Он с безразличием и равнодушием выслушивает приговор. Но когда в камеру смертников к нему приходит священник и призывает его к покаянию, Мерсо взрывается: «Я был прав, я и сейчас прав, всегда был прав, — лихорадочно выкрикивал он, — все — все равно. Ничто не имеет значения, и я твердо знал, почему... Что мне смерть других, любовь матери, что мне Бог, жизненные пути, которые выбирают, судьба, которой отдают предпочтение, раз мне предназначена одна единственная судьба, мне и еще миллиардам других избранников, всем, кто, как и он, называют себя моими братьями. Другие тоже приговорены к смерти».

Раз мы обречены на смерть, то и жизнь, и все остальное лишены смысла и ничего не значат — вот философское кредо Мерсо.

Но не нужно отождествлять кредо героя художественного произведения с кредо его автора. А это, к сожалению, прием всех бездарных критиков.

Нельзя сказать, что взгляды Мерсо совсем чужды Камю. Но это только одна линия его размышления. Она составляет лишь какой-то элемент, какую-то его часть. Мысль, высказанная Мерсо, постоянно тревожит Камю, и он неустанно стремится ее преодолеть. Весьма субъективистскую попытку такого преодоления он предпринимает в философском трактате «Миф о Сизифе», вышедшем вскоре после «Постороннего».

Основная тема этого эссе — бессмысленность жизни. И центральный вопрос, который следует из такой установки, звучит так: если человек должен умереть, то стоит ли жить?

«Есть лишь одна по-настоящему серьезная философская проблема — проблема самоубийства. Решить, стоит или не стоит жизнь того, чтобы ее прожить — значит ответить на фундаментальный вопрос философии. Все остальное — имеет ли мир три измерения, руководствуется ли разум девятью или двенадцатью категориями — второстепенно. Таковы условия игры: прежде всего нужно дать ответ» (14, 24).

Если спросят, продолжает Камю, на каком основании я утверждаю, что это самый важный вопрос, то я отвечу, что это очевидно из действий, которые производит человек. «Галилей отдавал должное научной истине, но с необычной легкостью от нее отрекся, как только она стала опасной для его жизни. В каком-то смысле он был прав. Такая истина не стоила костра. Земля ли вертится вокруг Солнца, Солнце ли вокруг Земли — не все ли равно? Словом, вопрос этот пустой. И в то же время я вижу, как умирает множество людей, ибо, по их мнению, жизнь не стоит того, чтобы ее прожить... Поэтому вопрос о смысле жизни я считаю самым неотложным из всех вопросов» (14, 25).

Если человек добровольно расстается с жизнью, то, вероятно, потому, что сознает, хотя бы инстинктивно, что нет никакой глубокой причины для того, чтобы продолжать жить и страдать, что мир чужд и враждебен ему.

Мир, который может быть хоть как-нибудь объяснен, — это наш знакомый, привычный мир. Но если Вселенная вдруг лишится иллюзий и интерпретаций, человек сразу же почувствует себя в ней чужим, посторонним. Его ссылка в этот мир бесповоротна, потому что он лишен воспоминаний о потерянной родине и надежды на землю обетованную. Этот разрыв между человеком и его жизнью, между актером и его сценой и есть подлинное ощущение абсурда.

Так появляется важнейшее понятие философии Камю — понятие абсурда. Благодаря ему, его философию иногда называли «философией абсурда».

В чем суть абсурда? Как он возникает?

Можно указать, говорит Камю, на ряд жизненных ситуаций, которые порождают чувство абсурда.

Обычно в нашей жизни мы следуем привычной рутине. «Вставание, автобус, четыре часа в конторе или на фабрике, еда, автобус, четыре часа работы, еда, сон, и понедельник, вторник... и суббота в том же ритме — таким путем легко следовать большую часть времени. Но однажды встает вопрос «зачем?», и все начинается в этой скуке, смешанной с удивлением. Скука, ощущение того, что все надоело приходят в конце ряда актов механического образа жизни, но в то же время они пробуждают сознание. В конце этого пробуждения либо самоубийство, либо выздоровление».

Обычно, говорит Камю, мы живем, ориентируясь на будущее и спокойно даем времени уносить нас. «Завтра», «потом», «Ты это поймешь, когда станешь взрослым» — такие слова можно слышать чуть ли не ежедневно. Но наступает день, когда человек сознает, что он прошел известную точку на кривой и идет к своему концу. Он принадлежит времени, и по ужасу, охватывающему его, он узнает своего худшего врага. Завтра, ты всегда стремился в завтра, хотя все в нем должно было восставать против этого. Этот бунт плоти есть абсурд.

Еще один шаг, и ощущение чуждости закрадывается в нас. Это происходит, когда мы осознаем твердость, плотность мира вокруг нас. Мы чувствуем, до какой степени какой-либо камень чужд нам, с какой силой природа или какой-либо ландшафт могут отрицать нас. В глубине всей ее красоты есть что-то бесчеловечное, и все эти холмы, мягкость неба, очертания деревьев в одно мгновение утрачивают свое иллюзорное очарование и становятся более далекими, чем утраченный рай. Первоначальная враждебность мира через тысячелетия встает перед нами. Эта плотность и чуждость мира есть абсурд.

Так возникает чувство абсурда. Человек хочет понять мир, говорит Камю. Но понять мир, полагает Камю, значит, привести его к некоторому единству, а это значит, свести его к человеку, отметить его своей печатью. Мир кошки иной, чем мир муравья, а мир человека должен отличаться от того и от другого, он должен быть человеческим. Если бы человек убедился в том, что окружающий мир, подобно ему самому, способен любить и страдать, он был бы примирен или умиротворен.

Равным образом ум, стремящийся познать реальность, почувствует себя удовлетворенным, только если он сможет свести ее к мысли. Если бы ему удалось эту мысль, обнаруженную в бесчисленных явлениях, свести к единому принципу, его интеллектуальная радость была бы несравнима ни с чем. Это страстное стремление к единству, к абсолюту показывает самый существенный импульс человеческой драмы.

В свое время Гегель, завершая долгий ряд попыток понять мир как некую реализацию Логоса, объявил его воплощением абсолютной идеи, абсолютного духа.

Через сто с небольшим лет после Гегеля этот тип философствования уже невозможен, он перестал представлять какой-либо интерес.

Стремление человека к абсолюту вечно остается неосуществимым. Ибо, хотя первый шаг ума состоит в различении истины и заблуждения, человек убеждается в том, что истина ему не доступна. Что я знаю? — спрашивает Камю. И отвечает: я чувствую биение своего сердца и заключаю, что оно существует. Я осознаю вещи окружающего меня мира, и я заключаю, что он существует. На этом заканчивается мое знание. Все остальное — это конструирование.

Даже мое собственное сердце навсегда остается неопределимым. Между достоверностью моего существования и тем содержанием, которым я хочу наполнить эту уверенность, существует пропасть, которую мне никогда не удастся заполнить. Навсегда я останусь чужим для самого себя. В психологии, как и в логике, есть много истин, но нет одной Истины.

Так же, полагает Камю, обстоит дело с окружающим миром. Я чувствую запах травы и вижу звезды, и не могу отрицать существование этого мира. Но никакое знание на земле не может дать мне уверенности в том, что этот мир мой.

Я охотно верю, что классификация при описании явлений, которые дает наука, верна, я готов поверить и в истинность законов науки.

Но в конце концов мне говорят, что вся удивительная и многокрасочная вселенная сводится к атомам, а атомы к электронам. Я жду, что будет дальше. Мне рассказывают о невидимых планетарных системах, в которых электроны вращаются вокруг ядра, т.е. объясняют мир посредством образа. Я начинаю понимать, что дело свелось к поэзии. Иначе говоря, я никогда ничего не узнаю.

Эти мягкие линии холмов, этот вечер, опускающийся на мое потревоженное сердце, могут научить меня гораздо большему. Я осознаю, что с помощью науки я могу схватить феномены и перечислить их, но я никогда не смогу понять их.

Так и разум со своей стороны говорит мне, что этот мир абсурден. Таков ход мыслей Камю.

Обратите внимание на те требования, которые Камю предъявляет науке.

Во-первых, он хочет, чтобы наука дала полное, завершенное объяснение мира, такое, чтобы он мог целиком его понять. Поскольку же наука этого сделать не может, он вообще отрицает ее значение.

Камю говорит: «Я хочу, чтобы мне либо объяснили все, либо ничего не объясняли. Разум бессилен перед криком сердца. Поиски пробужденного этим требованием ума ни к чему, кроме противоречий и неразумия, не приводят. То, что я не в силах понять, неразумно. Мир населен такими иррациональностями. Я не понимаю уникального смысла мира, а потому он для меня безмерно иррационален» (14, 38).

Но оправданы ли подобные претензии? Камю хочет, чтобы наука объяснила ему все. Но это совершенно детское требование, подобное желанию ребенка, чтобы ему дали луну с неба.

Человек вышел из лона природы, не зная ничего. За время своего существования в качестве Homo Sapiens он узнал очень много, я бы сказал, фантастически много, особенно после возникновения современной науки. И между прочим, он узнал и то, что границы познания все время отодвигаются, что процесс познания для нас практически безграничен.

Но обвинять Камю в стремлении к полному абсолютному знанию все же едва ли справедливо, ибо оно, это стремление, было всегда присуще науке и человеку вообще. Если же человек начинал понимать, что ars longa, vita brevis (Искусство бесконечно, а жизнь коротка), он создавал себе идею или идеал высшего верховного разума, бесконечного интеллекта, в принципе способного познать все.

Но уже древние понимали, что человеку такое знание недоступно. В храме Абу-Симбел есть надпись: «Когда человек узнает, что движет звезды, время прекратится, и жизнь исчезнет».

Интеллектуальная жизнь человечества так и проходила в колебаниях между стремлением, жаждой узнать все, т.е. достигнуть абсолютного знания, и сознанием того, что такое знание невозможно.

Камю хочет, чтобы наука обнаружила природу мира, родственную ему, чтобы мир был разумным и отзывался на призывы его сердца. Только тогда он сможет его понять.

В свое время Джеме предъявлял миру примерно те же требования. Он считал, что мы можем и должны мыслить и представлять себе вселенную именно такой, отвечающей нашим сокровенным желаниям. Только тогда мы сможем чувствовать себя уютно в мире. Камю живет в другое время, когда самое желание чувствовать себя в мире уютно кажется не только невыполнимым, а просто смешным.

«В этом опустошенном мире, где доказана невозможность познания, где единственной реальностью кажется ничто, а единственно возможной установкой — безысходное отчаяние, Яс-перс занят поисками нити Ариадны, ведущей к божественным тайнам» (14, 36). Если эти поиски представляются ему сомнительными, то с диагнозом ситуации он полностью солидарен.

Эта ситуация, которую можно характеризовать, как крайнюю степень отчуждения, когда весь мир кажется абсолютно враждебным человеку. Мы наблюдаем здесь весьма характерное явление. Ведь «отчуждение» — это социальная категория, выражающая некоторую социальную реальность, именно положение человека в современном обществе. Но Камю, как и другие экзистенциалисты, проецируют эту ситуацию на весь мир. Придают ей не только социальное, но и метафизическое значение, рассматривают ее не как социальную, но как космическую ситуацию человека.

Однако, в чем же состоит суть абсурда? Только ли миру — если его понимать как независящую от человека реальность — принадлежит это качество? Вовсе нет!

«Я говорил, что мир абсурден, но это сказано чересчур поспешно. Сам по себе мир просто неразумен, и это все, что о нем можно сказать. Абсурдно столкновение между иррациональностью и исступленным желанием ясности, зов которого отдается в самых глубинах человеческой души. Абсурд равно зависит и от человека, и от мира» (14, 34).

И далее: «Абсурд рождается в этом столкновении между призванием человека и неразумным молчанием мира... Иррациональность, человеческая ностальгия и порожденный их встречей абсурд — вот три персонажа драмы, которую необходимо проследить от начала до конца со всей логикой, на которую способна экзистенция» (14, 38). Еще одна цитата: «Помимо человеческого ума нет абсурда. Следовательно, вместе со смертью исчезает и абсурд, как и все остальное. Но абсурда нет и вне мира» (14, 39). Но смерть сама — наиболее яркое и полное выражение абсурда, это величайшая несправедливость, причиненная человеку.

Исходя из того же принципа, «все или ничего», Камю считает, что раз человек должен умереть, то и вся его жизнь и деятельность лишены смысла.

Показательная в этом отношении пьеса Камю «Недоразумение». Ее содержание таково: на одной из горных дорог стоит постоялый двор, маленькая гостиница. Ее содержит старая женщина и ее дочь. Был еще сын хозяйки, но много лет тому назад он ушел из дома искать счастье, и больше о нем ничего неизвестно.

Дела ведутся в этой гостинице так, что когда появляется постоялец с деньгами, ему вечером подмешивают снотворное. Когда он засыпает, его убивают, деньги забирают, а тело сбрасывают в какой-то провал или пропасть.

Однажды приходит очередной гость. Дочь собирается поступить с ним, как со всеми. Но у матери душа что-то не лежит к этому делу. Но дочь ее все-таки уговаривает, и все совершается, как обычно.

На следующий день приходит какая-то женщина и говорит, что она жена их сына и брата. Он решил навестить мать и сестру, и вчера, оставив ее в соседней деревне, пошел один в эту гостиницу. Где же он?

Мать в ужасе от содеянного и жена убитого тоже. Но сестра сохраняет самообладание и начинает разговор с неожиданной вдовой. Она ее убеждает в том, что каждый человек смертей и не сегодня, так завтра, обречен на смерть. Так не все ли равно, в конце концов, когда она наступит, раньше или позже. Самое интересное здесь то, что ей удается убедить женщину в том, что в общем-то ничего особенного не произошло.

Интересна другая пьеса Камю «Калигула». Калигула — один из римских императоров, тиран, прославившийся своим произволом и дикими издевательствами над людьми, в том числе и над сенаторами и своим ближайшим окружением. После нескольких лет своего правления он был убит заговорщиками.

Камю изображает Калигулу как сперва очень приличного молодого человека. Но внезапная смерть его сестры и возлюбленной резко меняет его характер и поведение. Отчаяние открывает ему ту истину, что правды нет в мире, а значит, нет ни добра, ни зла, ибо все лишено смысла.

Остается только сам человек со своей свободой, которой он и хочет воспользоваться. А так как власть императора безгранична, то он и хочет использовать ее в максимальной степени. Это значит, что он хочет стать грозным судьей для своих подданных. Он издевается над ними, и ему доставляет наслаждение смотреть на то, как они трепещут перед ним и раболепствуют, как угодливо улыбается ему сын убитого им отца, как холуйствует перед ним муж обесчещенной им женщины и т.д.

Но Камю показывает, что это ложный путь. Калигула ничего на нем не достигает, а самого его ждет возмездие. «Я избрал не тот путь, — признается Калигула незадолго до смерти, — он ведет в никуда. Моя свобода несостоятельна».

В предисловии к американскому изданию своей пьесы Камю пишет, что история Калигулы человечна и трагична, ибо «нельзя быть свободным против других людей».

Необходимо подчеркнуть, что ни Сартр, ни Камю ни в коем случае не проповедуют аморализм. Они хотят понять, откуда и как берутся нравственные нормы, которым, по общему признанию, люди должны следовать, если человек в мире одинок, если мир ему чужд и если его жизнь лишена смысла, так как человек смертей. Тема бессмысленности смерти и нелепости жизни, ведущей к ней, продолжает мучить Камю.

Он продолжает рассуждать с точки зрения изолированного индивида, своего рода социального солипсиста, для которого мир заканчивается с его собственной смертью. Конечно, если встать на позицию такого крайнего индивидуализма, то вывод о бессмысленности всего сделать очень легко. Но в действительности дело обстоит куда сложнее. «Абсурдный человек» Камю был бы рад увидеть смысл в существовании человечества, в ходе истории.

Но беда в том, что этого-то смысла он не находит. То, что человек смертей, то, что по отношению к нему совершена эта страшная несправедливость, это известно давно.

Но вот то, что и жизнь общества, человечества бесцельна и бессмысленна, это уже более новое открытие. Это идея, подсказанная Камю и окружающей его социальной действительностью.

Наибольшее влияние оказали, очевидно, такие явления, как факты страшной моральной деградации, на которую оказались способными люди в период величайших и ошеломляющих успехов науки.

70 миллионов человеческих жизней, уничтоженных в двух мировых войнах, разделенных всего лишь 25-ю годами, сознательное и планомерное истребление огромных масс беззащитных людей в лагерях, газовых камерах, в душегубках и другими способами. И в нашей стране при провозглашенном социализме, начиная с 30-ых годов, также происходили бессмысленные и жестокие убийства и истребления оружием, голодом, непосильными условиями работы в бесчисленных лагерях миллионов людей. Оказалось, что успехи науки не только не сделали людей более человечными, но дали им средства для того, чтобы быть наиболее бесчеловечными...

А какие перспективы могли рисоваться Камю? Еще более усовершенствованные средства уничтожения и подчинения людей. О каком смысле истории можно было говорить в этих условиях?

В прошлых веках у людей была цель и пусть иллюзорный, но все же какой-то смысл жизни. Он состоял в индивидуальном спасении, о котором учила религия. Но после того, как, говоря словами Ницше, «Бог умер», этот иллюзорный смысл в значительной мере испарился. Жизнь человечества, вся история стали казаться совершенно бессмысленными.

Нельзя сказать, что такое настроение было присуще всем людям на Западе. Отнюдь нет. Оно охватило лишь какую-то часть интеллигенции. Но ведь и экзистенциализм не стал всеобщим мировоззрением и самочувствием. Это лишь одно из течений философии XX века.

Однако Камю далек от того, чтобы оправдывать самоубийство философскими, и, тем более, этическими аргументами.

Точка зрения Камю — это, так сказать, «героический пессимизм». Надежды у него нет. Но у него есть свобода. Вне единственной фатальной неизбежности смерти есть свобода. Остается мир, в котором человек — единственный хозяин. И он должен оставаться человеком, несмотря ни на что.

Как реализуется эта мысль в мифе о Сизифе? Известно, что боги приговорили Сизифа к тягчайшему наказанию: к бесполезному и безнадежному труду. Нетрудно понять, что Сизиф у Камю символизирует все человечество и любого отдельного человека. Сизиф — это и есть герой абсурда или абсурдный герой.

«Его презрение к богам, ненависть к смерти и желание жить стоили ему несказанных мучений — он вынужден бесцельно напрягать силы. Такова цена земных страстей» (14, 90).

Камю говорит, что если этот мир трагичен, то только потому, что его герой обладает полным сознанием своей участи. Попытка свелась бы на нет, если бы его могла поддерживать надежда на спасение. Но этой надежды нет. Камю произносит далее знаменательные слова: «Сегодняшний рабочий живет так всю свою жизнь, и его судьба не менее трагична. Но сам он трагичен лишь в те редкие мгновения, когда к нему возвращается сознание» (14, 91).

Сизиф — этот «пролетарий у богов», бессильный и мятежный, знает всю меру своего отчаянного положения. Именно об этом он думает в те моменты, когда спускается с вершины горы за своим вечным грузом. Но именно это сознание и ставит его выше судьбы и делает его более твердым, чем его камень. Та ясность, которая должна была быть его пыткой, в то же время означает и его победу. Ибо «нет судьбы, которую не превозмогло бы презрение» (14, 91).

Конечно, это — фраза звонкая, броская, но только фраза. Судьбу, скажем, узников фашистских или бериевских лагерей никаким презрением преодолеть было невозможно. Но, с другой стороны, и примирение со своей печальной судьбой и безропотное принятие ее тоже не выход из положения.

Так или иначе, Сизиф ищет и находит победу в себе самом, в глубинах своего собственного духа. Он понимает, что его судьба — дело его собственных рук, что все человеческое имеет человеческое происхождение. Он принимает свою судьбу, не сгибаясь, и тем самым возвышается над нею. Он заключает, что в конце концов все хорошо. Эта вселенная вокруг него, вселенная без господина не кажется ему бесплодной. Каждый атом этого камня, каждая крупица этой покрытой ночью горы образует целый мир. «Одной борьбы за вершину достаточно, чтобы заполнить сердце человека. Сизифа следует представлять себе счастливым» (14, 92).

К чему же мы пришли? К весьма специфическому выводу. В конечном счете к тому, что источник радости и счастья — в самом человеке и его метафизической свободе.

Что бы люди ни делали, их жизнь не приобретает смысла, не получит его извне. Человеку остается надеяться только на самого себя. И он же сам может придать смысл своей жизни.

Во всей этой концепции Камю есть две стороны. Камю не ожидает ничего хорошего от общества и его институтов, от истории, от жизни; никакой сколько-нибудь радостной оптимистической перспективы он не видит. Никакого смысла не обнаруживает. Если принять эту космическую бессмыслицу в качестве исходной посылки, то надо признать, что Камю делает максимум того, что возможно в этих условиях.

В отличие от Ницше, который принимал аналогичную посылку, но предлагал усилить волю к власти, преодолеть человека и достигнуть состояния «сверхчеловека», Камю настаивает на том, чтобы человек даже в этой ситуации продолжал жить, не терял своего человеческого облика и достоинства. И он показывает, как это возможно даже для отдельного изолированного индивида.

Человек в любой ситуации, как бы страшна она ни была, должен оставаться человеком — таков моральный вывод из «Сизифа».

Но мы хорошо знаем, как трудно выполнить этот императив. Когда в экстремальной ситуации, в тех или иных застенках, в тюрьмах, в лагерях человек чувствует себя одиноким, он нередко ломается, гибнет в нравственном отношении, идет на сделку с собственной совестью.

Выход, который Камю нашел для Сизифа, не годится для обычных смертных, находящихся не в Аиде, а на нашей грешной земле. Судьбу Сизифа уже решили боги, теперь перед ним открылась вечность, хотя и неземная. И то индивидуалистическое решение, которое предложил было Камю, как он, видимо, сам понял, не представляется удовлетворительным для человека. Человек в жизни не может быть один. Он находится вместе с другими, которые могут создать для него ад (вспомните «За закрытой дверью» Сартра), но без которых он жить не может все равно.

Мировоззрение Камю раздирается противоречием. С одной стороны, бога нет, мир не имеет смысла, и никакой почвы нравственность и ее нормы не имеют.

С другой стороны, Камю понимает, что без каких-либо нравственных норм и вне служения людям человек обречен на духовное опустошение и гибель. Пример тому — «Посторонний».

Между этими двумя противоречивыми позициями развертывается дальнейшая писательская и философская деятельность Камю. При этом позитивная сторона явно берет верх. Об этом свидетельствует самое знаменитое произведение Камю «Чума».

В небольшом городе Оране на берегу Средиземного моря сперва появляется множество крыс, а за ними вспыхивает эпидемия чумы. Город окружается войсками и изолируется от всего мира. Даже выход к морю запрещен.

Небольшая группа во главе с доктором Риё начинает борьбу с чумой. Правда, они мало, что могут сделать, но они работают самоотверженно. Они организуют уборку трупов, навещают заболевших, принимают предохранительные меры, следят за чистотой.

Далеко не все разделяют их усилия. Священник местной церкви в своих проповедях объявляет чуму карой господней и призывает к смирению. В конце концов и он становится ее жертвой.

Другую позицию занимает заезжий журналист Рамбер, случайно задержавшийся в городе. Он прилагает все силы, чтобы выбраться из него, пытается подкупить то одного, то другого охранника, так как его ждет невеста, и ему ничего не жаль, чтоб вернуться к ней. А тем временем он помогает доктору Риё делать его трудное и опасное дело. Когда же ему окончательно удается договориться о выходе из города, он отказывается от этой затеи и остается вместе с Риё.

Наконец, эпидемия начинает стихать, число умерших за день уменьшается и доходит до нуля. Чума отступила. Можно вздохнуть спокойно. Жизнь и героические борцы с чумой победили.

Но Камю замечает, что это не абсолютная победа над бациллой чумы. Она не уничтожена, а только отступила, ушла в подполье. Когда-нибудь она может возникнуть вновь.

Иногда историю с чумой в Оране рассматривают как аллегорию, имеющую в виду «коричневую чуму». Конечно, ее можно толковать и так. У нас одно время любили писать с осуждением о том, что Камю не считает, что с фашизмом уже покончено раз и навсегда, что он оставляет возможность его возрождения и сеет пессимизм.

Но Камю напоминает о том, что несчастья человеческого рода не были ограничены одним только фашизмом. Избавившись от одного из них, мы не должны впадать в благодушие, напротив, мы должны быть всегда готовы и к другим новым напастям и угрозам. Надо всегда быть начеку против любого несчастья, ибо оно составляет неотъемлемую участь человеческого рода.

Но более интересный вопрос состоит в том, откуда у героев «Чумы» взялось чувство долга, стремление исполнить его, помочь людям во что бы то ни стало?

Исходя из субъективистской и индивидуалистической позиции, развитой Камю в «Постороннем» и в «Сизифе», этого понять нельзя. Здесь сказывается противоречивость мировоззрения Камю. Понятие долга, которое ощущают его герои, да, видимо, и он сам, представляет собой осознание чувства общественного долга, воспитанного, привитого обществом, общественной жизнью; это сознание ответственности человека за все, что происходит в мире. Это социальное чувство, которое заставило Камю не сидеть в стороне, а принять участие в движении Сопротивления.

И конечно, оно противоречит индивидуализму, как исходному пункту мировоззрения Камю.

Можно, правда, сказать, что Камю-писатель, верно уловивший основные импульсы человеческой души, и Камю-философ, пытающийся логически осмыслить их, противоречат друг другу. Художественное произведение, которое должно служить средством выражения философской идеи, отказывается выполнять лишь те вспомогательные функции. Оно вносит нечто свое от искусственной философской установки, нечто, идущее от правды жизни, подмеченной его талантом художника.

Такая точка зрения высказывалась в критической литературе. С нею трудно согласиться. Противопоставлять писателя философу, если оба они соединены в одном лице, недопустимо. Правда, это один из излюбленных приемов тех литературных критиков, которые пытались анализировать творчество, скажем, Достоевского, Толстого, Гоголя.

Представляется, что нет оснований отделять литературное творчество писателя от его философии. Попробуйте изъять философские, мировоззренческие, нравственные убеждения Достоевского или Толстого из их художественного творчества и посмотрите, что останется. Соотношения между этими элементами творчества писателя гораздо более сложные и не следует подводить их под какую-либо элементарную схему.

Однако Камю не видит того, что у общества, у человечества все же есть и позитивная перспектива перестройки своей жизни на разумных гуманистических основах. Собственно говоря, в то время он и не мог ее увидеть, хотя и старательно искал. Но тут мы как бы незаметно перешли от метафизики к политике. Этот переход совершил и сам Камю в переходе от «Мифа о Сизифе» к «Бунтующему человеку».

В «Мифе о Сизифе» Камю рассматривал положение человека в мире в метафизическом плане: человек стоял там перед чуждой ему бессмысленностью вселенной, а его самого ожидала неотвратимая смерть, полное уничтожение. В этих условиях главным вопросом для Камю был вопрос «стоит ли жить?», и на него Камю дал утвердительный ответ.

Но в действительности человек стоит не непосредственно перед вселенной, природой. Непосредственно ему противостоит социальный мир, общество, которое опосредует его отношение к природе.

И если мы решили, что жить стоит, что самоубийство неправомерно, то далее встает вопрос, как жить в этом мире, в той социальной реальности, которая нам дана. А так как Камю признает человеческую жизнь за единственное необходимое благо, то она и становится исходным пунктом всего дальнейшего анализа.

Глядя на социальный мир с точки зрения жизни отдельного человека, Камю усматривает отличительную черту, или особенность нашего времени в том, что лишение жизни человека, убийство, стало нормой. Те семьдесят миллионов насильственных смертей, о которых говорит Камю (сегодня мы знаем, насколько неадекватной была эта цифра — действительность еще более трагична) — это не только военная, или еще политическая, проблема; она также проблема этическая и философская. Обращая внимание на этот аспект ее, Камю совершенно прав. Он указал на страшную примету нашего времени, по-видимому, даже ничего не зная о миллионах людей, погибших в сталинских лагерях; мало что он знал и о потерях в «локальных» войнах, в которых прежде всего гибнет гражданское население, зверское уничтожение которого превращается в средство грязной политики. Не обратил он внимания и на угрозу массового терроризма.

Если ранее Камю объявляет недопустимым и неправомерным самоубийство, то теперь он обсуждает в том же ключе вопрос об убийстве.

«Убийство и самоубийство — две стороны одной и той же медали — несчастного сознания, которое мукам ограниченности человеческого удела предпочитает темный восторг, в котором сливаются, уничтожаясь, земля и небо...

... если отрицаешь доводы в пользу самоубийства, не найдешь их и в пользу убийства» (14, 123). Впрочем, в одном случае, по его мнению, убийство все же находит известное, хотя бы моральное, оправдание — если платой за убийство человека становится собственная жизнь убийцы; когда ее продолжение — это принципиально важно! — оказывается невыносимой мукой для него самого.

Однако, убийство, превратившееся в заурядную повседневность, тоже нуждается в философском объяснении. Видимо, и оно входит в самое человеческую природу, специфика которой в том, что человек — «единственное существо, которое отказывается быть тем, что оно есть» (14. 126). Убийство, полагает Камю, вытекает из человеческого стремления изменить мир. Мы, рассуждает Камю, стремимся преобразовать действительность, сделать из хаоса порядок, мы бунтуем против бессмысленной, беспорядочной действительности. «Бунт хочет, бунт кричит и требует, чтобы скандальное состояние мира прекратилось и наконец-то запечатлелись слова, которые безостановочно пишутся вилами по воде. Цель бунта — преображение. Но преобразовывать — значит действовать, а действие уже завтра может означать убийство, поскольку бунт не знает, законно оно или незаконно» (14, 126). Причины бунта могут меняться, но сам он предстает как существенное измерение человеческой природы. «Конечно, человек не сводится к восстанию. Но сегодняшняя история, с ее распрями, вынуждает нас признать, что бунт — это одно из существенных измерений человека. Он является нашей исторической реальностью. И нам нужно не бежать от нее, а найти в ней наши ценности» (14, 133).

Начать с того, что сама социальность, точнее, солидарность людей как условие социальности, проявляется в бунте и вырастает из бунта. «...Для себя самого индивид вовсе не является той ценностью, которую он хочет защищать. Для создания этой ценности нужны все люди. В бунте, выходя за свои пределы, человек сближается с другими, и с этой точки зрения человеческая солидарность является метафизической» (14, 130).

Конечно, бунт, в принципе, может разрушить солидарность, но тогда он лишается своего метафизического смысла «и в реальности совпадает с мертвящим соглашательством» (14, 134). Тот бунт, который тождественен самой жизни, не совпадает со стремлением ко всеобщему разрушению: ведь вырастает он из стремления к порядку и гармонии, которых в мире нет. Потому «...бунт обязан уважать границы, открытые бунтарем в самом себе, за которыми люди, объединившись, начинают свое подлинное бытие» (14, 134).

Эту мысль Камю повторяет снова и снова: «Будучи поборником единства человеческого удела, бунт является силой жизни, а не смерти. Его глубочайшая логика — логика не разрушения, а созидания» (14, 340). Бунтарь не может стремиться ни к абсолютной свободе, ни к абсолютной справедливости: «Абсолютная свобода — это насмешка над справедливостью. Абсолютная справедливость — это отрицание свободы. Животворность обоих понятий зависит от их взаимного самоограничения» (14, 345).

Однако мы не найдем у Камю сколько-нибудь конкретного ответа на естественный вопрос: каковы же пределы бунта и какова мера свободы и справедливости?

Мы узнаем, что человек бунтует всегда, ибо в этом состоит его существование. Он никогда не находит себе покоя. Если у Сартра человек обречен быть свободным, то у Камю получается, что человек обречен бунтовать.

Пределы, цели, задачи бунта — все это остается в тумане. Создается впечатление, что бунтовщику важно бунтовать, а против чего, не имеет значения, и во имя чего — неизвестно.

Никакой позитивной программы Камю так и не предлагает. Для бунтующего человека все плохо: и капитализм, и социализм! И поэтому он вовсе не стремится к замене одного другим. Для Камю бунт — этот как бы способ бытия человека. (Подобно тому, как для Хайдеггера таким способом бытия была «забота».)

Больше того, Камю резко противопоставляет бунт революции. По-видимому, он выдвинул свое понятие бунта в противовес именно понятию революции.

За время жизни Камю в мире произошло немало революций. Но главной и определяющей, конечно, была Октябрьская революция. Ее плоды уже были хорошо видны.

Не приходится удивляться его отрицательному отношению к революции вообще, так как, во-первых, разрушая одни институты, она устанавливает другие, прежде всего — новое государство, государство же означает насилие.

Во-вторых, Камю против революции потому, что современные революции совершаются под руководством партий, а любая революционная партия требует дисциплины. Дисциплина неприемлема для Камю, так же, как она неприемлема и для Сартра.

Бунтарь Камю — это индивидуалист, для которого смысл жизни состоит в том, чтобы проявлять свою бунтарскую натуру. Если бы не было против чего бунтовать, он почувствовал бы себя без дела.

По этому вопросу между Сартром и Камю возникли разногласия. Сартр даже назвал Камю буржуа, что, конечно, было несправедливо. Если бы Камю дожил бы до молодежных выступлений 60-ых годов, он наверняка стал бы их лидером. Но до этого времени он не дожил.

Экзистенциализм Сартра и Камю был своеобразным развитием идей Хайдеггера и Ясперса в специфических условиях, сложившихся после трагедии первой мировой войны, революции в России, временной победы германского фашизма, второй мировой войны, оккупации Франции, наконец, разгрома фашистского режима и превращения коммунистического Советского Союза в доминирующую силу в Европе.

Экзистенциализм — очень сложное и противоречивое явление духовной жизни, не поддающееся однозначной оценке. Многие идеи его представителей вошли в золотой фонд философской и вообще духовной культуры человечества.


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ГЛАВА 6: §1

ГЛАВА 6
НЕОПОЗИТИВИЗМ

Неопозитивизм больше чем любое другое учение связан с наукой и ее проблемами. Неопозитивизм начал складываться во втором десятилетии XX в., окончательно оформился в 20-е годы. С тех пор проделал значительную эволюцию. Она получила свое выражение и в смене названий. Неопозитивизм выступил сперва как «логический атомизм», затем стал называться «логическим позитивизмом», потом «логическим эмпиризмом», затем он присвоил себе название «аналитической философии». Ее британская разновидность, распространившаяся также в США, называлась «лингвистической философией». В недрах неопозитивизма зародилась и так называемая «философия науки», которой было суждено большое будущее.

У истоков неопозитивизма мы встречаем три весьма колоритных фигуры: это Дж.Э. Мур, Б. Рассел Л. Витгенштейн.

Местом рождения логического позитивизма была Вена, где в 20-х годах вокруг профессора кафедры индуктивных наук М. Шлика собрался кружок его учеников и сторонников. В «Венский кружок» входили логик Р. Карнап, математики Г. Хан, К. Гёдель, физики Ф. Франк, Г. Фейгл, социолог О. Нейрат и ряд других философов: Крафт, Кауфман, Вейсман.

В 1929 г. вышло их совместное произведение «Научное мировоззрение. Венский кружок». С 1938 г. издавался журнал «Erkenntnis», с 1939 г. в США он был преобразован в «Журнал унифицированной науки».

Примерно в то же время в «Берлинском обществе эмпирической философии» аналогичные идеи развивали Г. Райхенбах, К. Гемпель, Дубислав и др.

В Англии несколько позже «Венский кружок» нашел своего активного сторонника и пропагандиста в лице А. Айера. К идеям «Венского кружка» примыкал и Г. Райл.

В Польше сложилась «Львовско-варшавская школа» с А. Тарским и К. Айдукевичем во главе.

Неопозитивисты созывали ряд конгрессов: в Праге (1929), Кенигсберге (1930), Праге (1934), Париже (1935), Копенгагене (1936), Париже (1937). Кембридже (1938).

В 1936г. М. Шлик был убит помешавшимся на религиозной почве студентом, а после аншлюса, то есть в 1938 г., «Венский кружок» окончательно распался. Карнап и Тарский переехали в США, где постепенно сложилось сильное позитивистское течение, частично смыкающееся с прагматизмом.

* * *

Идейные истоки неопозитивизма не исчерпываются работами Рассела, Мура и Витгенштейна. Они восходят, прежде всего, к прежнему позитивизму Маха. Известное влияние на логических позитивистов оказал прагматизм Пирса и Джемса. Из прямого слияния махистских и прагматистских идей еще в 20-е годы появился на свет операционализм П. Бриджмена.

Но помимо махистско-прагматистской струи, в логическом позитивизме есть и кое-что другое. Мах и Джеме были весьма беззаботны в отношении логики. Джеме, по его словам, отказался от логики раз и навсегда. Мах же свое учение считал психологией познавательного процесса, но никак не его логикой.

Пренебрежение логикой и математикой было одной из слабостей махизма, как и прагматизма до Льюиса и Куайна. Эту слабость попытались устранить неопозитивисты. По словам Айера. логический позитивизм — это «сплав венского позитивизма XIX века, разработанного Эрнстом Махом и его учениками с логикой Фреге и Рассела».

А сам Рассел говорил так: «Современный аналитический эмпиризм... отличается от аналитического эмпиризма Локка, Беркли и Юма тем, что он включает в себя математику и развивает мощную логическую технику» (20, 841). Благодаря привлечению этой «логической техники» логические позитивисты с самого начала могли претендовать на анализ всего научного знания, всей структуры науки. Мах занимался преимущественно анализом ощущений, логические позитивисты подвергли анализу как чувственную, так и логическую ступени сознания, попытались связать их вместе. Что из этого получилось — другой вопрос, но такую попытку он сделали.

Изучая произведения и идеи неопозитивистов, следует иметь в виду одно важное обстоятельство, не учитывая которое в современном позитивизме разобраться невозможно. Мы уже видели, что экзистенциалисты, представители иррационалистической тенденции, ставят в своих произведениях немало важных и реальных проблем. В произведениях позитивистов таких реальных проблем не меньше, хотя тип их иной. Но дело не только в этом. Дело в том, что многие из них были не чистыми философами, но и учеными: физиками, математиками, логиками. В их работах, наряду с обсуждением собственно философских проблем, мы встречаем постановку и решение специальных вопросов, особенно вопросов математической логики, теории вероятности и т.д. Карнап, Тарский, Гёдель не ограничились лишь тем, что заимствовали и применяли готовую «логическую технику», они сами развивали ее и внесли немалый вклад в ее разработку. Но эта разработка проблем логики, семиотики, математики велась ими на сугубо позитивистской основе. В результате их произведения часто представляют собой переплетение интересного и ценного научного содержания с субъективными выводами.

Прежде чем приступить к изложению учения неопозитивистов, надо сразу же обратить внимание на самое существенное в нем, на специфическое отличие этой третьей формы позитивизма от первых двух его форм. Если выразить в двух словах суть неопозитивизма, то надо сказать, что специфика неопозитивизма состоит в том, что философия понимается как анализ языка, что философские проблемы рассматриваются как языковые проблемы. При этом в одних случаях имеется в виду язык науки, в других — обыденный разговорный язык. Иногда исследованию подвергается логический синтаксис языка, то есть его формальные правила, иногда его семантический или прагматический аспекты.

Но когда предметом анализа становится язык, а язык — это система языков, — то неизбежно на первый план выдвигается проблема значения и смысла. Она и становится в центре внимания неопозитивистов. Такова самая общая характеристика неопозитивизма.

§1. ЛОГИЧЕСКИЙ АТОМИЗМ Б. РАССЕЛА

«Дедушки» логического позитивизма — это Мур и Рассел. Роль Мура (1873—1958) обычно подчеркивают английские исследователи. Состояла она в том, что он привлек внимание к анализу значения слов и высказываний, которыми пользовались философы. Мур появился в Кембридже в 1892 г., чтобы заниматься классической литературой. Тогда, по его словам, он даже не подозревал о том, что существует такая вещь, как философия. Но постепенно, частично под влиянием Рассела, он втянулся в философские споры. Его удивило то, что философы часто говорили такие вещи, смысл которых он никак не мог понять. Мур оказался страшно дотошным парнем. Он без конца приставал к философам и требовал, чтобы они объяснили, что именно они имеют в виду, делая свои странные, с его точки зрения, утверждения. Он спрашивал также, откуда они знают, что эти утверждения истинны.

В то время, в 80—90-е годы, в английских университетах господствовал абсолютный идеализм Бредли, Мак-Таггарта и других. Мур же, как человек, не искушенный в философских тонкостях, подходил ко всем вопросам очень просто: он отстаивал точку зрения здравого смысла. Ему казалось, что его оппоненты отрицают то, что каждый нормальный человек считает истинным, и он уговаривал их не делать подобных глупостей. Так например, Мак-Таггарт утверждал, что время не реально. «Это, — рассказывает Мур, — показалось мне чудовищным утверждением, и я делал все возможное, чтобы оспорить его. Я не думаю, что я аргументировал убедительно, но я был настойчив» (75, 14).

Мур сразу же переводил абстрактные рассуждения философов на конкретную житейскую почву, сталкивал их со здравым смыслом. Если время не реально, рассуждал он, то не должны ли мы отрицать то, что мы завтракали перед обедом, а не после него. Если реальность духовна, то не следует ли отсюда, что столы и стулья гораздо сильнее похожи на нас, чем мы думаем? Можно ли сомневаться в том, что существуют материальные объекты, если очевидно, что вот одна рука, а вот вторая? И дальше в том же духе.

Мур рассказывал, что он далеко не всегда старался опровергать утверждения философов, но он всегда добивался того, чтобы они отдавали себе отчет в том, что именно они говорят, чтобы они понимали, насколько их утверждения отличаются от того, что говорят обычные люди. И наконец, он хотел знать, чем уж так плохи обычные взгляды людей, почему мы должны отказываться от языка здравого смысла и разговаривать на каком-то особом философском языке.

О Д.Э.Муре надо сказать, что он был одним из крупнейших западных философов первой половины XX века. В частности, он был родоначальником современного реализма. Еще в 1903 году он опубликовал статью «Опровержение идеализма». В ней он подверг скрупулезному логическому анализу тезис, который он считал фундаментальным для любого идеализма, именно, тезис Беркли «Esse is percipi».

В частности, он рассматривает ощущение синего цвета. Сопоставляя это ощущение с ощущением зеленого цвета, он утверждает, что в каждом ощущении имеются две составных части: одна — общая всем ощущениям — это сознание, и другая — составляющая объект этого сознания, т.е. сама синева, которая от сознания не зависит, а дается ему или входит в него как особый объект.

Этим анализом Мур заложил основы двух философских течений: реализма, согласно которому в познавательном акте объект непосредственно присутствует в сознании, и философии анализа.

Более того, Мур сказал новое слово в этике. В противоположность тем этикам и философам морали, которые пытались определить высшее этическое понятие «добро» или «благо» как добродетель, либо счастье и т.д., Мур объявил все эти попытки натуралистической ошибкой. Он утверждал, что понятие «добра» не может быть определено, так как оно представляет собой совершенно особое уникальное понятие.

Короче говоря, Мур призывал к анализу значения наших высказываний. При этом неизбежно вставал вопрос, как понять значение высказываний. Оказалось, что это совсем не так просто. Установить значение высказывания можно, попытавшись сказать то же самое другими словами, то есть переведя одно высказывание в другое. Но тогда можно вновь задать вопрос о значении второго высказывания и т.д. Поскольку эту процедуру нужно где-то закончить, Мур попытался относить высказывания непосредственно к опыту. По-видимому, это он придумал термин «чувственные данные» (sens-data). Но тогда вставал новый вопрос: что такое чувственные данные? Если, например, мы анализируем предложение «это — чернильница» и хотим определить его значение, то как чувственные данные относятся к самой чернильнице?

Муру не удалось решить эти вопросы, но он их поставил. Уорнок говорит, что Мур способствовал возникновению идеи о том, что дело философии — прояснение, а не открытие; что она занимается значением, а не истиной, что ее предмет — наши мысли или язык, скорее, чем факты.

По словам Рассела, Мур оказал на него освобождающее воздействие. Но роль самого Рассела была еще более значительной. Рассел был одним из тех ученых, которые разработали ту логическую технику, которой воспользовались неопозитивисты. К Расселу восходит и идея сведения философии к логическому анализу. А пришел он к ней в результате исследований логических основ математики и математической логики.

Дело в том, что в XIX в. математика переживала период чрезвычайно быстрого и, в известном смысле, революционного развития. Были сделаны поразительные открытия, которые перевернули многие привычные представления. Достаточно назвать создание неевклидовых геометрий Лобачевским, Бойяйи. Риманом; работы по теории функции Вейерштрасса, теорию множеств Кантора. Одна из особенностей всех этих исследований состояла в том, что их результаты пришли в разительное противоречие с чувственной интуицией, с тем, что кажется интуитивно достоверным. Действительно, со времен Евклида мы были убеждены в том, что из данной точки к данной прямой можно провести только одну параллельную линию. Лобачевский показал, что это не так.

Все думали, что к любой кривой линии можно провести касательные. Вейерштрасс дал уравнение кривой, к которой невозможно провести касательную. Интуитивно, наглядно мы не можем представить себе такую кривую, но чисто логическим путем можно исследовать ее свойства.

Мы всегда думали, что целое больше части. Это положение казалось аксиомой и нередко приводилось как пример абсолютной истины. А вот Кантор показал, что в случае бесконечного множества это положение не работает.

1 2 3 4 5 6 7 8 9 10 натуральный ряд чисел

1 4 9 16 25 36 49... ряд квадратов

Оказалось, что квадратов в бесконечном ряду столько же, сколько и натуральных чисел, так как под каждым натуральным числом можно подписать его квадрат, или каждое натуральное число можно возвести в квадрат. Поэтому Кантор определил бесконечное множество, как имеющее части, содержащие столько же членов, как и все множество.

Все эти открытия потребовали гораздо более глубокого исследования и обоснования логических основ математики и перестройки нашего мышления. В прошлом математики охотно обращались к интуиции, к наглядному представлению и не только при формулировании исходных определений и аксиом, но и при доказательстве теорем. Так обстоит дело, в частности, у Евклида. Теперь оказалось, что интуиции далеко не всегда можно безоговорочно доверять. Были обнаружены серьезные логические промахи в самих «Началах Евклида».

Кроме того, математика в новое время развивалась настолько быстро, что сами математики не успевали осмыслить свои открытия. Они пользовались новыми методами, потому что те давали хорошие результаты, но не всегда заботились об их строгом логическом обосновании. Оказалось, что математика пользуется некоторыми весьма неясными понятиями. Так называемое исчисление бесконечно малых блестяще себя оправдало, но, что такое «бесконечно малая величина», никто толком сказать не мог.

Больше того, оказалось, что определить предмет математики, указать, чем именно она занимается, невероятно трудно. Старое традиционное определение математики, как науки о количестве, было признано неудовлетворительным. Б. Пирс определил математику как «науку, которая выводит необходимые заключения». Гамильтон и Де-Морган — как «науку о чистом пространстве и времени». Дело кончилось тем, что Рассел дал свою парадоксальную характеристику математике, сказав, что это «доктрина, в которой мы никогда не знаем, ни о чем мы говорим, ни верно ли то, что мы говорим».

Таким образом, во второй половине XIX века, и особенно к концу его, была осознана необходимость уточнить фундаментальные понятия математики и прояснить ее логические основания. В то же время были сделаны успешные попытки применить методы математики к логике. Усилиями Буля, Пирса, Де Моргана, Шредера, Порецкого была разработана «алгебра логики», эта первая форма математической, или символической логики. В свою очередь методы символической логики были применены к анализу основ математики. В результате были сделаны попытки строгой формализации арифметики (Фреге, Пеано, затем Уайтхед и Рассел) и геометрии (Гильберт, Веблен).

Формализация означает такое построение арифметики (или другой науки), при котором принимаются некоторые основные понятия определения, положения (аксиомы) и правила выведения из них других положений. Строгость определения понятий исключает возможность неточностей, а соблюдение правил должно (по идее) обеспечить возможность непротиворечивого выведения всех предложений (или формул) данной системы.

Поскольку задача состояла в формализации и аксиоматизации уже давно сложившихся наук, естественно, что при этом можно было рассматривать их как готовое наличное знание и искать в них одну лишь логическую форму, совершенно отвлекаясь от вопроса о происхождении их понятий и принципов, от отношения их к эмпирической реальности, от их интуитивного содержания. Поэтому в «Основах геометрии» Гильберта мы находим очень мало чертежей и фигур.

«Основная мысль моей теории доказательства, — писал Гильберт, — такова: все высказывания, которые составляют вместе математику, превращаются в формулы, так что сама математика превращается в совокупность формул. Эти формулы отличаются от обычных формул математики только тем, что в них, кроме обычных знаков, встречаются также и логические знаки» (7,366). Некоторые из этих формул были приняты в качестве аксиом, из которых по соответствующим правилам выводились теоремы.

Аналогичным образом была проведена и формализация арифметики. Поскольку и здесь речь шла о том, чтобы создать наиболее строгую и стройную дедуктивную систему, эта цель, казалось, могла быть достигнута при максимальном исключении всякого внелогического интуитивного содержания из понятий и предложений арифметики и выявлении, таким образом их внутренней логической структуры. Грандиозная попытка полного сведения чистой математики к логике была предпринята в Principia Mathematica Уайтхеда и Рассела и, в известном смысле, была естественным логическим завершением всего этого движения. Таким образом, математика была, по существу, сведена к логике. Еще Фреге положил начало так называемому логицизму, заявив, что математика это ветвь логики. Эта же точка зрения была принята и Расселом.

Попытка сведения математики к логике с самого начала подверглась критике со стороны многих математиков, придерживавшихся, вообще говоря, весьма различных взглядов. Защитники логицизма утверждали, что «все математические рассуждения совершаются в силу одних лишь правил логики, точно так же, как все шахматные партии... происходят на основании правил игры».

Противники его доказывали, что вести плодотворное рассуждение в математике можно, «только введя предпосылки, не сводимые к логике». Решающее значение для исхода этой довольно продолжительной полемики имела знаменитая теорема Гёделя. В 1931 г. Гёдель доказал, что в каждой достаточно богатой средствами выражения формализованной системе имеются содержательные истинные утверждения, которые не могут быть доказаны средствами этой системы; это значит, что полная формализация, например, арифметики принципиально неосуществима, что «понятия и принципы всей математики не могут быть полностью выражены никакой формальной системой, как бы мощна она ни была» (19, 36).

Все эти проблемы интересуют нас не сами по себе, а с точки зрения того влияния, которое они оказали на становление логического позитивизма. Опыт построения формализованных систем породил надежды на то, что вообще все научное знание можно выразить аналогичным образом. Это было, в общем-то, понятное увлечение успехами формализации. Казалось, что весь вопрос в том, чтобы подобрать соответствующий язык — знаковую символику, включающую как необходимые термины, так и правила оперирования ими, в частности, правила выведения.

Как говорит Эрмсон в своей книге «Философский анализ». Рассел считал, что «логика, из которой может быть выведена математика во всей ее сложности, должна быть адекватным остовом языка, способного выразить все, что вообще может быть точно сказано» (78, 7).

Большую роль сыграли здесь теория типов и теория дескрипции, созданные Б.Расселом.

Поводом для создания теории типов явились парадоксы, обнаруженные Расселом при изучении работ Фреге и Кантора. Эти парадоксы заставили вспомнить о старых парадоксах, известных еще древним. Парадокс «лжец» состоит в следующем: Эпименид-критянин говорит, что все критяне лгут. Но так как он сам критянин, то, следовательно, и он лжет. Значит, критяне говорят правду. Второй вариант парадокса: «Все, что я говорю — ложь, но я говорю, что я лгу, значит, я говорю правду, а если я говорю правду, то значит, я лгу».

Аналогичен и «парадокс крокодила»: крокодил утащил у женщины ребенка, женщина стала плакать и молить крокодила вернуть ребенка. Крокодил сказал: «Если ты угадаешь, что я сделаю, я верну ребенка. Если не угадаешь, то не верну». Женщина сказала: «Ты не вернешь мне ребенка». Теперь крокодил задумался: «Если он вернет ребенка, значит, женщина не угадала, и он не должен его возвращать. Но если он не вернет, то значит, женщина угадала, и по уговору он должен его вернуть. Как же тут быть?». Говорят, что крокодил думал, думал, думал, пока не сдох. Крокодила не стало, а парадокс остался.

Обратимся теперь к собственно парадоксу Рассела. Предположим, что имеются классы различных вещей. Иногда класс может быть членом самого себя, иногда — нет. Класс чайных ложек не есть чайная ложка. Но класс вещей, которые не являются чайными ложками, сам есть вещь, не являющаяся чайной ложкой. Следовательно, он член самого себя.

Теперь возьмем класс всех классов, которые не являются членами самих себя. Является ли он членом самого себя? Если да, то он должен обладать отличительным признаком своего класса, то есть не быть членом самого себя. Если же он не член самого себя, то он должен быть таким членом, так как должен войти в класс всех классов, не являющихся членами самих себя. Для наглядности этот парадокс можно сравнить с «парадоксом парикмахера»: Единственный парикмахер в городе получил приказ брить всех тех, кто не бреется сам (такой приказ мог, например, издать царь Петр). И вот парикмахер ходит по дворам и бреет всех бородатых. Но в конце концов он сам обрастает бородой, должен ли он теперь сам бриться? Если он не будет бриться, то он должен себя брить. Но если он бреется сам, то он не должен этого делать.

Парадокс Рассела вызвал необходимость в тщательном анализе того, как мы пользуемся языком, не совершаем ли мы каких-либо ошибок, имеем ли мы право задавать подобного рода вопросы, имеют ли они смысл.

Рассел попытался найти решение парадокса, создав теорию типов. Она устанавливала определенные правила и ограничения пользования терминами.

Рассел так разъясняет суть этой теории на примере парадокса «лжец». «Лжец говорит: "Все, что я утверждаю, ложно". Фактически это утверждение, которое он делает, но оно относится ко всей совокупности его утверждений, и парадокс возникает потому, что данное утверждение включается в эту совокупность» (57, 82). Если бы это утверждение стояло особняком, то парадокса не было бы. Мы знали бы, что в случае его истинности все, что лжец утверждает, ложно. Но когда мы включаем само это утверждение в ту совокупность утверждений, к которой оно относится, о которой оно говорит, или которую характеризует, тогда только и возникает парадокс. Этого, полагает Рассел, делать нельзя.

Он говорит: «Мы должны различать предложения, которые относятся к некоторой совокупности предложений, и предложения, которые к ней не относятся. Те, которые относятся к некоторой совокупности предложений, никогда не могут быть членами этой совокупности» (57, 22).

Основная идея Рассела состоит в том, что в правильном языке предложение не может ничего говорить о самом себе, вернее, о своей истинности. Однако, наш обычный язык такую возможность допускает, и в этом его недостаток. Поэтому необходимы ограничения в правилах пользования языком. Такие ограничения вводит теория типов.

Рассел делит предложения на порядки: предложения первого порядка никогда не относятся к совокупностям предложений, они относятся к внеязыковым явлениям.

Например:

роза есть красная — P1
капуста есть зеленая — Р2
лед есть горячий — Р3

Предложения второго порядка относятся к предложениям первого порядка.

Например:

предложения P1 и Р2 истинны — а

предложение Р3 ложно — б

Предложения третьего порядка относятся к предложениям второго порядка.

Например:

предложения а и б написаны на русском языке.

Таким образом, Рассел устанавливает, что и о чем мы можем говорить, а чего не можем. Это значит, что некоторых вещей говорить нельзя.

Отсюда вытекает очень важное следствие: оказывается, что наряду с предложениями, которые могут быть истинными или ложными, есть и такие предложения, которые не могут быть ни истинными, ни ложными. Такие предложения являются бессмысленными.

Однако этот вывод вовсе не кажется абсолютно бесспорным. Например: предложение «четные числа питательны», с точки зрения Рассела, бессмысленно. Однако, вполне можно сказать, что оно ложно.

В теории типов Рассела содержатся зародыши двух идей, имевших значительные последствия. Когда Рассел утверждает, что предложение ничего не может говорить о себе, то эту мысль можно расширить и сказать, что язык ничего не может говорить о себе. Это будет идея Витгенштейна. Когда же Рассел утверждает, что предложение второго порядка может высказывать нечто о предложениях первого порядка, то отсюда напрашивается идея метаязыка.

Теория типов устраняет парадоксы, и все же она подвергалась критике. Почему? В частности, потому, что устранение парадоксов вовсе не всегда желательно. Язык, исключающий возможность парадоксов, для определенных целей хорош, для других нет. Такой язык беден, он не гибок, не адекватен очень сложному пути познания.

Теория дескрипций призвана разрешить другую трудность. Эта теория была призвана рассеять одно распространенное в логике и в философии недоразумение. Оно состояло в отождествлении имен и описаний и приписывании существования всему тому, к чему они относятся. Логики, замечает Рассел, всегда считали, что если два словесных выражения обозначают один и тот же объект, то предложение, содержащее одно выражение, всегда может быть заменено другим без того, чтобы предложение перестало быть истинным или ложным (если оно было тем или другим).

Однако, возьмем такое предложение: «Скотт есть автор "Веверлея"». Это предложение выражает тождество, но отнюдь не тавтологию. Это видно из того, что король Георг IV хотел узнать, был ли Скотт автором «Веверлея», но он, конечно, не хотел узнать, был ли Скотт Скоттом. Это значит, что мы можем превратить истинное утверждение в ложное, заменив «автор "Веверлея"» «Скоттом». Отсюда следует, что надо делать различие между именем и описанием (дескрипцией). «Скотт» — это имя, но «автор "Веверлея"» — это дескрипция.

«Скотт» в качестве собственного имени является тем, что Рассел называет «простым символом». Он относится к индивиду прямо, непосредственно обозначая его. При этом данный индивид выступает, как значение имени Скотт. Это имя обладает значением и сохраняет его вне всякой зависимости от других слов предложения, в которое оно входит. Напротив, «автор "Веверлея"» в качестве дескрипции не имеет собственного значения вне того контекста, в котором это выражение употребляется. Поэтому Рассел его называет «неполным символом».

«Автор "Веверлея"» сам ни к кому определенному не относится, так как в принципе им может быть кто угодно. Недаром Георг IV хотел узнать, кто именно был автором «Веверлея». Только в сочетании с другими символами он может получить значение. Далее, теория дескрипций была призвана разрешить и другую трудность. Возьмем такое предложение: «Золотая гора не существует». В этом предложении ясно утверждается, что не существует золотой горы. Но о чем идет речь? Что именно не существует? Очевидно, золотая гора. Субъектом этого отрицательного предложения является «золотая гора». Значит, в каком-то смысле она существует, иначе, о чем бы мы тогда говорили? Значит то, что не существует, все-таки существует!

Или «круглый квадрат невозможен». Что невозможно? Круглый квадрат. Значит, он субъект высказывания, значит, это о нем мы говорим, что он невозможен. Значит, опять-таки, в каком-то смысле он возможен.

Это старая трудность, знакомая еще грекам: вопрос о бытии небытия.

Элеаты учили, что небытия нет, его даже помыслить нельзя. Все есть бытие и есть только бытие.

Демокрит учил, что небытие существует не менее, чем бытие.

Платон в «Софисте» исходил из того, что небытие как-то существует.

Во всех этих случаях нас подводит язык. И здесь теория дескрипций предлагает выход: ту же мысль можно выразить по-другому. Вместо: «золотая гора не существует», надо сказать: «Нет такого х, который одновременно был бы горой и золотым». Или: «Пропозициональная функция х есть гора, и «золотой» ложно для всех значений х».

Здесь существование золотой горы не предполагается, так как вместо ее существования речь идет о совместимости двух предикатов — «быть горой» и «быть золотой».

В своей фундаментальной работе (написанной вместе с Уайтхедом) «Principia Mathematica» Рассел попытался разработать такую логику, а следовательно, и такой язык, которые не только полностью исключали бы возможность парадокса, но отвечали бы требованиям самой строгой точности. По замыслу Рассела, это была такая логика, из которой можно было бы вывести всю математику и которая могла быть логической структурой языка всей науки, то есть языка, на котором можно было бы выразить все, что может быть сказано о мире. Ибо Рассел был убежден в том, что «все достижимое знание должно быть получено научными методами, и того, что наука не может открыть, человечество не может узнать» (53, 3).

Таким образом, логический анализ показал себя превосходным инструментом для распутывания логических парадоксов и преодоления трудностей, казавшихся неразрешимыми. Источником их было — как старался показать Рассел — неправильное пользование языком. Вызвано же оно было несовершенством обыденного языка.

Парадоксы были устранены, или казалось, что они устранены, чисто логическими средствами, изменением правил пользования языком, или созданием более совершенного языка (идеального языка). Таким языком был для Рассела язык «Principia Mathematica».

Отсюда напрашивалась мысль, нельзя ли применить метод логического анализа и к решению собственно философских проблем.

Старые позитивисты считали, что философские (точнее, метафизические) проблемы неразрешимы, и поэтому ими не надо заниматься.

Но парадокс «лжец» тоже считался неразрешенным в течение двух с половиной тысяч лет. А оказалось, с точки зрения Рассела, что никакой действительной проблемы здесь нет. Так, может быть, и неразрешимых философских проблем тоже нет, а есть только логическая путаница, которую можно устранить логическими средствами? Короче говоря, Рассел объявил, что логика — это сущность философии, что философские школы должны различаться, скорее, по их логике, чем по их метафизике. Однако Рассел не сводил задачу философии к одному лишь анализу. Он не отбрасывал то, что обычно называют метафизикой.

Он писал: «Дело философии, как я его понимаю, состоит, по существу, в логическом анализе, сопровождаемом логическим синтезом... Философия должна быть всесторонней, она должна смело выдвигать такие гипотезы о вселенной, которые наука еще не в состоянии подтвердить или опровергнуть» (58, 341).

Но, согласно Расселу, все научное знание, а следовательно, то, что может быть узнано о мире и высказано о нем, может быть выражено на языке Principia Mathematica.

Каким же образом это возможно? Рассел полагает, что это возможно лишь в том случае, если структура мира и логическая структура языка будут соответствовать друг другу.

Несомненно, что у Рассела здесь проскальзывает известная рационалистическая тенденция. Но если для Спинозы «порядок и связь идей те же, что и порядок и связь вещей», то можно сказать, что для Рассела наоборот, порядок и связь вещей те же, что порядок и связь идей. Ибо Рассел идет от логики и ее языка к метафизике. Логика задается им сперва, так что у него структура мира должна быть сходной со структурой его логики. В 1918 г. Рассел писал: «Та философия, которую я хочу защитить, и которую я называю логическим атомизмом, овладела моим мышлением в ходе занятий философией математики... Я попытаюсь изложить некоторую логическую доктрину и на ее основе развить определенный тип метафизики» (58, 173).

Что же это за метафизика? Ее тип всецело определен характером логики Рассела. Его логическая доктрина строится как логика функций истинности. Это значит, что в ней истинность каждого сложного высказывания в конечном счете является функцией или следствием истинности простых, далее неразложимых высказываний. В такой логической системе должны быть независимые друг от друга элементарные высказывания, истинность которых не зависит от истинности других столь же элементарных высказываний. Рассел называет их «атомарными предложениями.».

Возьмем, например, два таких предложения: «он красив» и «он умен». Истинность одного не зависит от истинности другого. Но из этих атомарных предложений можно, связывая их друг с другом, построить более сложные предложения. Например, «Он красив, и он умен», «Он красив и не умен», «Он некрасив, и он умен» и т.д. и т.п.

Как говорит Л. Витгенштейн, «все предложения представляют результат операций истинности с элементарными предложениями» (5, 5.3). Или, если сказать по-другому, все сложные предложения могут быть сведены к простым, элементарным.

В логическом атомизме Рассела и структура мира должна быть такой же. Иначе говоря, ее основу должно составлять то, что Рассел называет атомарными фактами. Но что такое атомарный факт? Согласно Расселу, это не нечто абсолютно простое. Это не онтологический атом, но именно атомарный факт. А под фактом Рассел, как и его последователи, понимает то, что делает предложение истинным.

«Когда я говорю о факте... я подразумеваю тип вещей, который делает высказывание истинным или ложным» (58, 182).

Атомарный факт — это либо обладание единичной вещью, какой-то качественной характеристикой, при этом характеристикой, чувственно воспринимаемой, либо это ее отношение к другим единичным вещам. Атомарные факты построены из единичных вещей или объектов и их свойств или отношений. Таким образом, атомарный факт сводится к некоторому чувственному восприятию, например:

Примеры:

Это — красное

А больше В

С между В и D и т.д.

Нетрудно понять, что такая онтологическая структура мира представляет собой не что иное, как онтологизацию того, что Рассел считает логической структурой знания. Надо сказать, что это довольно-таки искусственная конструкция. Создание ее было вызвано не только потребностью в подведении онтологической базы под логическое учение Рассела, но и другой причиной — враждебностью Рассела к абсолютному идеализму Бредли и его последователей, его реакцией на монизм англогегельянцев, на их учение о едином всеохватывающем абсолюте. В противовес ему Рассел выдвинул концепцию логического атомизма.

Идеи Рассела, частично складывавшиеся под влиянием его ученика Витгенштейна, получили свое более полное и более крайнее выражение в «Логико-философском трактате» Витгенштейна.


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ГЛАВА 6: §2

§2. «ЛОГИКО-ФИЛОСОФСКИЙ ТРАКТАТ» Л. ВИТГЕНШТЕЙНА

Подлинным духовным отцом неопозитивизма был Л. Витгенштейн (1889—1951). Родился от в Австрии. По образованию инженер. Занимался теорией авиационных двигателей и пропеллеров. Математический аспект этих исследований привлек его внимание к чистой математике и к философии математики. Он познакомился с работами Фреге и Рассела по математической логике. В результате Витгенштейн направился в Кембридж и в 1912—1913 гг. работал с Расселом.

Рассел в своих воспоминаниях рассказывает, что Витгенштейн часто приходил к нему домой по вечерам и, не говоря ни слова, часами ходил перед ним по комнате. Рассел рассказывает также, как Витгенштейн однажды спросил его, считает ли Рассел его способным к философии. Рассел попросил написать ему что-нибудь. Когда Витгенштейн принес ему написанное, то Рассел, прочитав первую фразу, дал утвердительный ответ на его вопрос. Он не сообщает, какая это была фраза. Но возможно, что это было начало «Логико-философского трактата»: «Мир есть все то, что имеет место».

Во время первой мировой войны Витгенштейн служил в австрийской армии и в конце концов попал в плен. В плену он, видимо, и закончил «Логико-философский трактат», опубликованный в Германии в 1921 г., в Англии в 1922, у нас в 1958. После освобождения из плена Витгенштейн работал учителем в школе, имел некоторые контакты со Шликом, посетил Англию. В 1929 г. окончательно переехал в Кембридж. В 1939 г. он сменил Мура на посту профессора философии. Во время второй мировой войны работал в Лондонском госпитале, в 1947 г. вышел в отставку. В 1951 г. умер.

Витгенштейн был своеобразный человек. Увлекался идеями Л.Толстого, пытался жить в соответствии с его учением. Вопросы карьеры, жизненного успеха его не интересовали. Он был человек очень честный и прямой, иногда до резкости. Ходил всегда в рубашке с расстегнутым воротом, мало общался со своими коллегами (никогда не обедал с ними в столовой). Как говорили, он был похож скорее на первосвященника какой-то тайной секты, чем на профессора Кембриджа. В 1935 г. он приезжал в Советский Союз.

Витгенштейн говорил, что не прочь бы остаться работать в Советском Союзе, но приглашения он, к счастью, не получил и уехал обратно.

В 1953 г. были опубликованы его философские исследования, а в 1958 г. «Синяя» и «Коричневая» тетради, за которыми последовали и другие публикации его рукописного наследия.

На возникновение логического позитивизма огромное влияние оказал «Логическо-философский трактат». Т.Хилл в книге «Современные теории познания» говорит, что «"Логико-философский трактат" оказал ни с чем не сравнимое влияние на всю философскую литературу трех последних десятилетий» (24, 466).

Это очень трудная, хотя и небольшая книжечка, написанная в форме афоризмов. Познакомиться хотя бы с отрывками из нее, необходимо. Но это нелегкое дело! В ней, что ни фраза, то в лучшем случае проблема, а в худшем — загадка.

Ибо, как говорит Эйкен: «Витгенштейн — это одна из наиболее противоречивых фигур в новейшей философии» (53, 485). Трактат его полон противоречий. На некоторые указал уже Б.Рассел в «Введении».

Витгенштейн строит прежде всего плюралистическую картину мира. Мир, согласно Витгенштейну, обладает атомарной структурой и состоит из фактов.

«Мир есть все то, что имеет место» (5, 1). «Мир есть совокупность фактов, а не вещей» (5, 1.1). Это значит, что связи изначально присущи миру. Далее следует, что «мир распадается на факты» (4, 1.2).

Обращает на себя внимание то, что понятие «факт» Витгенштейн никак не определяет. Факт — это все то, что случается, что имеет место. Но что же именно имеет место? Витгенштейн не уточняет этого, и неопределенность и неясность остаются в самом фундаменте его философии.

Единственное, что можно сказать о факте, это то, что уже сказал Рассел, а именно, что факт делает предложение истинным. Факт, таким образом, есть нечто, так сказать, вспомогательное по отношению к предложению как к чему-то первичному.

Это значит, что когда мы хотим узнать, истинно ли данное предложение или ложно, мы должны найти тот факт, о котором предложение говорит. Если в мире есть такой факт, предложение истинно, если нет — оно ложно. На этом рассуждении, собственно, строится логический атомизм.

Все как будто ясно. Но тут возникают трудности: «Все люди смертны» — есть такой факт?

«Не существует единорогов» — выходит, что это отрицательный факт, а они не предусмотрены в «Трактате», ибо получается, что факт — это то, что не имеет места.

Но это еще не все. Если говорить о науке, то уже давно установлено, что фактом, или скорее, научным фактом, называется не что попало, то есть далеко не все, что «имеет место». Факт устанавливается в результате отбора и выделения некоторых сторон действительности, отбора целенаправленного, осуществляемого на основе определенных теоретических установок. Факты не валяются на улице, подобно булыжникам или поленьям. Один автор остроумно заметил, что шахматная доска с определенной позицией фигур для шахматиста есть, конечно, некоторый факт. Но вы можете, скажем, пролить кофе на доску и на шахматные фигуры, но вы не можете пролить кофе на факт. Можно лишь сказать, что факт есть нечто, происходящее или имеющее место в человеческом мире, то есть мире, открытом для человека, несущем на себе некую человеческую печать.

Согласно Витгенштейну, факты не зависят друг от друга, и поэтому «любой факт может иметь место или не иметь места, а все остальное останется тем же самым» (5, 1.21). Следовательно, все связи, все отношения между фактами являются чисто внешними.

Нет нужды углубляться в структуру мира, как она изображается Витгенштейном. Стоит лишь отметить, что, как и у Рассела, атомарный факт не есть нечто неделимое.

Но важнее то, что интерес Витгенштейна сосредоточен не столько на мире самом по себе, сколько на языке и на его отношении к миру тех фактов, которые делают предложения истинными. Витгенштейн заявляет, что «мир определен фактами и тем, что это все факты» (5, 1.11). Факты — это все то, о чем говорится в предложениях. С этой точки зрения природа факта безразлична.

Но разве предложения говорят только о фактах? Нет, конечно. Однако, для Витгенштейна характерно именно это допущение. Витгенштейн исходит из этого фундаментального допущения, которое на самом деле является произвольным и не соответствует действительности. Оно только показывает зависимость его картины мира от определенной системы логики.

Каково же отношение предложений к фактам? Согласно Расселу, структура логики, как остова идеального языка, должна быть такой же, как и структура мира. Витгенштейн доводит эту мысль до конца. Он считает, что предложение есть не что иное, как образ, или изображение, или логическая фотография факта. «В предложении должно быть в точности столько различных частей, сколько их есть в положении вещей, которое оно изображает» (5, 4.04).

И каждая часть предложения должна соответствовать части «положения вещей», и они должны находиться в совершенно одинаковом отношении друг к другу.

Согласно Витгенштейну, «в образе и в отображаемом должно быть нечто тождественное, чтобы первый вообще мог быть образом второго» (5, 2.161). Это тождественное и есть структура предложения и факта. Витгенштейн писал: «Грампластинка, музыкальная мысль, партитура, звуковые волны — все это стоит друг к другу в том же внутреннем образном отношении, какое существует между языком и миром. Все они имеют общую логическую структуру. (Как в сказке о двух юношах, их лошадях и их лилиях. Они все в некотором смысле одно и то же)» (5, 4.014).

И далее мы читаем: «Предложение есть образ действительности, потому что я знаю представленное им положение вещей, если я понимаю данное предложение. И я понимаю предложение без того, чтобы мне объяснили его смысл» (5, 4.021). Почему это возможно? Потому что предложение само показывает свой смысл. Предложение показывает, как обстоит дело, если оно истинно. И оно говорит, что дело обстоит так. Понять же предложение — значит, знать, что имеет место, когда оно истинно.

Для того же, «чтобы узнать, истинен или ложен образ, мы должны сравнить его с действительностью». Из образа самого по себе нельзя узнать, истинен он или ложен, ибо нет образа истинного априори. Операция сравнения тем более возможна, что, согласно Витгенштейну, «в предложении должно быть в точности столько различных частей, сколько их есть в положении вещей, которое оно изображает» (5, 4.04).

Эту ситуацию наглядно можно представить себе на примере предложения, нередко фигурирующего в работах неопозитивистов: «Кошка на коврике». Изображение описанного им положения вещей показывает все три элемента предложения: коврик, кошку и ее положение на коврике.

Таково, по Витгенштейну, отношение языка к миру, к действительности. Несомненно, что Витгенштейн предпринял очень интересную попытку проанализировать отношение языка к миру, о котором язык говорит. Ибо вопрос, на который он хотел ответить, это, как получается, что то, что мы говорим о мире, оказывается истинным?

Но эта попытка все же окончилась неудачей. Во-первых, учение об атомарных фактах было совершенно искусственной доктриной, придуманной ad hoc для того, чтобы подвести онтологическую базу под определенную логическую систему. Выше приводились уже соответствующие слова Рассела. А вот, что говорит сам Витгенштейн: «Моя работа продвигалась от основ логики к основам мира» (82, 79).

Во-вторых, признание языкового выражения или предложения непосредственным изображением действительности, ее образом в самом прямом смысле слова, настолько упрощает действительный процесс познания, что никак не может служить его сколько-нибудь адекватным описанием.

Можно было бы рассуждать так: логика и ее язык сформировались под воздействием структуры действительности и отображают ее структуру. Поэтому, зная структуру языка, мы можем от нее спуститься к структуре мира.

Но это было бы возможно, если бы мы имели гарантию того, что логика (в данном случае логика Principia Mathematica) имеет абсолютное значение. Но это не так. Логика «Principia Mathematica» — одна из возможных логических систем, не более того. Логик может быть много, а мир только один. В данном случае это своеобразная аберрация сознания Рассела, который создал эту систему, и Витгенштейна, который ее воспринял.

С нашей обычной точки зрения, проблема познания — это проблема отношения сознания прежде всего к материальной действительности, это — теоретическое отношение субъекта к объекту. Познание, осуществляемое, разумеется, с помощью языка, языковых знаков, есть идеальное воспроизведение объективной реальности, ее воссоздание на понятийном уровне. Знание идеально, хотя оно приобретается, фиксируется и выражается посредством материальных знаков.

У Витгенштейна позиция другая. У него процесс познания, поскольку о нём можно говорить, развертывается на одном уровне, именно, на уровне «нейтрального монизма».

У Витгенштейна мысль и предложение, по сути дела, совпадают, ибо и то и другое есть логический образ факта. В то же время и сам этот образ тоже есть факт наряду с другими. Образ это такой факт, который изображает другой факт.

Вся бесконечно многообразная действительность сводится Витгенштейном к совокупности атомарных фактов, как бы разложенных на одной плоскости. Параллельно ей расположена плоскость, заполненная элементарными предложениями, структура которых в точности изображает структуру фактов. (Мы отвлекаемся сейчас даже от того, что в действительности у Витгенштейна структура фактов есть лишь проекция структуры предложений.)

Это чрезвычайно упрощенная модель. Она никак не соответствует действительному процессу познания. Она односторонне изображает предмет познания, сводя его к атомарным фактам. Она ставит абсолютный предел, до которого может дойти познание в виде этих фактов. Она упрощенно представляет процесс познания и его структуру, так как игнорирует его чрезвычайную сложность: выдвижение гипотез, создание моделей, использование математического аппарата и т.п.

Это дань определенной умственной традиции, стремящейся к максимальному упрощению богатства действительных отношений мира и познания, сохраняющей убеждение в том, что все сложные отношения могут быть сведены к самым простым и элементарным. Это идея не только Витгенштейна и Рассела, она была свойственна вообще всему научному мышлению в течение многих веков. Только постепенно наука стала убеждаться в неосуществимости этого идеала, в чрезвычайной сложности реальности, а следовательно, и ее познания, в ошибочности любого редукционизма.

Правда, стремление к простоте сохранилось в виде своего рода регулятивной идеи. Из многих, более или менее равноценных гипотез или видов доказательства, ученый всегда выберет и признает наиболее простое. Но эта простота не абсолютна, а относительна, это простота в сложности.

Что касается позитивизма, с которым мы сейчас имеем дело, то простота была для него не методологическим принципом, а выражением определенной философской установки. У Маха она была сформулирована как принцип экономии мышления. Он сводился к элиминированию всего непосредственно не данного в чувственном опыте и к оставлению лишь того, что в нем дано, а таким данным считались только ощущения и их смена.

Позитивистская философия в данном случае отстала от развития науки из-за приверженности своей антиметафизической догме. В случае же с Витгенштейном это отставание повторилось, поскольку чрезвычайно сложное отношение мышления к действительности было сведено к упрощенной картине изображения в языке ее атомарной структуры, то есть атомарных фактов.

Все же это была одна из первых попыток осознать философское содержание отношения языка к миру, к фактам.

Несостоятельность своей концепции довольно скоро стала очевидной самому Витгенштейну, и он от нее отказался. Взгляды позднего Витгенштейна исходят из весьма отличного понимания языка. Однако, мы еще не можем расстаться с «Трактатом». В нем есть еще ряд чрезвычайно важных идей, которые оказали огромное влияние на становление логического позитивизма.

Из того, что мы уже знаем, следует, что единственное назначение языка, по Витгенштейну, состоит в том, чтобы утверждать или отрицать факты. Язык предназначен для того, чтобы говорить о фактах, и только о фактах. Всякое иное использование языка неправомерно, ибо ничто другое не может быть выражено или высказано в языке. В частности, язык непригоден для того, чтобы говорить о самом себе. А это значит, что, во-первых, хотя язык имеет нечто общее или тождественное с миром, о котором он говорит, это общее не может быть высказано. Предложения могут изображать всю действительность, но они не могут изображать то, что они должны иметь общего с действительностью, чтобы быть способными ее изображать — логическую форму.

«Для того, чтобы можно было изображать логическую форму, мы должны были бы быть в состоянии поставить себя вместе с предложениями вне логики, то есть вне мира» (5, 4.12).

Витгенштейн говорит, конечно, о языке науки, хотя не оговаривает это специально. Однако, если считать языком язык науки, то это не избавит нас от необходимости решить одну трудную проблему. Дело в том, что, если язык может говорить только о фактах, то как быть с предложениями логики и математики? А V Ā. 2+2=4 и т.д. В этих высказываниях речь ведь идет не о фактах, и они не могут быть сведены к атомарным предложениям. В то же время очевидно, что эти предложения что-то утверждают.

Что же представляют собой эти предложения? Здесь Витгенштейн подходит к одному из труднейших вопросов теории познания, к вопросу, который волновал и Аристотеля, и Декарта, и Канта, и Гуссерля. Речь идет о природе так называемых самоочевидных истин. Никто не сомневается в том, что 2х2=4, или в том, что А V Ā, то есть в том, что сегодня 7 октября или сегодня не 7 октября. Но что делает эти предложения очевидными истинами? Почему мы не сомневаемся в них? Какова их природа, а следовательно, и природа всей логики и математики?

Декарт считал, что мы воспринимаем их с такой ясностью и отчетливостью, которые исключают возможность сомнения. Кант полагал, что они являются синтетическими суждениями априори. Они возможны, благодаря тому, что мы обладаем априорными формами чувственности: пространством и временем.

Гуссерль думал, что положения логики являются вечными, абсолютными, идеальными истинами, их истинность усматривается непосредственно в акте интеллектуального созерцания или интуиции (идеации).

Витгенштейн, которому нужно было прежде всего установить логико-лингвистический статус подобных предложений, пошел иным путем. Он предложил весьма радикальное, смелое и новаторское решение вопроса. Он заявил, что предложения логики и математики являются абсолютно истинными, так как ничего не говорят, ничего не изображают, не выражают никакой мысли. Строго говоря, они даже не являются предложениями. По мнению Витгенштейна, это тавтологии (5, 6.1).

Языковые выражения Витгенштейн делит на три вида: предложения — они истинны, если соответствуют действительности; тавтологии — всегда истинны, например, (а + b)2 = а2 + 2аb + b2; противоречия — никогда не истинны.

Тавтология и противоречие — не образы действительности. Они не изображают никакого возможного положения вещей, поскольку первая допускает любое возможное положение вещей, а второе не допускает никакого. Но, согласно Витгенштейну, «то, что образ изображает, есть его смысл». А так как тавтология, как и противоречие ничего не изображает, то «тавтология и противоречие не имеют смысла» (5, 4.461). Как мы сказали бы сейчас, тавтологии (то есть предложения логики и математики) не несут никакой информации о мире.

«Я не знаю, например, ничего о погоде, если я знаю, что дождь идет, или, что дождь не идет» (5, 4.461). А V Ā. Это не значит, по Витгенштейну, что тавтология вообще бессмысленна, она является лишь частью символизма, необходимого для перевода одних предложений в другие.

Эти мысли Витгенштейн высказал в «Трактате» весьма фрагментарно, но они были обстоятельно развиты деятелями «Венского кружка» и составили одну из фундаментальных догм логического позитивизма.

Но иногда Витгенштейн говорит и нечто другое. Ведь для него логическая структура языка тождественна логической структуре мира. Поэтому, хотя предложения логики и математики бессодержательны, хотя они ничего не высказывают о мире, тем не менее они показывают нам кое-что самой своей формой.

Это различие между тем, что предложение говорит, и тем, что оно показывает, весьма существенно для Витгенштейна. «Логику мира, которую предложения логики показывают в тавтологиях, математика показывает в уравнениях» (5, 6.22).

Эта мысль Витгенштейна логическими позитивистами была отброшена.

Но как понять замечание Витгенштейна о том, что предложения логики показывают логику мира? Возьмем такую тавтологию: «Дождь идет или не идет» или А или не - А. Так вот, эта тавтология, по Витгенштейну, раскрывает нам структуру мира. Эта структура такова, что допускает альтернативы.

Возьмем математическое выражение 2 + 2 = 4. Это выражение указывает на дискретность мира, на существование в нем различных множеств, частей. Мир Парменида не таков. Он представляет собой абсолютное единство.

Так обстоит дело с предложениями логики и математики. Но кроме них, и кроме высказываний о фактах, существуют еще философские предложения. Как быть с ними? Здесь Витгенштейн поступает не менее радикально. Поскольку эти предложения не говорят о фактах и не являются тавтологиями, в большинстве своем они бессмысленны.

«Большинство предложений и вопросов, высказанных по поводу философских проблем, не ложны, а бессмысленны. Поэтому мы вообще не можем отвечать на такого рода вопросы, мы можем только установить их бессмысленность. Большинство вопросов и предложений философов вытекает из того, что мы не понимаем логики нашего языка» (5, 4.0031). Поэтому, если философия хочет иметь хоть какое-то право на существование, она должна быть ничем иным, как «критикой языка» (5, 4.0031).

Согласно Витгенштейну, это значит, что «философия не является одной из естественных наук» (5, 4.111).

«Цель философии — логическое прояснение мыслей.

Философия — не теория, а деятельность.

Философская работа состоит, по существу, из разъяснении.

Результат философии — не некоторое количество "философских предложений", но прояснение предложений.

Философия должна прояснять и строго разграничивать мысли, которые без этого являются как бы темными и расплывчатыми» (5. 4.112). Это понимание философии, в основном, было принято логическими позитивистами.

В приведенных выше словах Витгенштейна содержится не только концепция философии, но и целая мировоззренческая концепция. Она предполагает, что единственной формой связи человека с окружающим его природным и социальным миром является язык. Человек связан с миром и другими способами, практическим (когда он пашет, сеет, производит, потребляет и т.д.), эмоционально, когда он испытывает какие-то чувства по отношению к другим людям и вещам, волевым и т.п. Но его теоретическое, интеллектуальное отношение к миру исчерпывается языковым отношением, или даже есть языковое отношение. Иначе говоря, картина мира, которую человек создает в своем уме или в представлении, определяется языком, его структурой, его строением и особенностями.

В этом смысле мир человека — это мир его языка. В свое время неокантианцы Марбургской школы учили о том, что мир, как его понимает наука, конституируется в суждении. У Витгенштейна мы находим отголосок этой идеи, но с упором не на акт мышления, а на акт говорения, речи, на языковой акт. Мир конституируется в речевом акте.

Таким образом, все проблемы, которые возникают у человека в процессе его теоретического отношения к миру, представляют собой языковые проблемы, требующие языкового же решения. Это значит, что все проблемы возникают в результате того, что человек что-то говорит о мире, и только тогда, когда он говорит о нем. А так как говорить он может правильно, в соответствии с природой его языка, и неправильно, то есть в нарушение его природы, то могут возникать трудности, путаница, неразрешимые парадоксы и т.д. и т.п. Но существующий язык весьма несовершенен, и это его несовершенство тоже является источником путаницы. Так на данном этапе считает Витгенштейн.

Мы уже знаем, что язык, согласно Витгенштейну, должен изображать факты. Таково его назначение, призвание, функция. Все частные науки для этой цели используют язык и в результате получают набор истинных предложений, отображающих соответствующие факты. Но, как уже было сказано, язык в силу своего несовершенства не всегда пользуется ясными, точно определенными выражениями.

Кроме того, язык выражает наши мысли, а мысли часто бывают спутанными, и предложения, высказывания, выражающие их, оказываются неясными. Иногда мы сами задаем себе такие вопросы, на которые в силу самой природы языка не может быть дан ответ и которые поэтому неправомерно задавать. Задача настоящей философии — вносить ясность в наши мысли и предложения, делать наши вопросы и ответы понятными. Тогда многие трудные проблемы философии либо отпадут, либо разрешатся довольно простым способом.

Дело в том, что Витгенштейн полагает, будто все трудности философов, вся путаница, в которую они впадают, неразрывно связанная с любым обсуждением философских проблем, объясняется тем, что философы стараются высказать в языке то, что сказать средствами языка вообще невозможно. Ведь язык по самой своей структуре и природе предназначен для того, чтобы говорить о фактах. Когда мы говорим о фактах, то наши высказывания, даже если они ложны, всегда остаются ясными и понятными. (Можно сказать, что это — позитивистское начало в философии Витгенштейна.)

Но философ говорит не о фактах, с которыми можно было бы сопоставлять его высказывания, чтобы понять их смысл. Ибо смысл — это то, что образ — предложение — изображает. Но когда философ говорит, например, об абсолюте, то он пользуется словесными знаками, не относя их ни к каким фактам. Все, что он говорит, остается неясным и непонятным, потому что нельзя говорить о том, что он хочет сказать, нельзя даже мыслить это.

Отсюда функция философии состоит также в том, что:

«Она должна ставить границу мыслимому и тем самым немыслимому.

Она должна ограничивать немыслимое изнутри через мыслимое» (5, 4.114).

«Она будет означать то, что не может быть сказано, ясно показывая то, что может быть сказано» (5, 4.115).

Далее Витгенштейн произносит слова, которые стоило бы написать при входе на философский факультет: «Все то, что вообще может быть мыслимо, должно быть ясно мыслимо.

Все то, что может быть сказано, должно быть ясно сказано» (5. 4.116).

Ну, а о том, «о чем невозможно говорить, о том следует молчать» (5, 7).

Витгенштейн уверен в том, что о философских проблемах в их традиционном понимании нельзя говорить. Поэтому он заявляет: «Правильным методом философии был бы следующий: не говорить ничего, кроме того, что может быть сказано, следовательно, кроме предложений естественных наук, то есть того, что не имеет ничего общего с философией, и затем всегда, когда кто-либо захочет сказать нечто метафизическое, показать ему, что он не дал никакого значения некоторым знакам в своих предложениях. Этот метод был бы неудовлетворительным для другого: у него не было ощущения, что мы учим его философии, но это был бы единственный строго правильный метод» (5, 6.53).

Витгенштейн здесь не оригинален. Он дает парафраз известного места у Юма: «Возьмем, например, в руки какую-нибудь книгу по богословию или по школьной математике и спросим: содержит ли она какое-либо абстрактное рассуждение о количестве или числе? Нет. Содержит ли она какое-нибудь основанное на опыте рассуждение о фактах и существовании? Нет. Так бросьте ее в огонь, ибо в ней не может быть ничего, кроме софистики и заблуждений» (26, 195).

Эти высказывания Витгенштейна и тот вывод, к которому он пришел, дали основание многим его критикам, в том числе и марксистским, изображать Витгенштейна как врага философии, как человека, который отрицал философию и поставил своей целью ее уничтожение. Это, конечно, не так.

Витгенштейн был глубоко философской натурой. И философия была для него основным содержанием жизни и деятельности. Но он пришел в философию из техники и математики. Его идеалом была точность, определенность, однозначность. Он хотел получить в философии такие же строгие результаты, как в точных науках. Он пытался найти способ поставить философию на почву науки. Он не терпел неясности и неопределенности. В логическом анализе, предложенном Расселом, он увидел возможный путь избавления от философской путаницы. Идею логического анализа он конкретизировал в том смысле, что превратил его в анализ языка. Это была новая область философского исследования, может быть, заново открытая Витгенштейном. И как всякий философ, прокладывающий новые пути, он абсолютизировал открытый им путь, значение предложенного им метода.

Он был последователен и шел до конца. Он высказывал много интересных идей в форме афоризмов. Несмотря на содержащиеся в них преувеличения, они сыграли важную роль, послужив толчком для развития философской мысли.

Но Витгенштейн прекрасно понимал, что разработанный им и Расселом логический атомизм, даже если считать, что он изображает логическую структуру мира, никак не может удовлетворить мыслящего человека. Философские проблемы возникли не потому, что какие-то чудаки запутались в правилах грамматики и начали нести околесицу. Постановка их вызывалась гораздо более глубокими потребностями человека, и эти проблемы имеют свое вполне реальное содержание. Это Витгенштейн понимает, так же, как и Рассел. Но, связав себя по рукам и ногам принятой им формалистической доктриной, он не видит иного способа для выражения этих проблем, кроме обращения... к мастике. Мистическое, по Витгенштейну. это то, что не может быть высказано, выражено в языке, а следовательно, и помыслено. Мистическое — это вопросы о мире, о жизни, о ее смысле. Обо всех этих вещах, полагает Витгенштейн, нельзя говорить. И может быть, поэтому «люди, которым после долгих сомнений стал ясным смысл жизни, все же не могут сказать, в чем этот смысл состоит» (5, 6.521).

Это звучит парадоксально, но с позиции Витгенштейна достаточно понятно. Витгенштейн исходит из попытки достигнуть строгости и точности мышления, пользуясь для этого чисто формальными способами. Витгенштейн понимает, что философские проблемы — это не пустяки. Но он знает, что на протяжении тысячелетий люди не могли прийти к соглашению относительно даже минимального числа проблем философии.

Логический анализ, предложенный Расселом, и анализ языка, предложенный Витгенштейном, имели своей целью устранение произвола в философских рассуждениях, избавление философии от неясных понятий, от туманных выражений. Эти ученые, как и Мур, хотели побудить философов задуматься над тем, что они говорят, отдать себе отчет в значении их утверждений.

Они хотели внести в философию хоть какой-либо элемент научной строгости и точности, хотели выделить в ней те ее части, аспекты или стороны, где философ может найти общий язык с учеными, где он может говорить на языке, понятном ученому и убедительном для него. Витгенштейн полагал, что занявшись прояснением предложений традиционной философии, философ может выполнить эту задачу. Но он понимал, что философская проблематика шире, чем то, что может охватить предложенная им концепция.

Возьмем, например, вопрос о смысле жизни. Это одна из глубочайших проблем философии. Но точность, строгость и ясность здесь едва ли возможны. Витгенштейн утверждает, что то, что может быть сказано, может быть ясно сказано. Здесь, в этом вопросе ясность недостижима, поэтому и сказать что-либо на эту тему вообще невозможно. Все эти вещи могут переживаться, чувствоваться, но сказать о них ничего нельзя. Сюда относится и вся область этики. Итак, «есть, конечно, нечто невыразимое. Оно показывает себя; это — мистическое» (5, 6.522).

Но если философские вопросы невыразимы в языке, если о них ничего нельзя сказать, то как же сам Витгенштейн мог написать «Логико-философский трактат»? Это и есть его основное противоречие. Рассел не без ехидства замечает, что «в конце концов, мистер Витгенштейн умудрился сказать довольно много о том, что не может быть сказано» (83, 22).

Р.Карнап также замечает, что «он (Витгенштейн) кажется непоследовательным в своих действиях. Он говорит нам, что философские предложения нельзя формулировать и о чем нельзя говорить, о том следует молчать; а затем, вместо того, чтобы молчать, он пишет целую философскую книгу» (31, 37).

Это лишний раз говорит о том, что рассуждения философов надо принимать не всегда буквально, a cum grano salis. Философ обычно выделяет себя, то есть делает исключение для себя из своей собственной концепции. Он пытается как бы стать вне мира и глядеть на него со стороны, как это мог бы делать бог.

Обычно так поступают и ученые. Но ученый стремится к объективному знанию мира, в котором его собственное присутствие ничего не меняет. Правда, современная наука должна учитывать наличие и влияние того прибора, с помощью которого осуществляется эксперимент и наблюдение. Но и она стремится отделить те процессы, которые вызываются воздействием прибора, от собственных характеристик объекта.

Философ же не может исключить себя из своей философии. Отсюда и та непоследовательность, которую допускает Витгенштейн. Если философские предложения бессмысленны, то ведь это должно относиться и к философским утверждениям самого Витгенштейна. И, кстати сказать, Витгенштейн мужественно принимает этот неизбежный вывод. Он признает, что и его рассуждения бессмысленны. Но он пытается спасти положение, заявив, что они ничего и не утверждают, они только ставят своей целью помочь человеку понять, что к чему, и как только это будет сделано, они могут быть отброшены.

Витгенштейн говорит «Мои предложения поясняются тем фактом, что тот, кто меня понял, в конце концов, уясняет их бессмысленность, если он поднялся с их помощью — на них — выше их (он должен, так сказать, отбросить лестницу после того, как он взберется по ней наверх).

Он должен преодолеть эти предложения, лишь тогда он правильно увидит мир» (5, 6.54). Но что представляет собой это правильное видение мира, Витгенштейн, конечно, не разъясняет. Ведь об этом нельзя говорить...

Очевидно, что весь логический атомизм Витгенштейна, его концепция идеального языка, точно изображающего факты, оказалась недостаточной, попросту говоря, неудовлетворительной. Это вовсе не значит, что создание «Логико-философского трактата» было бесполезной тратой времени и сил. Мы видим здесь типичный пример того, как создаются философские учения. В сущности говоря, философия представляет собой исследование различных логических возможностей, открывающихся на каждом отрезке пути познания. Так и здесь Витгенштейн принимает постулат или допущение, согласно которому язык непосредственно изображает факты. И он делает все выводы из этого допущения, не останавливаясь перед самыми парадоксальными заключениями.

И мы видим результат, к которому он приходит. Оказывается, что эта концепция односторонняя, неполная, недостаточная для того, чтобы понять процесс познания вообще, философского, в частности.

Но и это еще не все. У Витгенштейна есть еще одна важная идея, естественно вытекающая из всей его концепции и, может быть, даже лежащая в ее основе. Это мысль о том, что для человека границы его языка означают границы его мира. Дело в том, что для Витгенштейна первичной, исходной реальностью является язык. Правда, Витгенштейн говорит и о мире фактов, которые изображаются языком.

Но мы видим, что вся атомарная структура мира сконструирована искусственно по образу и подобию языка, его логической структуры. Назначение атомарных фактов вполне служебное: они призваны давать обоснование истинности атомарных предложений. И не случайно у Витгенштейна нередко «действительность сравнивается с предложением» (5, 4.05), а не наоборот. У него «предложение имеет смысл, независимый от фактов» (5, 4.061). Или «если элементарное предложение истинно, то атомарный факт существует; если элементарное предложение ложно, то атомарный факт не существует» (5, 4.25).

«Ведь истинность или ложность каждого предложения меняет нечто в общей структуре мира» (5, 5.5262).

В «Логико-философском трактате» обнаруживается тенденция к слиянию, отождествлению языка с миром. Ведь, по Витгенштейну, «логика наполняет мир; границы мира являются также ее границами» (5, 5.61). Он говорит также: «Тот факт, что предложения логики — тавтологии, показывает формальные - логические свойства языка, мира» (5, 6.12). Следовательно, язык не только средство, чтобы говорить о мире, но и в известном смысле сам мир, само его содержание.

Если, скажем, для махистов миром было то, что мы ощущаем, если для неокантианцев мир — это то, что мы о нем мыслим, то можно сказать, что для Витгенштейна мир — это то, что мы о нем говорим. Эта мысль была воспринята логическими позитивистами17.

У Витгенштейна эта позиция переходит даже в солипсизм. Ибо оказывается, что язык — это мой язык. Тот факт, «что мир есть мой мир, проявляется в том, что границы языка... означают границы моего мира» (5, 5.62). И далее, «субъект не принадлежит миру, но он есть граница мира» (5, 5.632). Я вступает в философию, благодаря тому, что «мир есть мой мир» (5, 5.641).

Витгенштейн говорит также, что «при смерти мир не изменяется, но прекращается» (5, 6.431). И наконец, «то, что в действительности подразумевает солипсизм, вполне правильно, только это не может быть сказано, а лишь показывает себя» (5, 5.62).

Здесь следует заметить, что, когда мы говорим, что какое-то учение тяготеет к солипсизму, это вовсе не значит, что данный философ, скажем, Витгенштейн, отрицает существование звезд, других людей и т.д., то есть, что он является метафизическим солипсистом, что он убежден, что существует только он один.

Субъективный идеализм — это технический термин философии, и он означает, что при решении философских проблем философ отправляется от субъекта, а не от объективного мира. Это значит, что, рассматривая проблемы теории познания или пытаясь нарисовать картину мира, он не исходит из объективной реальности как таковой. Он не отрицает существование внешнего мира, но он не делает из его признания никаких выводов. Создаваемую им картину мира он рассматривает не как отображение этого мира, а лишь как свободное творение духа.

Признавая существование реальности, он пытается построить ее из комплексов ощущений, представить ее как логическую конструкцию и т.д. Анализируя познавательный процесс, познавательное отношение субъекта к объекту, он игнорирует объект и его воздействие на субъект, пытаясь описать процесс познания лишь с субъективной стороны.

В данном случае Витгенштейн, а за ним и неопозитивисты, замыкаются в границах языка как единственной непосредственно доступной реальности. Мир выступает для них лишь как эмпирическое содержание того, что мы о нем говорим. Его структура определяется структурой языка, и если мы можем как-то признать мир независимым от нашей воли, от нашего языка, то лишь как нечто невыразимое, мистическое.

Противоречивость витгенштейнового «Трактата» объясняется не только личной непоследовательностью автора, но его неумением свести концы с концами. Она объясняется принципиальной неосуществимостью поставленной им задачей. Витгенштейн пытался окончательно разрешить все философские вопросы. В этом замысле не было ничего нового, так как подавляющее большинство философов пыталось сделать то же самое. Новое состояло в средствах решения этой задачи. Средства же эти были в значительной мере формальными. Витгенштейн попытался как бы формализовать процесс философствования, точно определить, что и как она может сделать. При этом оказалось, что ему самому пришлось делать то, что, по строгому смыслу его слов, делать никак нельзя, что сам же он категорически запрещал.

Оказалось далее, что философская проблема языка не умещается в те рамки, в те пределы, которыми он ограничил сферу компетенции философии. Поэтому ему все время пришлось переступать границы формализации, расширять область философии за дозволенные пределы.

Солипсистские выводы, к которым пришел логический атомизм Витгенштейна, были одной из причин того, почему доктрина логического атомизма была отвергнута логическими позитивистами. Другая причина его неудачи была связана с изменением взгляда на логику.

Логический атомизм был создан применительно к логике Principia Mathematica, которая во втором десятилетии казалась наиболее современной логической системой. Но уже в 20-е годы стало ясно, что эта логика далеко не единственно возможная.

Хотя Рассел пытался защищать логический атомизм, эта доктрина не могла сохраниться. В конце концов отказался от нее и сам Витгенштейн. Но основные идеи его трактата — за вычетом логического атомизма — послужили источником логического позитивизма «Венского кружка».


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ГЛАВА 6: §3

§3. ВЕНСКИЙ КРУЖОК

«Венский кружок» явился колыбелью логического позитивизма. Именно в нем были выдвинуты те идеи, принципы и предрассудки, которые характерны для этого течения.

Сейчас, бросая ретроспективный взгляд на историю «Венского кружка», можно сказать, что его деятели поставили две серьезные проблемы: 1. Вопрос о строении научного знания, о структуре науки, об отношении между научными высказываниями на эмпирическом и теоретическом уровнях; 2. Вопрос о специфике науки, то есть научных высказываний, и о критерии их научности. В данном случае речь шла о том, как определить, какие понятия и утверждения являются действительно научными, а какие только кажутся таковыми.

Очевидно, что ни тот, ни другой вопросы не являются праздными. К тому же вопрос о структуре научного знания, о соотношении его эмпирического и рационального уровней — это отнюдь не новая проблема. Это вопрос, который в той или иной форме обсуждался с самого возникновения науки нового времени.

Первоначально он принял форму столкновения эмпиризма и рационализма, которые отдавали предпочтение либо чувственному, либо рациональному познанию. Правда, уже Бэкон поставил вопрос о сочетании того и другого, об использовании в процессе познания как показаний органов чувств, так и суждений разума. Но он высказал свои соображения лишь в самой общей форме, не анализируя детально особенности этих двух уровней, их специфики и их взаимосвязи. В дальнейшем же в связи с возникновением проблемы достоверного знания произошло формальное разделение философов на эмпириков и рационалистов.

Кант попытался осуществить синтез идей эмпиризма и рационализма, показав, как могут сочетаться в познавательной деятельности человека чувственное и рациональное познание. Но Канту удалось решить этот вопрос лишь путем введения трудно подтверждаемого учения о непознаваемой «вещи-в-себе», с одной стороны, и об априорных формах чувственности и рассудка, с другой. К тому же в своей «Критике» Кант обсуждал вопрос в слишком общей форме, он совершенно не касался конкретных проблем, затрагивающих собственно структуры конкретных наук.

Но в XIX и тем более в XX в. наука развилась настолько сильно, что проблемы логического анализа, ее структуры стали на повестку дня как самые животрепещущие проблемы.

Дело в том, что в век огромных успехов науки и роста ее влияния на умы, очень соблазнительно выдавать любые, самые произвольные взгляды и утверждения, за строго научные, не отдавая себе отчета в том, что это, собственно говоря, значит.

Гуссерль претендовал на создание философии как строгой науки. Дьюи ратовал за науку и научный метод. Да мало ли кто выступал от имени науки...

К тому же нередко и некоторые ученые естествоиспытатели, используя свой авторитет в специальных областях, предавались самым фантастическим спекуляциям и выдавали их за строго научные рассуждения. Вспомним хотя бы спиритические фантазии Крукса, которые критикуются в статье Энгельса «Естествознание в мире духов».

В наше время злоупотребление словами «наука» и «научный» встречаются тоже нередко. Поэтому постановка вопроса об отличии научных предложений от ненаучных, о методе, который позволил бы распознавать, с чем мы имеем дело — с научными или псевдонаучными пpeдложениями, не кажется вздорной. Весь вопрос в том, с каких позиций подходить к этой проблеме и как ее решать.

Для деятелей «Венского кружка», как представителей позитивистского течения, проблема состояла в том, чтобы отделить науку от метафизики, научные высказывания от метафизических. Учитывая, что в метафизику они включали в первую очередь материалистические взгляды и соответственно материалистические высказывания, мы легко поймем идеологическую установку этого течения.

§4. ПРЕДМЕТ ФИЛОСОФИИ

Отличительная черта учения Шлика и Карнапа и др. состояла в ярко выраженной антиметафизической направленности. Убедившись в банкротстве метафизики логического атомизма, деятели «Венского кружка» обрушились на всякую метафизику вообще.

Можно сказать, что подобно тому, как «страх» неотступно гонится по пятам за экзистенциалистами, так и логических позитивистов преследует одна навязчивая идея: мысль о том, что наука должна освободиться от традиционной философии, то есть не допускать больше никакой метафизики. Метафизика мерещится им всюду, и в изгнании ее они видят чуть ли не главную свою задачу. Неопозитивисты не против философии, лишь бы она не была метафизикой. Метафизикой же она становится тогда, когда пытается высказывать какие-либо положения об объективности окружающего мира (кстати сказать, Витгенштейн такую возможность отрицал).

Логические позитивисты утверждали, что все доступное нам знание о внешнем мире получается только частными эмпирическими науками. Философия же якобы не может сказать о мире ничего помимо того, что о нем говорят отдельные науки. Она не способна на синтез и не может создать никакой картины мира. Она не может высказать ни одного общего закона, ни одного положения о мире, которое имело бы научный характер.

«Философия, — писал Карнап, — отныне не признается, как особенная область познания, стоящая рядом или над эмпирической наукой» (48, 133).

Шлик также говорит, что в дополнение к науке «нет области "философских" истин. Философия не есть система утверждений; она не есть наука» (48, 56).

Говорят, замечает Шлик, что философия — это королева наук. Очень хорошо. Но «нигде не написано, что королева наук сама должна быть наукой» (48, 56). Это он писал в 1930 г. А вот, что говорил Айер в 1962 г.: «Если подходить к философии с теми же мерками, с какими мы подходим к астрономии или ботанике, то ее вряд ли можно назвать наукой» (1, 47).

Но если философия не дает знания о мире и не является наукой, то что же она такое? С чем она имеет дело? Оказывается, не с миром, а с тем, что о нем говорят, то есть с языком. Все наше знание, как научное, так и обыденное, выражается в языке. Философия же занимается языком, словами, предложениями, высказываниями. Ее задача состоит в анализе и прояснении предложений науки, в анализе употребления слов, в формулировке правил пользования словами и т.д. и т.п. Язык — подлинный предмет философии. С этим согласны все неопозитивисты. Но далее их мнения несколько расходятся.

Для Карнапа, который интересуется не языком вообще, но научным языком, философия представляет собой логический анализ языка науки, или иначе, — логику науки. Эту логику науки Карнап до начала 30-х годов понимал исключительно как логический синтез языка науки. Он полагал, что анализ языка науки может быть исчерпан выявлением формальных синтаксических связей между терминами и предложениями.

В работе «Логический синтаксис языка» (1934) Карнап писал: «Метафизика более не может претендовать на научный характер. Та часть деятельности философа, которая может считаться научной, состоит в логическом анализе. Цель логического синтаксиса состоит в том, чтобы создать систему понятий, язык, с помощью которого могут быть точно сформулированы результаты логического анализа. Философия должна быть заменена логикой науки — иначе говоря, логическим анализом понятий и предложений науки, ибо логика науки есть не что иное, как логический синтаксис языка науки» (32, XII).

Но логический синтаксис сам представляет собой систему высказываний о языке. Витгенштейн в «Трактате» категорически отрицал возможность таких высказываний. Карнап ее допускает. Он спрашивает, возможно ли сформулировать синтаксис языка внутри самого языка? Не грозит ли здесь опасность противоречий? На этот вопрос Карнап отвечает положительно. «Возможно выразить синтаксис языка в самом этом языке в масштабах, которые обусловлены богатством средств выражений самого языка» (32, 3).

В противном случае нам пришлось бы создавать язык для объяснения языка науки, затем новый язык и т.д.

Отождествив философию с логикой науки, Карнап, возможно, и не предвидел того, что в лоне позитивизма родилась новая философская дисциплина, которой суждено будет в ближайшие же десятилетия выдвинуться на передовой план — логика и методология науки, или «философия науки».

Несколько отличную точку зрения на философию мы встречаем у Шлика. Если Карнап был логиком, то Шлик в большей степени эмпирик. Он говорит: «Великий поворотный пункт нашего времени характеризуется тем фактом, что мы видим в философии не систему знаний, но систему актов; философия есть та активность, посредством которой раскрывается или определяется значение утверждений. Посредством философии утверждения объясняются, посредством науки они проверяются. Последнее (действие) относится к истине утверждений, первое к тому, что они в действительности означают. Содержание, душа и дух науки, естественно, заключены в том, что в конечном счете ее утверждения действительно означают; философская деятельность наделения значением, есть поэтому альфа и омега всего научного знания» (48, 56). В другой статье Шлик повторяет: «Специфическая задача дела философии состоит в том, чтобы устанавливать и делать ясными значения утверждений и вопросов» (48, 86).

Таким образом, положение о прояснении предложений в качестве задачи философии конкретизируется Шликом как установление значений. Итак, наука имеет дело с истиной, философия — со значениями.

Но как может философия придавать утверждениям их значения? Не посредством утверждений, так как тогда и они нуждались бы в определении их значений. «Этот процесс не может, — говорит Шлик, — продолжаться бесконечно. Он всегда приходит к концу в актуальном указывании, в выставлении напоказ того, что имеется в виду, то есть в реальных действиях; только эти действия более не подлежат дальнейшему объяснению и не нуждаются в нем. Окончательное наделение значением всегда имеет место посредством действий. Именно эти действия или акты и образуют философскую деятельность» (48. 57).

Таким образом, философ не разъясняет все до конца, а в конечном счете показывает значение научных утверждений. Здесь воспроизводится идея Витгенштейна, но в довольно огрубленной форме.

Так или иначе, согласно Шлику, философ имеет дело с языком, хотя не с формальными правилами пользования словами, но с установлением их значений.

Как же конкретно может работать логический анализ языка? На первых порах Карнап полагал, что этот анализ должен носить чисто формальный характер, или, иначе говоря, должен исследовать чисто формальные свойства слов, предложений и т.д. Сфера логики науки, таким образом, исчерпывалась «логическим синтаксисом языка». Его большая работа 1934 г. так и называлась — «Логический синтаксис языка».

Эта работа содержала, главным образом, анализ ряда сугубо технических проблем, касающихся построения некоторых искусственных языков. Сейчас они нас не интересуют.

Что же касается философского смысла этой работы, то ее задача состояла в том, чтобы реализовать этими техническими способами позитивистскую установку на исключение из употребления всех метафизических предложений, то есть на отказ от использования языка метафизики.

Выше говорилось, что для логических позитивистов все философские проблемы сводились к языковым проблемам. Поэтому, если для Спенсера природа той абсолютной силы, которая лежит в основе всех явлений мира, оставалась навсегда непознаваемой, если для Маха природа исходного субстрата вселенной была нейтральной, то есть ни материальной, ни идеальной, то для Карнапа и других логических позитивистов предложения, касающиеся объективного бытия вещей или их материальной или идеальной природы, являются псевдопредложениями, то есть сочетаниями слов, лишенными смысла.

Согласно Карнапу, философия, в отличие от эмпирических наук, имеет дело не с объектами, но только с предложениями об объектах науки. Все «объектные вопросы» относятся к сфере частных наук, к философии относятся только «логические вопросы».

Что же касается объектов и высказываний о них, то Карнап вводит различение «объектных предложений» от «псевдообъектных предложений». Примером объектного предложения будет предложение «Роза есть красная». Здесь нечто высказывается об объекте, о розе. Ей приписывается определенное свойство быть красной. Псевдообъектное предложение — это, например, «Роза есть вещь». Здесь, полагает Карнап. только кажется, что это предложение что-то высказывает об объекте, на самом деле оно имеет чисто синтаксический характер. Это значит, что оно может быть переведено в синтаксическое предложение, имеющее то же самое содержание, а именно: «Слово "роза" есть "вещное слово"».

Дело в том, что, для того чтобы узнать, является ли роза красной или нет, то есть узнать, истинно ли предложение «Роза есть красная», нужен опыт, нужно увидеть эту розу. Для того же, чтобы узнать, истинно ли предложение «Роза есть вещь», никакого опыта не требуется. Для этого нужно только рассмотреть его языковый, именно синтаксический статус.

Далее Карнап различает два модуса речи: формальный и материальный. В формальном модусе мы говорим о словах. В материальном — о вещах или объектах. Карнап считает, что материальный модус речи, вообще говоря, правомерен, и наука им пользуется.

Но он предупреждает, что материальный модус может легко порождать псевдопроблемы и напрасные споры о них. Таковы все метафизические проблемы. Они могут быть легко разрешены путем перевода предложения из материального модуса в формальный.

Так, например, философы часто спорят о том, что в действительности представляют собой вещи. Представитель позитивистской школы утверждает: «Вещь есть комплекс чувственных данных (ощущений)». Его реалистический соперник отвечает: «Нет, вещь есть комплекс физической материи (атомов)», и так начинается бесконечный и бесплодный спор.

Но каждый из них, полагает Карнап, по-своему прав. Все противоречие возникло из-за неудачного использования материального модуса. Попробуем же перевести указанные два тезиса в формальный модус. Тогда тезис позитивиста будет звучать так: «Каждое предложение, содержащее указание на вещь, равносильно18 (эквивалентно) классу предложений, которые содержат не указание на вещи, а указания на чувственные данные». Это предложение истинно, так как возможность преобразования показана в эпистемологии (это значит, что мы можем пользоваться как вещным языком, так и языком чувственных данных для выражения одной и той же мысли).

Однако, утверждение это весьма спорно, если не просто неверно, так как высказывания о материальных вещах и высказывания об ощущениях — это совершенно разные вещи.

Реалистическое предложение, согласно Карнапу, примет такую форму: «Каждое предложение, содержащее указание на вещь, равносильно предложению, содержащему указание не на вещи, но на пространственно-временные координаты и физические функции, что очевидно истинно».

Таким образом, полагает Карнап. нет никакого противоречия между двумя исходными утверждениями. Они казались несовместимыми, так как казалось, что они относятся к сущности вещей, поскольку оба имели форму «вещь есть то-то и то-то» (31. 81—82).

На самом же деле, предложение, касающееся вещи, может быть преобразовано более, чем одним способом, причем его содержание останется тем же.

Таким образом, благодаря синтаксическому подходу к философским утверждениям, благодаря переводу их в формальный модус речи, проблемы, которые якобы содержатся в этих утверждениях, обнаруживают, по Карнапу, свой иллюзорный характер. В некоторых же случаях может оказаться, что они представляют собой лишь различные способы говорить об одном и том же.

Поэтому во всех случаях необходимо указывать, к какой языковой системе относится тот или иной тезис (высказывание).

Итак, согласно Карнапу, всякое осмысленное предложение есть либо объектное предложение, относящееся к какой-либо специальной науке, либо есть синтаксическое предложение, принадлежащее к логике или математике. Что касается философии, то она представляет собой совокупность истинных предложений о языках специальных наук. Отсюда возникает два новых вопроса:

1. Каков критерий истинности или хотя бы осмысленности объектных предложений?

2. Все ли науки говорят на одном и том же языке, а если нет, то нельзя ли сконструировать такой общий язык?

Первый вопрос ведет к теории верификации, второй — к теории единства науки и физикализму.

Несомненно, что логический анализ языка, в особенности языка науки, не только вполне правомерен, но и необходим, особенно в период быстрого развития науки и ломки научных понятий. Такой анализ во все времена в той или иной степени был делом философов, а в какой-то мере и специалистов в различных областях знаний. Вспомним хотя бы Сократа с его стремлением докопаться до истинного значения, скажем, понятия о справедливости. В наше время эта задача стала еще более важной в связи с созданием математической логики, использованием различных знаковых систем, использованием компьютеров, опытом машинного перевода и т.д.

Но свести всю функцию философии к логическому анализу языка, значит упразднить значительную часть того ее реального содержания, которое складывалось на протяжении 2,5 тысячелетий. Это значит запретить ей заниматься содержанием коренных мировоззренческих проблем. Даже критики неопозитивизма из идеалистического лагеря считают, как это, например, делает неотомист Ф. Коплстон, что с точки зрения неопозитивистов главное занятие философа состоит в том, чтобы разрушить философию. Правда, эта тенденция, высказанная неопозитивистами первоначально в весьма категорической форме, впоследствии была значительно смягчена.

Так или иначе, логические позитивисты считали, что философия имеет право на существование лишь как анализ языка, прежде всего, языка науки. Первый вопрос, который при этом анализе возникает — это какие высказывания, то есть какие слова и сочетания слов имеют научный характер, а какие его не имеют. Необходимо это для того, чтобы очистить науку от предложений, лишенных научного смысла.

Нет нужды доказывать, что сама по себе постановка вопроса о специфике научных высказываний является весьма важной и нужной. Это реальная проблема, имеющая большое значение для самой науки, для логики науки, для теории познания. Как отличить высказывания подлинно научные от высказываний, лишь претендующих на научный характер, но в действительности им не обладающие? В чем отличительный признак научных высказываний?

Вполне естественно стремление найти такой универсальный критерий научности, который можно было бы безошибочно применять во всех спорных случаях. Это было бы очень хорошо! И логические позитивисты хотели отыскать такой единый признак научных высказываний, наличие или отсутствие которого сразу же могло решить вопрос о научном статусе того или иного предложения.

Как мы увидим дальше, их попытка закончилась неудачей. Но сама эта неудача была достаточно поучительной и принесла известную пользу. В значительной мере эта неудача была предопределена самим их замыслом: логические позитивисты, как позитивисты, были заинтересованы не только в объективном анализе природы научного знания и языка науки, но и в том, чтобы исключить материалистическое ее понимание. Поэтому-то они ставили вопрос о том, чтобы очистить науку от ненаучных высказываний.

Может показаться, что правила пользования языком устанавливаются грамматикой, и что этих правил вполне достаточно. Но это не так. Грамматика действительно не разрешает некоторые сочетания слов, такие, например, как «Цезарь есть и». Дело в том, что предикатом в предложении такой формы не может быть связка (и), но обязательно существительное или прилагательное. Однако грамматика разрешает такие сочетания, как «Цезарь есть простое число». Конечно, можно сказать, что это утверждение ложно; то есть, что «Цезарь не есть простое число», и что это предложение относится просто к классу ложных предложений.

Но все дело в том, что оно в принципе не могло быть истинным. Нельзя представить себе ситуацию, в которой оно могло бы быть истинным. (Разве только в сказке «Алиса в стране чудес».) Если мы сказали бы «Цезарь был грек», то это предложение осмысленно. Вполне можно представить себе ситуацию, в которой оно было бы истинным. Или «Цезарь не перешел через Рубикон». И эта ситуация в принципе была возможна. Но «Цезарь есть простое число» не относится к числу возможных ситуаций, и поэтому оно не просто ложно, но бессмысленно. В этом предложении грамматически все правильно, логически же оно представляет собой нелепость. Поэтому одних грамматических правил недостаточно, и необходим логический анализ и логические правила.

Какие же сочетания слов лишены смысла?

a) Те, которые содержат слова, не имеющие смысла. Например, «Это тело есть бабих».

б) Те, которые представляют собой бессмысленные сочетания слов. Например, «Цезарь есть простое число». Это псевдо - предложение.

Какие же предложения имеют смысл? Предложения науки, те, из которых складываются научные определения. Какие именно? Так мы подходим к вопросу о структуре науки.

В своем понимании строения или структуры науки логические позитивисты непосредственно опираются на Витгенштейна, но, по существу, их взгляды восходят еще к Юму.

Фундаментальным для понимания неопозитивистами научного знания является разделение всех наук на формальные и фактуальные. Формальные науки — логика и математика. Фактуальные — науки о фактах, все эмпирические науки о природе и человеке.

Отличительная черта формальных наук та, что их предложения ничего не говорят о фактах, не несут никакой фактической информации. Эти предложения аналитичны или тавтологичны. Они справедливы для любого фактического положения вещей, потому что они его не затрагивают. Так, например,

а + b = b + а

7 + 5 = 12

а = +a

А V Ā

А = А

А ≠ Ā

«Все предложения логики, — говорит Карнап, — тавтологичны и бессодержательны, поэтому из них ничего нельзя заключить о том, что необходимо или что невозможно в действительности, или какой она не должна быть... Точно также и математика, как отрасль логики, тавтологична» (48, 143).

Предложения формальных наук априорны. В то же время, вопреки Канту, априорны только аналитические предложения. В этих предложениях предикат позволяет выявить то, что уже в неявном виде содержалось в субъекте.

Так, 7+5 это то же самое, что 12, ибо мы можем написать 1111111 + 11111 = 111111111111, что показывает тождественность правой и левой сторон этого равенства.

Точно также 5479 + 3162 = 8641, но мы сразу этого не видим и поэтому должны производить некоторые преобразования символов. Всемогущий разум сразу бы увидел это равенство, но наш конечный разум заставляет нас производить вычисления.

Истинность предложений формальных наук имеет чисто логический характер, это логическая истина, вытекающая всецело из одной только формы предложений. Эти предложения не расширяют нашего знания. Они служат лишь для его преобразования, для построения теории.

Логические позитивисты старательно подчеркивают, что эти преобразования не ведут к новому знанию. Как говорит Карнап: «Тавтологический характер логики показывает, что всякий вывод тавтологичен. Заключение всегда говорит то же самое, что и посылки (или меньше), но в другой лингвистической форме. Один факт никогда не может быть выведен из другого» (48, 1 45). Факты, каковы бы они ни были, мы можем только наблюдать, узнать что-либо новое о фактах с помощью мышления мы не можем. Как писал Ганс Хан: «Мышление не схватывает никаких законов бытия. Никогда и нигде поэтому мысль не может дать нам знание о фактах, которое выходит за пределы наблюдаемого» (48, 146).

Из тавтологического характера логики еще Витгенштейн делал вывод о том, что в природе нет никакой причинной связи. Его последователи использовали догму о тавтологичности логики и для борьбы против метафизики, утверждая, что невозможна метафизика, которая пытается из опыта делать выводы относительно чего-то трансцендентного. Дальше того, что мы видим, слышим, осязаем и т.д., мы идти не можем. За эти пределы никакое мышление нас не выводит.

Таким образом, как и у Юма, разделение знания на два принципиально отличных вида служило для обоснования агностицизма.

Что касается существа дела, то вопрос этот большой и сложный. Он требует специального рассмотрения.

Разделение на аналитические и синтетические суждения, хотя и правомерно, все же имеет относительный характер, и может быть осуществлено лишь по отношению к готовому сложившемуся знанию. Если же рассматривать знание в его становлении, то резкое противопоставление этих двух видов суждений становится неправомерным.

В предисловии к книге «Значение и необходимость» Карнапа С.А. Яновская приводит такой пример.

«Город Манагуа есть столица государства Никарагуа».

Дает ли это предложение какую-либо информацию? Ведь здесь объект в двух сторонах этого предложения один и тот же. Следовательно, предикат совпадает с субъектом, и в этом смысле предложение является аналитическим. В то же время это не так, что явствует из такого фактического утверждения: «Не всякий ученик знает, что город Манагуа есть столица государства Никарагуа».

Возьмем такой пример: «Атом неделим». Это положение аналитическое, даже тавтологическое, ибо «атом» и означает неделимый. Но в то же время наука в конце XIX века установила, что атом делим. И следовательно, первое предложение никак не может считаться аналитическим.

Обратимся теперь к фактуальным наукам. При этом не нужно забывать о том, что, рассматривая утверждения различных наук, логические позитивисты принимали ту предпосылку, что науки должны давать абсолютно достоверное знание. Из этого же убеждения исходил и Рассел в «Principia Mathematica», и Витгенштейн в своем «Трактате». У логических позитивистов та же предпосылка продолжает действовать. Предложения фактуальных наук синтетичны: они, и только они, расширяют наше знание мира, то есть фактов, из которых он состоит. Эмпирические предложения бывают двух типов:

а) Непосредственные высказывания о фактах. В сущности, это то, что Рассел назвал «атомарными», а Витгенштейн «элементарными» предложениями.

б) Предложения, являющиеся следствием из элементарных или функциями их истинности. На определенном уровне они в своей совокупности составят то, что называется теорией. Эти предложения выведены из элементарных предложений и всегда могут быть сведены к ним. А так как логический вывод, согласно пониманию логическими позитивистами логики, не дает ничего нового, никакого нового знания, то содержание предложений теории то же самое, что и содержание элементарных предложений. Доктрина, согласно которой теоретические положения могут быть полностью сведены к элементарным высказываниям о фактах, получило название «редукционизма». Так назвал ее Куайн, указав на то, что это одна из двух основополагающих догм позитивистского эмпиризма. Другая догма — это деление на формальное и фактуальное знание. Обе эти догмы взаимосвязаны.

Такое понимание структуры науки вызвало, однако, целый ряд вопросов.

1. Что такое элементарные предложения? Как устанавливается истинность этих предложений? Каково их отношение к фактам и что такое факты?

2. Как можно получить из элементарных предложений теоретические предложения?

3. Возможно ли полное сведение предложений теории к элементарным предложениям?

Ответы на эти вопросы оказались связанными с такими трудностями и противоречиями, которые, в конце концов, привели логический позитивизм к краху.

Рассмотрим прежде всего вопрос об элементарном предложении. Естественно, что раз все сложные предложения науки считаются выводом из элементарных, а истинность сложных предложений является функцией истинности элементарных предложений, то вопрос об этих предложениях и об установлении их истинностей приобретает чрезвычайное значение. Витгенштейн и Рассел говорили о них лишь в самой общей форме. Из логики Principia Mathematica вытекает, что такие элементарные предложения должны быть. Но в логике можно ограничиться указанием на их форму, скажем, «S» есть «Р».

Но когда анализируется структура действительной науки, то надо сказать конкретно, какие именно предложения науки относятся к элементарным, далее неразложимым и настолько надежным и достоверным, что на них можно строить все здание науки. Оказалось, что найти такие предложения невероятно трудно, если вообще возможно. Поэтому вопрос об их природе вызвал оживленные споры, продолжавшиеся много лет.

Не менее важной задачей, чем отыскание базисных предложений науки, для неопозитивистов было очищение науки от метафизических предложений, а, следовательно, установление способа их выявления и распознания.

Решение этих двух проблем, казалось, было найдено в «принципе верификации».

Еще Витгенштейн говорил о том, что элементарное предложение необходимо сравнивать с действительностью, чтобы установить, истинно оно или ложно. Логические позитивисты, на первых порах, приняли это указание, но придали ему более широкий смысл. Дело в том, что легко сказать «сравни предложение с действительностью». Вопрос в том, как это сделать. Поэтому требование сравнить предложение с действительностью практически означает, прежде всего, требование указать тот способ, каким это возможно сделать. Проверка настолько существенна для высказывания о фактах, что, согласно Карнапу, «предложение утверждает только то, что в нем может быть проверено» (48, 76). А так как то, что оно высказывает (согласно «Трактату»), есть его смысл (или значение), то «значение предложения заключается в методе его проверки» (48, 76) (Карнап) или, как говорит Шлик, «значение предложения тождественно с его верификацией» (48, 97).

В этих рассуждениях нетрудно заметить сильное влияние прагматистов. В самом деле, значение слова (понятия) состоит в будущих последствиях. Значение состоит в методе проверки или верификации. Значение не в самих чувственных последствиях, а в методе их получения.

Было бы смешно возражать против требования, что положения науки были доступны проверке. Но вопрос в том, как эту проверку понимать, что значит проверять какие-либо научные предложения, как эту проверку осуществить.

Позитивистский «принцип верификации» гласит, что «предложение нужно сравнивать с фактом».

Но что такое факт? Допустим, что это какое-то положение вещей в мире. Но мы хорошо знаем, как трудно бывает выяснить истинное положение дел, добраться до так называемых твердых, упрямых фактов. Юристы могут рассказать, насколько противоречивы бывают сообщения свидетелей какого-либо происшествия, какая масса субъективных наслоений имеется в любом описании и в восприятии того или иного объекта. Недаром есть даже поговорка: «Врет, как очевидец». Если фактами считать различные вещи, группы этих вещей и т.д., то мы никогда не будем гарантированы от ошибок. Даже такое простое предложение, как «это есть стол», далеко не всегда достоверно, ибо может быть и так, что то, что имело вид стола, на самом деле есть ящик, доска, верстак или мало ли что еще. Строить науку на таком ненадежном фундаменте было бы слишком легкомысленно.

В поисках более достоверных фактов логические позитивисты пришли к выводу о том, что надо элементарное предложение относить к такому явлению, которое не может нас подвести. Они думали, что таковы чувственные восприятия или «чувственные содержания», «чувственные данные» или «Sense-data». Говоря, что «это есть стол», я могу ошибаться, ибо то, что я вижу, может быть, вовсе не стол, а какой-то другой предмет. Но, если я скажу: «Я вижу продолговатую коричневую полосу», то тут уже никакой ошибки быть не может, так как это именно то, что я действительно вижу.

Значит, чтобы верифицировать любое эмпирическое предложение, надо свести его к высказыванию о наиболее элементарном чувственном восприятии. Такие восприятия и будут теми фактами, которые делают предложения истинными.

В то же время единственный признак факта — это то, что он воспринимается. Для логических позитивистов все эмпирические предложения относятся в конечном счете к нашим чувственным содержаниям, или, говоря короче, к ощущениям. Как писал А. Айер, «...предложения о материальных объектах должны быть переведены в предложения о чувственных содержаниях» (27, 59).

Итак, если мы можем сравнить предложение с действительностью, то есть указать метод его проверки, то такое предложение будет осмысленным, если мы не сможем этого сделать, то мы произносим слова, лишенные смысла. Возьмем такие примеры:

«Идет дождь». Чтобы проверить его, достаточно выглянуть в окно и посмотреть.

«Под столом сидит кошка» — надо заглянуть под стол и увидеть или не увидеть там кошку.

«Этот порошок — соль» — надо попробовать на язык и ощутить соленый вкус.

Возьмем теперь предложения другого типа, именно предложения метафизики:

«Время нереально» — Мак-Таггарт.

«В абсолюте исчезают все противоречия» — Бредли.

«Существует всемогущий и всеведущий Бог» — христианство.

«Ничто ничтожествует» — Хайдеггер.

Мур спрашивал о подобных предложениях: «что все это значит?» Деятели «Венского кружка» подходят к ним с точки зрения принципа верификации. Можете ли вы проверить эти предложения, можете ли вы указать эмпирические условия, при которых они будут истинными?

Нет? Тогда все эти ряды слов лишены смысла; это псевдопредложения, а проблемы, которые они предполагают, — псевдопроблемы.

Логические позитивисты обычно ссылаются на аналогичные примеры для доказательства того, что вся метафизика состоит из подобной бессмыслицы19. Но они обрушиваются не только на философов типа Гегеля, Бредли и Хайдеггера. Они имеют в виду и реализм, и материализм с его признанием объективной реальности и ее отражения в сознании человека.

Они, конечно, не отрицают объективную реальность внешнего мира, но заявляют, что вопрос о существовании объективного мира — это бессмысленный псевдовопрос.

«Мы отвергли тезис о реальности физического мира, — говорит Карнап, — однако, мы отвергли его не как ложный, а как не имеющий смысла, точно так же, как отвергли его идеалистический антитезис. Мы не утверждаем и не отрицаем эти положения, мы отвергаем вопрос в целом» (31, 35).

Также и с точки зрения Шлика, «"проблема реальности внешнего мира" есть бессмысленная псевдопроблема» (48, 86).

Можно сказать, что «роза красная», что она издает сильный приятный запах, что у нее есть шипы. Но нельзя сказать, что роза объективно существует, или что она материальна, ибо это утверждение есть бессмыслица.

Теперь можно более точно сформулировать развитие позиции представителей трех форм позитивизма по отношению к тому, что получило название основного вопроса философии. Согласно Конту и Спенсеру, он неразрешим. Согласно Маху, он разрешим путем признания первичным началом нейтральных элементов.

Согласно логическим позитивистам, нет такой проблемы вообще или есть только псевдопроблема.

Почему же эти предложения о реальности физического мира бессмысленны? Потому, что их нельзя верифицировать, потому, что нельзя указать эмпирические условия, при которых они будут истинными, или, иначе говоря, указать метод их проверки. Потому, что эти предложения предполагают выход за пределы чувственного опыта, то есть того, что только и доступно нам.

Но как же, все-таки, быть с предложениями метафизики? Нельзя же игнорировать тот факт, что люди занимаются метафизическими вопросами с самого возникновения философии. Неужели они две с половиной тысячи лет только и делают, что говорят бессмыслицу? Карнап разъясняет, что предложения метафизики не абсолютно бессмысленны, но лишены научного смысла. То есть, они не утверждают никаких фактов. Они ничего не говорят о мире и поэтому не могут быть проверены. Но это не значит, что они вообще не имеют никакого смысла, что они не нужны людям.

Напротив, Карнап полагает, что они очень нужны, ибо служат для выражения чувство жизни, переживаний, эмоций, настроений человека, его субъективного отношения к окружающему миру и т.п. В выражении чувства жизни метафизика может быть поставлена на одну доску с поэзией или музыкой.

Но поэзия и музыка суть адекватные средства для выражения чувства жизни, а метафизика — средство не адекватное. Метафизики — это музыканты без способностей к музыке. Поэтому они выражают свое чувство жизни в неадекватной форме.

Главная ошибка метафизика в том, что он свое внутреннее чувство жизни выражает в форме утверждений о внешнем мире и претендует на общезначимость этих утверждений. Поэт и музыкант этого не делают. Они изливают свои чувства в стихах или мелодиях. Метафизик же выражает свои чувства в псевдонаучных предложениях и требует, чтобы с ними все соглашались.

Поэтому метафизика будет иметь право на существование, только если она признает себя тем, что она есть на самом деле, и откажется от своих притязаний на научность, на общезначимость. В этих рассуждениях явно виден отголосок идеи Витгенштейна о мистическом, но в более субъективной интерпретации. Приведенные рассуждения логических позитивистов чрезвычайно важны для понимания идейной роли неопозитивизма. Ведь объявив положения метафизики лишенными научного смысла, позитивисты отказываются с ними спорить. Оставляя за собой лишь логику науки, отказываясь обсуждать мировоззренческие вопросы, неопозитивисты фактически уступают всю область философской проблематики тем самым метафизикам, над которыми они иронизируют, томистам, философам жизни, интуитивистам, экзистенциалистам. Такова же их позиция по отношению к религии. Согласно Айеру, утверждение «Бог существует», бессмысленно, но и утверждение «Бог не существует», также бессмысленно, ибо «все высказывания о природе Бога бессмысленны» (27, 115). Поэтому «нет никаких логических оснований для антагонизма между религией и естествознанием» (27, 117).

Очевидно, что в данном случае, исходя из сомнительных посылок, логические позитивисты делают все же правильные выводы. Ортодоксальные марксисты настаивали на том, что наука и религия в принципе несовместимы, что они находятся в отношении антагонизма.

Но этот тезис историей философии и науки никак не подтверждается. Между религией и наукой иногда возникали острые конфликты. Это происходило тогда, когда религия и теология пытались навязать науке некоторые свои догмы. Так было, когда религия, церковь выступили против теории Коперника. Так было и тогда, когда церковь отказалась принять тезис науки о естественном происхождении человека от животных.

В этих случаях религия бралась не за свое дело, она вступала в область, в которой не может быть авторитетом. И когда она поняла это, вопрос был исчерпан.

Другое дело, что многих теологов, особенно католиков, позиция логических позитивистов тоже не совсем устраивает. Они не согласны с тем, что предложения, имеющиеся, скажем, в Священном писании, в энцикликах или в их собственных произведениях, лишены объективного смысла и являются только выражением чувства жизни. Они требуют, чтобы теологические предложения принимались людьми за чистую монету, чтобы они считались содержащим абсолютную истину. Поэтому точка зрения позитивистов для церковников неприемлема, как подрывающая устои религии.

Итак, Карнап разъясняет, что понятия всех эмпирических наук могут сводиться к коренным понятиям, которые связаны с данным, с непосредственным содержанием переживаний. Это значит, что все физические понятия могут сводиться к собственно психологическим.

В 1928 г. Карнап опубликовал большую работу «Der Logische Aufbau der Welt» («Логическое построение мира»), в которой сделал попытку показать, как из высказываний об ощущениях можно построить физическую картину мира, или как можно физические понятия свести к психологическим. Можно-то можно, но тем не менее сведение физических явлений к психическим представляет собой весьма искусственный прием, который не ведет никуда.

В результате такого сведения мы ничего не приобретаем, оно не дает никаких положительных результатов, не способствует лучшему пониманию процесса познания.

Не приходится говорить о том, что цель его — свести все наше знание к абсолютно достоверным предложениям — вообще несостоятельна.

Но вернемся к «принципу верификации». Его проведение оказалось чреватым непреодолимыми трудностями.

Во-первых, непонятна природа самого принципа верификации. Этот принцип, конечно, не есть тавтология, но в то же время это и не высказывание о фактах. Априорным он быть не может, так как нет синтетических суждений априори. Значит, он должен быть бессмысленным. Логические позитивисты бились над этой трудностью, пытались найти сколько-нибудь удовлетворительный ответ. В частности, они предложили считать принцип верификации не предложением в обычном смысле слова, но предписанием, правилом поведения, рецептом. Но беда в том, что позитивистская схема научного знания не предусматривает таких рецептов, в ней нет для них места.

Если же все-таки это рецепт, то непонятно, почему мы принимаем его, что нас заставляет это делать. Пытаясь ответить на этот вопрос, логические позитивисты не могли избежать фактического признания того, что принцип верификации имеет конвенциональный характер, то есть принимается просто на основе условного соглашения. Сами они пришли к нему, по-видимому, совершенно интуитивно, но когда потребовалось представить более строгое обоснование, его не удалось найти.

Во-вторых, оказалось, что если мы примем принцип верификации предложения, то мы должны признать бессмысленными не только «метафизические» предложения, но и многие предложения науки и здравого смысла. В самом деле:

а) Если под проверкой понимать актуальную проверку посредством некоторого чувственного восприятия, а чувственные восприятия может иметь только отдельный субъект, то очевидно, что для него, а, следовательно, для каждого из нас, большинство предложений будет лишено смысла. Ибо мы никогда не сможем довести эти предложения до чувственного восприятия. Утверждения относительно событий прошлого и отдаленного будущего не поддаются верификации. Утверждение о том, что в Антарктике живут пингвины, будет иметь смысл только в том случае, если мы туда поедем и их там увидим. Нелепость такой постановки вопроса настолько очевидна, что логические позитивисты поспешили заменить актуальную верификацию принципиальной верифицируемостью, логической возможностью произвести проверку.

Если, например, сказать, что на обратной стороне Луны есть гора 3 тыс. метров высотой, то, с этой новой точки зрения, данное предложение будет осмысленным, именно в смысле логической возможности его верифицировать, хотя бы мы никогда не могли произвести фактуальную проверку.

Кстати, этот второй пример показывает, как грубо позитивисты ошибаются в своих предсказаниях и насколько осторожным нужно быть, говоря о будущем. О.Конт, например, утверждал, что мы никогда не узнаем химического состава звезд. Вскоре после этого был изобретен спектроскоп.

А вот что писал Шлик. «Практически или технически невозможно, чтобы человеческие существа достигли Луны и обогнули ее, и наиболее вероятно, что такое исследование нашего земного спутника никогда не будет иметь место» (52, 25).

Примерно лет через 40 после этого заявления человек опустился на поверхность Луны, а приборы сфотографировали ее обратную сторону еще раньше. Сейчас уже планируется полет на Марс.

б) Но и ослабление принципа верификации не спасает его, ибо все высказывания, имеющие общий характер, в принципе, не поддаются чувственной верификации, так как никаким конечным числом чувственных проверок мы не можем осуществить их окончательную проверку. А если так, то все законы природы превращаются в бессмыслицу.

Чтобы выйти из этого положения, Шлик предложил считать законы природы не утверждениями, а правилами процедуры. позволяющими получить предсказания относительно некоторых экспериментальных результатов. Но в этом случае опять получается ерунда, так как законы природы не могут рассматриваться ни как истинные, ни как ложные, что заставило бы удалить их из науки.

в) Но оказалось, что даже такое суждение, как «это лист бумаги», никогда не может быть полностью верифицировано, так как никакое конечное число предсказаний относительно него не может дать окончательной верификации.

г) Карл Поппер попытался заменить принцип верификации принципом фальсификации. Этот принцип позже лег в основу «критического рационализма» Поппера, его концепции развития научного знания. Идея его состояла в том, что научное предложение, а далее и научная теория, утверждают нечто вполне определенное, а не что угодно. Они утверждают некоторые факты и исключают какие-то другие. Они утверждают, что одни факты могут иметь место, а другие не могут. Ни отдельное утверждение науки, ни научная теория не всеядны, они не могут принимать все факты. А раз так, то всегда имеется принципиальная возможность того, что какие-то факты будут несовместимы с данным утверждением или данной теорией, то есть их опровергнут, или фальсифицируют.

Это значит, что можно представить себе такое положение дел, при котором некоторая научная теория окажется неверной. Это не значит, что оно действительно будет иметь место, но лишь то, что в принципе оно возможно, т.е., что можно поставить соответствующий мысленный эксперимент. Например, закон Кеплера утверждает, что планеты обращаются вокруг Солнца по элиптическим орбитам. Что могло бы опровергнуть или фальсифицировать этот закон? Например, такой факт, что Марс вдруг покинул бы свою элиптическую орбиту и стал выделывать петли вокруг Солнца. Было бы ясно, что закон Кеплера неверен.

Значит, имеется принципиальная возможность фальсифицировать этот закон, значит, он представляет собой научное утверждение.

Но возьмите заявление религиозного человека о том, что божественное провидение направляет судьбы людей. Нельзя представить себе или предположить такой факт, который бы его опроверг. Что бы ни случилось — эпидемия, наводнение, землетрясение, верующий всегда ответит: «На все воля Божия». Нет такого события, которое заставило бы верующего признать, что его вера в божественное провидение опровергнута. Поэтому его утверждение не является научным.

Что касается научной теории, то Поппер выдвинул концепцию, согласно которой любая научная теория больше всего заинтересована в том, чтобы быть опровергнутой. На первый взгляд, это кажется парадоксом, но вдумаемся в эту идею. Научная теория создается, чтобы объяснить некоторую группу фактов. Она является научной теорией лишь постольку, поскольку она это способна сделать. Но каким образом научное познание может развиваться дальше? История науки показывает, что это происходит не только и не столько количественным образом, путем прибавления новых, не связанных со старыми групп фактов или путем прибавления к старым теориям новых теорий, а путем замены теоретических конструкций. Это происходит в результате открытия новых фактов, которые старая теория не может объяснить, которые ее тем самым опровергают.

Рассмотрим случай обнаружения возмущения в движении Урана по его траектории. Оно не опровергло закона Кепплера, так как оказалось возможным объяснить его воздействиями новой, неизвестной до тех пор планеты, а затем и обнаружить эту планету, то есть Нептун. В данном случае не произошло изменения теории, потому что новый факт вполне укладывался в старую теорию, мог быть объяснен с ее помощью.

А вот результат опыта Майкельсона — Морли, установивший факт постоянства скорости света в любом направлении независимо от движения источника света, не мог быть объяснен ни одной старой теорией, ни их совокупностью. Он потребовал совершенно новой теории, теории относительности Эйнштейна, которая показала ограниченность, недостаточность не только теории света, но и всей механики Ньютона.

Таким образом, развитие научного знания, по Попперу, совершается в ходе постоянных опровержений старых теорий, и чем быстрее такое опровержение происходит, тем лучше20.

В этой концепции есть доля истины, но она преувеличена и раздута до односторонности. Она недооценивает преемственности знания, его приращения, по выражению Бэкона, принципа соответствия в развитии научных теорий.

Но вернемся к принципу верификации. Многочисленные трудности, с которыми столкнулись попытки сделать принцип верификации единственным критерием антиметафизичности (научности) любой теории, привели к его дальнейшему ослаблению. Пришлось заменить верифицируемость «подтверждаемостью».

Теперь предложение, чтобы считаться осмысленным, не требовало уже логической возможности окончательной верификации; достаточно того, чтобы оно в какой-то степени подтверждалось наблюдением. Но какова должна быть степень подтверждаемости? Это оставалось неизвестным.

Айер, который вначале принял этот вариант принципа верификации, впоследствии сам же указывал на его недостатки. Главный из них — неудача попыток его строгой формализации. Оказалось, что, если принять его в той расплывчатой формулировке, в которой он был высказан, то подтверждение могут получить даже самые бессмысленные предложения. Ведь для того, чтобы подтвердить не элементарное предложение, необходимо свести его к таким предложениям, которые непосредственно описывают опыт. Возьмем, например, предложение «Существует милосердный Бог». Мы можем тогда сказать: «Если милосердный Бог существует, то некоторые верующие будут счастливы». Мы легко можем найти верующих людей, которые считают себя счастливыми. Предложение «существует милосердный Бог» получило подтверждение.

Но и это еще не все трудности, связанные с принципом верификации. Во всех рассмотренных вариантах верификация, в конечном счете или практически, означала сведение верифицируемого предложения к элементарным предложениям, или. как их называли, «протокольным предложениям». Считалось, что протокольные предложения, чтобы быть надежными, должны относиться к чувственным данным, то есть к ощущениям субъекта. Но если так, то они должны иметь значение лишь для данного субъекта, так как ни из чего не следует, что, скажем, мои ощущения обязательно должны совпадать с вашими. Этот вывод неизбежно вытекает из феноменалистической позиции, из признания «чувственных данных» пределом анализа.

Если есть материальный объект, вызывающий ощущения, которые его так или иначе отражают, то понятно, что эти ощущения для всех людей могут быть и даже должны быть сходными. Но если ощущения — это последнее, что мы знаем, то они вовсе не обязательно должны быть одинаковы у всех. Короче говоря, эта позиция ведет к солипсизму, и хотя Карнап и его коллеги подчеркивали, что речь идет о методологическом солипсизме, это было слабое утешение.

Таким образом, с самого начала проблема интерсубъективности стала перед позитивистами очень остро. Решение ее было предложено Нейратом, а затем принято Карнапом в форме так называемого «физикализма». Сторонники этой концепции рассуждали так: мы ничего не можем знать об ощущениях других людей; ощущения остаются всегда личным достоянием, они не коммуникабельны. Но элементарные предложения должны быть общими, интерсубъективными, ибо положения в науке таковы. Поэтому элементарные предложения не могут относиться к ощущениям, ибо они всегда носят приватный характер. К чему же они могут относиться? Физикалисты ответили: к поступкам, к поведению людей.

Физикализм был попыткой преодолеть субъективизм теории «чувственных данных», на которой основывался принцип верификации, поскольку верифицировать элементарное, или протокольное предложение, значило сравнить его с фактами, понимаемыми, как чувственные данные.

Но физикализм имел еще и другое значение. Он должен был обеспечить также и единство науки. Это выражение и сама идея физикализма были предложены Нейратом и одобрены Карнапом.

Вспомним, что Огюст Конт в своей классификации наук различал шесть или семь наук, которые не могли быть сведены Друг к другу. Это — математика, астрономия, физика, биология, психология, социология. Классификация Конта предполагала существование различных, не сводимых друг к другу видов бытия, изучаемых качественно отличными науками.

Все это Нейрат решительно отрицал, как пережиток метафизики. Под «единством науки» он понимал ту цель, к которой стремились логические позитивисты, и которая состояла в том, чтобы создать такую науку, которая могла бы охватить все человеческое знание, как гносеологически однородную, упорядоченную систему предложений, обладающих одной и той же эмпирической природой, начиная с протокольных предложений до всеохватывающих законов явлений природы и человеческой жизни. Это единство науки было бы «монизмом без метафизики».

Вполне естественно, исходя из позиции логических позитивистов, что такое единство могло бы быть достигнуто посредством создания универсального языка науки, то есть языка, логический синтаксис которого допускал бы соединение предложений различных наук так, чтобы они образовали единый логический контекст.

Понятно, что сама эта идея была, по сути дела, нереальной, потому что игнорировала качественное многообразие мира. Основой этой затеи было, конечно, сведение всего многообразия материального мира к чувственным данным, или, иначе говоря, к ощущениям.

Поскольку считалось, что предложения всех наук в конечном счете могут быть сведены к протокольным предложениям или высказываниям о чувственных данных, то достижение единства всех наук должно было быть, так сказать, делом техники.

Практически вопрос заключался в том, чтобы подобрать наиболее подходящий язык. Выше уже упоминалось о том, что Карнап в работе «Логическое построение мира» попытался свести все научно-философские понятия к основным феноменалистическим понятиям, то есть понятиям, передающим психические состояния субъекта. Субъект ставился, таким образом, в центр мира. Но сейчас Карнап понял, что ставить вопрос об объединении всех наук на базе такого, по сути дела, солипсистского языка невозможно.

Тогда Карнап и Нейрат согласились с тем, что таким языком может быть физикалистский, или, как он был назван позже, «вещный» язык, то есть язык, на котором в науке и повседневной жизни мы говорим о физических вещах. Задача состояла в том, чтобы сформулировать правила такого языка и правила перевода на него предложений всех научных теорий.

«В наших дискуссиях в «Венском кружке», — писал Карнап, — мы пришли к мнению, что этот физикалистский язык есть основа языка всей науки, что он есть универсальный язык, охватывающий содержание всех других научных языков. Другими словами, каждое предложение любой ветви научного языка равносильно некоторому предложению физикалистского языка и может быть поэтому переведено на физикалистский язык без изменения его содержания. Д-р Нейрат, который в большой степени стимулировал соображения, ведущие к этому тезису, предложил назвать его тезисом физикализма» (31, 1 25).

Основанием для выбора такого языка в качестве языка объединенной науки, было то, что этот язык является 1) интерсенсуальным, 2) интерсубъективным, 3) универсальным.

Что это значит?

1. Предложения такого языка могут быть проверены посредством показаний различных чувств. Например, звуки могут быть преобразованы в какие-то графики, то есть стать видимыми. Следовательно, и предложения о звуках могут получить подтверждения не только посредством слуха, но и посредством зрения.

2. Интерсубъективность физикалистского языка означает, что его предложения могут быть проверены различными субъектами, а не только одним, и поэтому имеют значение для всех. Это ясно из того, что каждый данный субъект или индивидуум может установить с помощью эксперимента или наблюдения, при каких физических условиях различные другие субъекты реагируют одинаково посредством некоторых качественных протокольных предложений, таких, например, как «Я сейчас вижу зеленое такого-то оттенка».

Таким путем может быть установлено соответствие между каждой отдельной физической характеристикой, с одной стороны, с качественными характеристиками, содержащимися в протокольных предложениях различных субъектов, с другой. Благодаря этому, можно утверждать, что физические характеристики применяются интерсубъективно.

3. И наконец, универсальность физикалистского языка означает, что каждое научно приемлемое предложение, исходящее как из повседневного языка, так и из языка какой-либо науки, может быть переведено на этот язык. При таком переводе на физикалистский язык надо проводить различие между переводом на него протокольных предложений и других предложений естественных и общественных наук.

Утверждение о том, что протокольные предложения, в принципе, переводимы на физикалистский язык, зависит от установки так называемого «логического бихевиоризма». Он говорит о том, что предложения о ментальных (т.е. психических) явлениях (например, наблюдения, воспоминания, переживания, эмоции и т.д.) обладают значением, которое может быть проверено интерсубъективно только в том случае, если они рассматриваются, как предложения, касающиеся телесных состояний и (или поведения данного индивида, например, остановка перед светофором) таких, например, как состояние его нервной системы или его внешности и его движений, включая сюда и речь.

Перевод же непротокольных предложений требует еще дополнительной операции, которую Карнап назвал редукцией. Она означает сведение предложений, содержание которых непосредственно не поддается чувственной проверке, к предложениям, доступным такой эмпирической проверке.

Исходя из этой идеи объединения наук на базе физикалистского языка, логические позитивисты предприняли особое издание так называемой «Международной Энциклопедии Унифицированной Науки» с подзаголовком «Основание единства науки». Вышло несколько десятков выпусков этого издания. Но осуществить первоначальную идею, конечно, не удалось, и каждый автор писал, не думая ни о каком физикалистском языке; правда, многие развивали взгляды, близкие к позитивистским. В этой серии вышли, в частности, такие работы, как «Теория оценки» Джона Дьюи, «Основания теории знаков» Ч.Морриса и др.

Однако, и физикализм вызвал трудности. Если элементарные предложения говорят о физических событиях, то чем, спрашивается, они отличаются от любых других предложений, которые тоже описывают физические явления? Принципиальную разницу между ними установить невозможно. А раз так, то элементарные, «протокольные», предложения утрачивают свое привилегированное положение; они становятся самыми обычными предложениями.

Но и это еще не все. Вначале считалось, что протокольные предложения должны быть достоверными, не подлежащими исправлению. Но потом и этот тезис был поставлен под сомнение. Ведь элементарные предложения — это эмпирические предложения, а, в отличие от тавтологических предложений логики и математики, все эмпирические предложения считаются погрешимыми и, в принципе, доступны исправлению.

Так, с двух сторон привилегированный статус элементарных предложений оказался подорванным.

А тут еще Нейрат, отказываясь от важного наследия Витгенштейна, заявил, что это чистейшая метафизика — говорить о сравнении предложений с фактами. Предложение может быть сравниваемо только с другими предложениями, и ни с чем другим.

Но если так, то что же считать элементарными или протокольными предложениями? По мнению Нейрата и Карнапа, это теперь зависит от соглашения или конвенции. Это наше дело, дело свободного выбора, какие предложения принять в качестве базы науки. Но если мы не можем сравнивать предложения с фактами, то теория соответствия, или корреспондентная теория истины, должна быть отвергнута.

От чего же будет зависеть истинность таких предложений, и как ее можно определить? Карнап и Нейрат приняли в то время «когерентную» теорию истины. Согласно теории когеренции, истинность предложения определяется его согласованностью с другими предложениями данной логической системы, отсутствием противоречия между ним и этой системой.

Принятие теории когеренции фактически знаменовало крушение позитивистского эмпиризма.

Шлик поэтому не принял эту теорию. Он настаивал на том, что предложения все-таки должны в конечном счете сопоставляться с фактами. Теория когеренции была подвергнута критике и за то, что возможно создать непротиворечивую систему, которая заведомо будет ложной. Например, миф, сказка, фантазия, легенда и т.д. Так рухнула и теория когеренции.

* * *

До сих пор речь шла, главным образом, о проверке предложений и об их осмысленности. Теперь надо остановиться на вопросе о построении научной теории. Логические позитивисты рассматривали теорию как логическую конструкцию на основе чувственных данных, а точнее, на основе элементарных предложений или высказываний о фактах. Мы видели уже, что в конечном счете эти базисные предложения выбираются произвольно.

Таким образом, для построения теории необходим набор исходных предложений и система правил, позволяющих вывести из этих предложений другие предложения, которые и составят верхние этажи науки. Эти правила должны удовлетворять одному условию: они должны обеспечить непротиворечивость системы. Они должны быть такими, чтобы не позволять выводить из исходных посылок противоречащие друг другу утверждения. В остальном они могут быть совершенно произвольными и устанавливаться по соглашению. Эту концепцию Карнап назвал «принципом терпимости». Он считал, что мы обладаем во всех отношениях полной свободой относительно форм языка, так что любые постулаты и правила выведения умозаключений могут выбираться произвольно. Карнап писал: «В логике нет морали. Каждый свободен построить свою собственную логику, то есть свою собственную форму языка по своему желанию. Все, что от него требуется, если он желает обсуждать ее, это ясно изложить свой метод и дать синтаксические правила вместо философских аргументов» (32, 52). Таким образом, и здесь Карнап придерживается точки зрения конвенционализма.

Так строится теория. Но для взглядов логических позитивистов на научную теорию характерно не только признание того, что положения теории выводятся из высказываний о «фактах». Они утверждали, что теоретические положения могут быть без остатка сведены к высказываниям о фактах. Это — принцип редукционизма.

Редукционизм означает, что содержание даже наиболее абстрактных теоретических положений то же самое, что и содержание элементарных предложений. По своей языковой форме они, конечно, отличаются, но содержание у них одно и то же. Что же это за содержание? Это чувственные данные, это констатация того факта, что в каком-то часу наблюдатель N видел, как черная стрелка совпала с красной чертой и т.д.

Но верно ли это? Действительно ли теория не дает ничего нового, по сравнению с тем, что нам дано в чувственных восприятиях и представляет собой только суммарное описание этих восприятии, выраженное на языке абстрактных понятий?

Предпосылкой такого взгляда на научную теорию является махистский взгляд, согласно которому ощущения представляют собой последнюю реальность, позади которой ничего нет. В этом случае задача науки будет состоять в том, чтобы дать человеку ориентировку в хаосе ощущений путем наиболее краткого, удобного или экономного их описания. Тогда научные понятия и теории будут своего рода стенографическими значками для быстрой и сокращенной записи наших ощущений. Тогда никакой другой задачи и никакого другого содержания у теории не будет. В этом случае принцип редукционизма будет правомерен и себя оправдает. Нужно ясно себе представлять эту неразрывную связь редукционизма с феноменализмом.

Но если ощущения — это не последняя реальность, а тот способ, которым вещи и процессы материального мира даются или являются нам, тот способ, посредством которого мы их воспринимаем, тогда очевидно, что сами ощущения непосредственно открывают нам далеко не все тайны мира. Тогда очевидно, что от ощущений мы должны идти вглубь к тому, что лежит за ними, то есть, короче говоря, идти «от явления к сущности», к закону и т.д., т.е. к тому, что непосредственно не воспринимается, но что только и дает более глубокое знание предмета, позволяет нам понять и объяснить наблюдаемые явления.

Описание науки, предложенное, было, логическими позитивистами, настолько противоречит действительной процедуре научного исследования и содержанию науки, что и от доктрины редукционизма логические позитивисты начали постепенно отходить. В 1939г. Карнап уже должен был признать, что исходные абстрактные термины, применяемые в науке, могут получить лишь косвенную и неполную интерпретацию в терминах наблюдения. В дальнейшем он выдвинул и другую теорию, позволяющую пользоваться абстрактными понятиями и высказываниями.

Подведем некоторые итоги. Очевидно, что логические позитивисты поставили важные вопросы, но их ответы оказались неудовлетворительными. Так, пороки принципа верификации вытекают из таких его особенностей:

Для него характерно: а) Стремление найти единый формальный способ проверки научного характера тех или иных предложений. Однако, эта задача едва ли может быть разрешена.

б) Сведение этого способа к сопоставлению с фактами, понимаемыми как чувственные данные или ощущения. Но сопоставлять надо теоретические утверждения не с ощущениями, как таковыми, а, по возможности, с самой объективной реальностью, т.е. с тем, что эти ощущения нам открывают. Но единого приема или правила здесь быть не может. Вся человеческая деятельность, вся общественная практика во всем ее многообразии только и может быть критерием истинности и научной осмысленности. Это несколько неопределенно? Да. Но другого критерия мы не знаем. В то же время этот критерий является настолько определенным, чтобы, как правило, не позволять сбиваться с научных позиций.

Далее, понимание связи теоретического знания с эмпирическим в духе редукционизма оказалось примитивным. Специфика теории и теоретического мышления исчезла. Получилась карикатура на науку.

Деление на формальные и фактуальные науки, за которое позитивисты держатся крепче всего, показало себя неправомерной абсолютизацией относительного различия внутри сложившегося готового знания.

Наконец, принцип конвенционализма оказался раздуванием сверх всякой меры момента относительной свободы в выборе языковой символики и правил построения логических систем. Момент условного соглашения, несомненно, имеет место в развитии теории, но и он представляет собой средство для воспроизведения в сознании действительности и реальных связей вещей объективного мира. У неопозитивистов же он превратился в способ обоснования релятивизма.

И все же нельзя сказать, что все теоретические эксперименты логических позитивистов прошли впустую. Ни одна из их попыток не удалась. Но постановка вопроса о структуре научного знания, о специфике научных высказываний, об особенностях эмпирического и теоретического уровня науки и соотношения между ними вместе с попытками преодолеть те трудности и противоречия, в которых запутались логические позитивисты — все это дало толчок к дальнейшей разработке этих проблем с учетом действительного характера научного познания, все это способствовало возникновению той области философского исследования, которое получило название «философии науки».

При этом под «философией науки» имеются в виду весьма различные вещи. Во-первых, то, что мы называем философскими проблемами естествознания, например, вопросы происхождения вселенной, проблема пространства и времени и т.д. Во-вторых. это та дисциплина, которая более конкретно называется логикой и методологией науки и которая у нас в стране стала быстро развиваться в последние десятилетия.

Дальнейшая эволюция неопозитивизма пошла в направлении создания логической семантики. Если Карнап до середины 30-х годов считал, что логика науки исчерпывается логическим синтаксисом языка, то Тарский показал необходимость также и семантического анализа, то есть анализа смысла, значения слов и предложений, анализа отношений языковых знаков и выражений к тому, что они обозначают.

В этой связи надо сказать несколько слов о Тарском. А. Тарский был польским математиком, интересовавшимся также логикой и логическими основами математики. В 1939г. ему удалось эмигрировать в США, Где он и работал в одном из университетов, преподавая математику.

У Тарского есть ряд специальных работ по логике и семиотике, из которых большое значение имела статья «Понятие истины в формализованных языках». Написана она была в 1931 г. и в расширенном виде переведена на немецкий язык в 1935 г. На английском языке она вышла в 1956 г., но еще раньше его теория была изложена в 1944 г. в статье «Семантическая теория истины и основания семантики».

Рассуждения его очень запутанные, так как речь у него идет исключительно о языке и языковых выражениях, причем не об одном языке, но о языке и о метаязыке, т.е. о языке, на котором говорят о другом языке.

Выше уже говорилось, что в расселовской теории типов все словесные выражения делятся на типы или виды предложений. К первому типу относятся все предложения, говорящие о внелингвистических объектах, ко второму типу — предложения, говорящие о предложениях первого типа и т.д.

Эта идея и была использована для создания метаязыка, то есть языка, говорящего о другом языке, в данном случае о вещном языке, то есть о языке, говорящем о вещах. Если мы возьмем какое-то предложение о вещном языке, скажем, предложение Р. и скажем, что это «предложение Р истинно», то в каком случае это предложение будет истинным?

Ведь когда мы говорим, что «Р — истинно», то мы уже пользуемся метаязыком. В обыденной речи или разговорной практике мы этого не замечаем, мы не делаем различия между исходным «вещным» языком и метаязыком. Но при анализе мы их должны различать. Так вот, в каком случае предложение Р в некотором данном языке будет истинным? Тарский дает такой ответ: «Р» истинно, если Р.

Это значит, что (предложение) «Снег бел» истинно, если снег бел. По сути дела, это — несколько завуалированная попытка восстановить в правах корреспондентную теорию истины, придав ей некую респектабельную форму.

Формула Тарского сыграла очень большую роль в последующей эволюции взглядов на познание. Ведь корреспондентная теория истины уже давно подвергалась критике. Многие философы утверждали, что она ничего нового не дает, а выражает только субъективную уверенность говорящего. Так, например, сказать «истинно, что Цезарь был убит в 44 г. до нашей эры», это все равно, что сказать просто: «Цезарь был убит». Понятие «истинно» — ничего не добавляет к этой фразе.

Подобное рассуждение смущало многих. Формула Тарского, как бы ее ни толковать, позволила восстановить теорию истины как соответствия, так сказать, примириться с нею.

Что касается семантики, то одним из важных результатов ее дальнейшей разработки Р.Карнапом была созданная им теория «языковых каркасов», изложенная в статье «Эмпиризм, семантика и онтология» (1950).

Эта теория должна была решить проблему абстрактных объектов или, вернее, проблему высказываний, имеющих своим предметом абстрактные объекты (числа, суждения, свойства вещей, классы и т.д.). Она была призвана обосновать правомерность подобных высказываний. При этом она должна была не только сделать это в рамках неопозитивистской концепции, но сделать это так, чтобы подтвердить данную концепцию.

Карнап говорит, что хотя эмпиристы подозрительно относятся ко всякого рода абстрактным объектам, тем не менее в некоторых научных контекстах их едва ли можно избежать. Поскольку же свести высказывания об абстрактных объектах к элементарным или протокольным предложениям или же к высказываниям о «чувственных данных» явно не удалось, то необходимо объяснить правомерность таких высказываний.

Кроме того, когда в обычном или научном языке заходит речь о подобных абстрактных объектах, то обычно задается вопрос: существуют ли такие объекты реально? На этот вопрос реалисты отвечают утвердительно, номиналисты же отрицательно. Например, если речь идет о числах, то философ реалистического склада готов признать их объективное существование, впадая в платонизм.

Некоторые же эмпиристы пытались решить вопрос, рассматривая всю математику как чисто формальную систему, которой не может быть дано никакой содержательной интерпретации. В соответствии с этим они утверждали, что говорят не о числах, функциях и бесконечных классах, а только о лишенных смысла символах и формулах. Однако уже в физике избежать абстрактных объектов гораздо труднее, если это вообще возможно.

Такова проблема. Карнап пытался решить ее в духе неопозитивизма посредством анализа языка. Он не ставит вопрос: что представляют собой абстрактные объекты? Он подходит к проблеме по-другому. Ведь фактически мы говорим об абстрактных объектах, мы делаем высказывания о таких объектах. Следовательно, мы пользуемся языком, который принимает абстрактные объекты, который допускает слова и высказывания о таких объектах. Встает вопрос: как возникает такой язык, и какие высказывания об абстрактных объектах в нем можно делать, какие вопросы о них можно задавать?

Для решения этой проблемы Карнап вводит понятие о языковых каркасах. Это значит, что, если кто-либо хочет говорить на своем языке о каких-то новых объектах, он должен ввести систему способов речи, подчиненную новым правилам. Эту процедуру Карнап называет построением языкового каркаса (framework). Эта процедура может осуществляться стихийно, неосознанно, но дело анализа вскрыть ее логику и показать ее в чистом виде.

Согласно Карнапу, языковых каркасов может быть много. Простейшим примером такого каркаса может служить вещный язык, на котором мы говорим о вещах и событиях или обо всем том, что мы наблюдаем в пространстве и времени и что имеет более или менее упорядоченный характер. О вещах мы говорим с детства. Но это не должно помешать анализу этого вещного языка. Это тем более так, что, когда мы осознали природу вещного языка, то Остается делом нашего свободного выбора, продолжать пользоваться им или отказаться от него.

Итак, допустим, что мы решили принять такой языковой каркас, который позволит нам говорить в данном случае о вещах.

Тогда, считает Карнап, мы должны различать два рода вопросов: о существовании или реальности объектов.

1. Вопрос о существовании тех или иных объектов внутри данного каркаса. Это «внутренние вопросы».

2. Вопрос о существовании или реальности системы объектов в целом.

По отношению к миру вещей, или к вещному языку, внутренними вопросами будут такие:

«Есть ли на моем столе клочок белой бумаги?»

«Действительно ли жил король Артур?»

«Являются ли единороги и кентавры реальными или только воображаемыми существами?»— то есть можно лишили можно ли было, их обнаружить в опыте?

На эти вопросы нужно отвечать эмпирическими исследованиями (подобно тому, как на вопрос: «Есть ли простое число больше миллиона?» надо отвечать путем логических исследований).

Это вполне осмысленные вопросы. «Понятие реальности, встречающееся в этих внутренних вопросах, является эмпирическим, научным, не метафизическим понятием. Признать что-либо реальной вещью или событием, значит суметь включить эту вещь в систему вещей в определенном пространственно-временном положении среди других вещей, признанных реальными, в соответствии с правилами данного каркаса» (17, 301).

От этих вопросов нужно отличать внешний вопрос о реальности самого мира вещей (или отдельных вещей, но уже безотносительно к данной системе, к данному каркасу). Этот вопрос ставится философами. Им интересуются реалисты и субъективные идеалисты, между которыми возникает бесконечно длящийся спор. Но этот вопрос, считает Карнап, нельзя разрешить, так как он поставлен неверно.

Быть реальным в научном смысле, значит быть элементом системы: следовательно, это понятие не может быть осмысленно применено к самой системе.

Правда, замечает Карнап, тот, кто задает такой внешний вопрос, может быть, имеет в виду не теоретический, а практический вопрос: стоит ли нам принимать вещный язык и пользоваться им? Это дело свободного выбора, удобства, эффективности пользования вещным языком.

«Если кто-либо решает принять вещный язык, то нечего возразить против утверждения, что он принял мир вещей. Но это не должно интерпретироваться в том смысле, что он поверил в реальность мира вещей. Здесь нет такой веры или утверждения, или допущения, потому что это не теоретический вопрос. Принять мир вещей, значит лишь принять определенную форму языка...» (17, 302).

Что же делает Карнап? Он знает, что люди в повседневной жизни, равно как и ученые, говорят о вещах, о пространственно-временных объектах, как о чем-то объективно существующем, материальном, или не зависящем от сознания. В этом проявляется стихийный материализм естествознания и здравого смысла. Карнап понимает, что с этой естественной установкой всех нормальных людей бороться бесполезно и невозможно. И Карнап, по сути дела, заявляет им: вы не можете обойтись без понятий о вещах и т.д., вы хотите говорить о них? Так говорите! Пользуйтесь этим языком, но не воображайте, что те объекты, о которых вы говорите, существует объективно, независимо от сознания, от языка. На самом деле, вы вовсе не говорите о материальных объектах, а вы пользуетесь языком, в котором имеются соответствующие слова и выражения.

Вы можете сказать, что пользование таким языком и такими словами эффективно, оправдывает себя в жизни? Конечно, но это уже вопрос практический, а не теоретический. Он не имеет отношения к метафизической реальности мира вещей.

Точно так же обстоит дело и с другими языковыми каркасами, включающими слова и высказывания об абстрактных объектах, о числах, свойствах, пространственно-временных координатах и т.д. Если нам по тем или иным причинам понадобилось ввести в язык систему чисел, то мы не будем спрашивать, что есть число, а дадим или примем некоторые правила, указывающие на то, как пользоваться термином «число».

Таким образом, принятие новых объектов (вещей, чисел, свойств и т.д.) означает лишь введение особого языкового каркаса — новых форм выражений, но это не означает возникновение веры в существование или реальность всей системы новых объектов в целом.

Карнап говорит «Мы полагаем, что введение новых способов речи не нуждается в каком-либо теоретическом оправдании, потому что оно не предполагает какого-либо утверждения реальности. Мы можем все говорить... о «принятии новых объектов», поскольку эта форма речи является обычной, но при этом следует иметь в виду, что эта фраза не означает для нас ничего большего, кроме принятия нового языкового каркаса, то есть новых языковых форм. Прежде всего, она не должна интерпретироваться, как относящаяся к допущению верования или утверждению реальности объектов. Ничего этого здесь нет. Предложение, претендующее на утверждение реальности системы объектов, является псевдоутверждением, лишенным познавательного значения. Конечно, здесь перед нами стоит важный вопрос, но это практический, а не теоретический вопрос: это вопрос о том, принять или не принять новые языковые формы...» (17, 310-311).

Что же касается абстрактных объектов, с вопроса о существовании которых началось обсуждение всей проблемы, то «семантик ни в коей мере не утверждает и не предполагает, что абстрактные объекты, на которые он ссылается, могут испытываться в опыте, как непосредственные данные путем ощущения или какой-либо интеллектуальной интуиции». Еще меньше он предполагает, что эти объекты существуют, так сказать, по ту сторону опыта. Карнап говорит: «Для тех, кто хочет развивать или употреблять семантические методы, решающим является не мнимый вопрос онтологии о существовании абстрактных объектов, а скорее, вопрос о том, является ли употребление абстрактных языковых форм плодотворным и подходящим для целей, которым служат семантические анализы, а именно анализ, интерпретация, уяснение или построение языков для сообщения, в особенности языков науки...

Дадим тем, кто работает в любой специальной области исследования, свободу употреблять любую форму выражения, которая покажется им полезной; работа в этой области рано или поздно приведет к устранению тех форм, которые не имеют никакой полезной функции. Будем осторожны в утверждениях и критичны в их исследовании, но будем терпимы в допущении языковых форм» (17. 319, 320).

Отсюда следует, что можно пользоваться вещным языком, но не надо верить в реальность вещей. Можно пользоваться языком абстрактных объектов, но считать, что это делается только для удобства, для лучшей ориентации в мире чувственного опыта.

Такова неопозитивистская точка зрения на вопрос, совершенно ясный для повседневного сознания, для здравого смысла, но с давних пор превратившийся в одну из назойливых проблем философии. Что можно сказать о ней?

Некоторые рационалистически увлеченные философы стремились доказать все. Им мало было того, что они дышат воздухом и пьют воду, им нужно было еще логически доказать, что обе эти стихии существуют реально, объективно. Ведь бывает же так, что чувства нас обманывают, так, может быть, и в данном случае мы тоже заблуждаемся?

Утверждение логоса (λογοσ) человеческой духовной жизни было величайшим завоеванием культуры, позволившим характеризовать человека как homo sapiens, как человека разумного. По свойственной человеку склонности к преувеличениям, эта характеристика легко была абсолютизирована, а живой человек, тысячами чувственных нитей связанный с природой, превратился чуть ли не в логическую мыслящую машину, которой для всего требовалось доказательство. В том числе и для... существования физического мира, независимого от человека и его сознания.

Как будто именно такой мир воплощал в себе высшую ценность!

Для таких философов главное состояло в том, чтобы логически утвердить объективную реальность мира и способность человека достигать абсолютно истинного знания этого мира, тем самым превращая и его в абсолют.

В течение долгого времени этот идеал манил философов, да и сейчас еще манит некоторых из них, приобретая моральный (а тем самым и социальный) характер, становясь их заветной целью.

Так было, и бессмысленно было бы выносить осуждение этому взгляду или высказывать свои восторги по поводу этого. Это факт нашей человеческой истории, и надо просто принять этот факт.

Но сознание человека многозначно. И не все стремились к одному и тому же совершенству.

Другая позиция довольствовалась тем, что открывалось человеку в его чувственном опыте, в его физической жизни, в мире его чувств. С этой точки зрения, объективное существование мира не требовало каких-то доказательств, а сами разговоры о них казались ненужными и абсурдными.

Логика, ratio, λογοσ все эти великие способности человека должны были направляться на достижение более гармонического взаимоотношения с данным нам физическим миром, в котором мы живем, для получения надежных знаний о нем и способности предвидения.

Развитие этой точки зрения происходило по многим направлениям. Одно из них привело к убеждению в беспредметности и бессмысленности споров о материальности или идеальности, об объективности или субъективности мира, о признании или отрицании его реальности.

Будучи внутренне убежденными в значимости этой противоположности и, в это же время, в ее принципиальной непреодолимости, сторонники этой позиции предложили промежуточную точку зрения: «Говорите о мире на любом языке, свободно пользуйтесь им, но помните об условности и необязательном характере каждого из них».

Говорите на языке наиболее близком вам по духу, но следите за тем, чтобы соблюдать последовательность, не допуская элементарных логических ошибок, и за тем, чтобы ваши высказывания и утверждения не противоречили опыту. Жизнь от этого не пострадает.

Такова вполне возможная позиция. Правда, против нее можно выдвинуть то возражение, что человек, который поддается подобному стилю рассуждения (и мышления), говоря словами Витгенштейна, не будет чувствовать, что его учат философии. Это, пожалуй, будет самым сильным возражением.

Обсуждение этой проблемы не закончилось на Карнапе. Сейчас мы увидим, как ее пытался решить поздний Витгенштейн.

В дальнейшей эволюции неопозитивизма огромную роль сыграли идеи позднего Витгенштейна, изложенные главным образом в посмертно изданном произведении «Философские исследования» (1953), в работе «О достоверности» и остальных его трудах, которые все еще продолжают публиковаться.


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ГЛАВА 6: §5

§5. ИДЕИ ПОЗДНЕГО ВИТГЕНШТЕЙНА

Опубликовав «Трактат», Витгенштейн полагал, что в нем даны окончательные решения всех рассмотренных вопросов. Философские суждения были объявлены бессмысленными, и судьба философии была решена раз и навсегда. Поэтому Витгенштейн бросил занятия философией и в 1920—1926 гг. работал директором средней школы, потом помощником садовника в одном монастыре и т.д. Все же с философией он не порывал полностью, встречался с М. Шликом и был в курсе дискуссий, происходивших в «Венском кружке». В 1928 г. у него вновь возник интерес к философии, который привел его в Кембридж, где он и остался до конца своей жизни.

Хотя после опубликования «Трактата» Витгенштейн мало обращался к его идеям, он знал о тех трудностях, с которыми столкнулись логические позитивисты, воспринявшие многие из этих идей.

Постепенно Витгенштейн стал приходить к выводу об ошибочности важнейших фундаментальных положений «Трактата» и отказался от них. Процесс формирования новых взглядов Витгенштейна был сложным и длительным. О нем свидетельствуют его многочисленные рукописи и заметки, в частности, «Философские заметки», «Заметки об основаниях математики», «О достоверности» и ряд других рукописей. «Философские исследования» — наиболее законченное произведение, в значительной части излагают взгляды, представляющие собой поворот на 180 градусов от идей «Трактата».

Правда, можно сказать, что основная позиция Витгенштейна осталась прежней. Имеется в виду его позитивизм в той специфической форме, которая была придана ему в «Трактате»: философия рассматривалась, как деятельность, направленная на анализ языка, а философские проблемы рассматривались как языковые проблемы.

Но в этих рамках взгляды Витгенштейна изменились радикально. Прежде всего, он отказался от концепции «логического атомизма». Логический атомизм предполагал: 1.Своеобразную структуру мира. 2.Наличие идеального языка, структура которого в точности изображала структуру мира.

Согласно логическому атомизму, мир должен был представлять собой совокупность абсолютно простых единиц или объектов и атомарных фактов, состоящих из этих простых объектов. Что касается языка, то каждое слово в предложении должно было соответствовать некоторой неделимой единице в мире, а атомарные факты должны были с абсолютной точностью отображаться в элементарных предложениях.

Но уже было показано, что элементарные предложения было невозможно найти, точно так же, как и абсолютно простые объекты, в самой действительности.

В «Философских исследованиях» Витгенштейн должен был признать, что абсолютно простого нигде нельзя встретить, что говорить о «простом» можно лишь в относительном смысле. Говоря о простом, нужно всегда указывать, по отношению к чему берется это простое. Простое всегда относительно и зависит от условий, от контекста. Говорить об абсолютно простом — бессмысленно.

Логический атомизм исходил из того, что предложения идеального языка должны с абсолютной точностью изображать действительность, а слова обозначать соответствующие объекты. Поэтому значением предложения считалось то, что оно изображает, т.е. какое-то положение дел, а значением слова — обозначаемый объект.

Когда Витгенштейн, вслед за Расселом, принял концепцию идеального языка, он не имел в виду конструировать искусственный язык, который находился как бы по ту сторону обычного разговорного языка. Скорее, он хотел вскрыть наиболее глубокую структуру действительного языка, представить ее в абстрактном и чистом виде и тем самым объяснить, каким образом наш обычный язык может быть в какой-то степени пригодным для познания мира. Идеальный язык это не другой язык наряду с обычным, но скорее идеальная модель его.

Более глубокое изучение вопроса заставило Витгенштейна отказаться от понятия об идеальном языке вообще. Согласно его первоначальному взгляду, слова должны были обозначать различные объекты, а предложения, составленные из слов, описывать или изображать факты или положение дел. Но оказалось, что далеко не все слова обозначают какие-то объекты, и тем более не все предложения описывают факты. Существуют вопросительные предложения, приказы, условные предложения и т.д., которые выполняют самые различные функции. Оказалось, что отдельное слово вовсе не обязательно должно обозначать один и тот же объект, что оно может иметь много значений, определяемых контекстом. Конечно, все это — достаточно хорошо известные вещи, но Витгенштейн увидел в них философский смысл лишь после того, как освободился от чар логического атомизма.

Тогда ему стало ясно, что «идеальный язык», как он мыслился в логическом атомизме, не только упрощает, но и настолько извращает природу и функцию действительного языка, что не может служить даже его абстрактной моделью. Сама идея идеального языка была теперь отброшена Витгенштейном. Вместе с нею было оставлено и сведение значения к объекту.

Теперь Витгенштейн предлагает перестать конструировать идеальный язык, а вместо этого заняться анализом обычного разговорного языка. Это изменение привело к новому пониманию значения слов и выражений (высказываний) и к новому пониманию задач философии.

Как же теперь понимается Витгенштейном значение?

Главный пункт его новой теории значения состоит в том, что значение слова не есть какой-либо объект, который слово обозначает или представляет. Конечно, некоторые слова действительно представляют объекты, например, имена собственные. Но это частный случай, и способность представлять или обозначать объекты не может быть приписана всем словам. Да и в этом частном случае значение слова не есть непосредственно его объект, но конвенционально или стихийно сообща установленная способность обозначать определенные объекты.

Но если значение — это не объект, то как же нам узнать, что это такое? Здесь Витгенштейн рекомендует рассмотреть вопрос о значении, каким он встает вне всякой философии. Если раньше философия для него представляла собой достаточно специфическую деятельность, и ее проблемы были или могли быть не связаны с жизнью, то сейчас Витгенштейн обращается к самой человеческой жизни и к языку, которым люди пользуются независимо от какой-либо философии.

Кстати, это обращение, эта перемена точки зрения в аналогичном направлении произошла намного раньше с Гуссерлем.

Вопрос «Что такое значение?» — это типично философский вопрос, но, полагает Витгенштейн, он может быть задан и независимо от всякой философии.

Когда ребенок учится говорить, когда человек изучает иностранный язык, им обязательно приходится объяснять значение каждого слова, и они должны понимать эти значения, чтобы уметь говорить на данном языке.

Сказать, что человек знает значение слова — это сказать, что он умеет пользоваться этим словом, что ему известны общепринятые правила его употребления, то есть, что он знает, когда, в каких случаях, для какой цели это слово употребляется.

Отсюда следует, что говорить о значении слова (или выражения), значит говорить о способе его употребления и языке. «Значение слова есть его употребление в языке» — вот основной тезис новой теории значения Витгенштейна.

Но оказывается, что способов, которыми употребляется слово, может быть несметное множество. При этом никакой отдельный способ не является привилегированным в смысле определения значения. Никакое словоупотребление не может считаться основным или наиболее простым.

Возьмем слово «ходить». Каких только употреблений мы не даем этому слову: я хожу в университет, автобусы ходят редко, часы ходят точно, ходят слухи о постройке нового здания, ходите с туза пик и т.д. и т.п.

Больше того, не только слово с таким широким диапазоном, как «ходить» употребляется по-разному, но то же относится к словам как будто гораздо более определенным. Например, слово «знать». Совершенно очевидно, что в таких предложениях, как:

«Коля знает таблицу умножения» (1)

«Я знаю Петра Ивановича» (2)

«Она знала лучшие дни» (3)

«Ваня знает, что Маша его не любит» (4) и т.д.

слово «знает» имеет весьма различные значения, служит для разных целей. Когда мы высказываем предложение (2), то мы хотим сказать словом «знать» нечто иное, чем в предложении (3), наши цели различны.

В каждом случае слово «ходить» или «знать» имеет различное назначение, подобно тому, как имеют различное назначение инструменты, которыми пользуются для той или иной цели. И вот Витгенштейн полагает, что слова — это наши инструменты. Поскольку словами пользуются в контексте, в какой-то языковой системе, специфические правила которой определяют употребления слов, Витгенштейн вводит другое сравнение, именно сравнение с игрой. Так, например, мячом пользуются по-разному в футболе, баскетболе, волейболе, ватерполо и других играх с мячом.

Может быть, эта аналогия дала Витгенштейну основание или повод назвать употребление слов в языке своего рода игрой, лингвистической игрой. Витгенштейн имеет в виду определенный тип употребления слов, подчиняющийся некоторым общепринятым правилам, подобным правилам той или иной игры. С этой точки зрения, слова имеют значения только тогда, когда они, так сказать, находятся в игре. Каждая игра, по Витгенштейну, представляет собой некоторую форму жизни, особый способ человеческой деятельности и коммуникации: она имеет свои правила и они-то определяют значение слова.

Поскольку язык рассматривается как знаковая система, к нему возможен троякий подход. Он был сформулирован Ч. Моррисом в его «Основах теории знаков» (52).

Семантика — отношение знака к объекту — рассматривается в «Трактате».

Синтаксис — отношение знака к знаку — См. Р. Карнап. «Логический синтаксис языка».

Прагматика — отношение человека к знаку — составляет главный предмет книги «Философские исследования».

Отношение человека к знаку, употребление знаков — это сложный процесс, включающий интересы, поведение, различные позиции, интонации, установки и т.д.

Может показаться, что если взять различные способы употребления слова, то можно выделить в них какой-то общий элемент, какое-то основное употребление, а следовательно, и значение. Против этого Витгенштейн решительно возражает.

«Вместо того, чтобы создавать нечто общее всему тому, что мы называем языком, я говорю, что эти явления не имеют ничего такого общего, что позволило бы употреблять одно и то же слово для всех, — но что все они относятся друг к другу многими различными способами. И именно благодаря этому отношению или этим отношениям, мы называем их все «языком» (65, § 65).

Витгенштейн поясняет свою мысль на примере со словом «игра». «Рассмотрите, например, процедуры, которые мы называем играми. Я имею в виду настольные игры, карточные игры, игры в мяч, Олимпийские игры и тому подобное. Что общего есть у них у всех? Не говорите: "У них должно быть что-то общее, иначе они не назывались бы "играми", — но посмотрите, есть что-либо общее им всем. Потому что, если вы посмотрите на них, вы увидите не что-то общее им всем, но отношение родства, целую серию сходств. Повторяю, не думайте, а посмотрите!» (81, § 66).

Может показаться, что в играх есть что-то общее, например, соревнование, выигрыш и проигрыш. Для многих игр это справедливо. Но далеко не для всех. Достаточно сравнить такие игры, как «дочки-матери», «пятнашки», пасьянс, бильбоке и т. д.

Что это — развлечение? Часто, да. Но когда играют профессиональные команды в футбол, то это для них совсем не развлечение. А разве матч на первенство мира по шахматам или по боксу может быть назван развлечением?

Витгенштейн говорит, что между играми имеются как бы «семейные сходства», которые можно наблюдать у членов одной семьи. Например, у брата нос, как у отца, у дочери глаза отца, но волосы, как у матери. Другой брат чем-то похож на сестру. Иными словами, игры образуют своеобразную семью. То, что хочет сказать Витгенштейн. можно наглядно представить в виде такой таблицы, где буквами обозначены характерные признаки каждой игры.

А, В. С. D, Е

А, М, N, о, р

α, β, γ, c, ε

В, х, у, z, Ω

Здесь видно, что две игры, скажем, первая и вторая, имеют между собой нечто общее, именно элемент А. Третья игра имеет общее с первой, четвертая имеет общее с первой, но ничего с третьей и т.д. Таким образом, Витгенштейн полагает, что ответить на вопрос, что такое «игра», каково значение слова «игра», значит просто посмотреть и описать игры.

Это весьма интересная теория, проливающая некоторый свет на природу значения. Бесспорно, что она представляет собой некоторую альтернативу классической теории абстракции, как выделению общего. Правда, кажется, нет еще работ, которые исследовали бы концепцию Витгенштейна с этой точки зрения.

Недостаток же этой теории в том, что она абсолютизирует эмпирическое многообразие значений, отвергая в принципе или с порога всякую попытку отделить существенные признаки от несущественных, исходные от производных.

Какое же отношение имеет эта теория значения к философии? Самое прямое.

Философские проблемы, согласно Витгенштейну. возникают тогда, когда появляется языковая путаница, когда мы нарушаем правила употребления слов, смешиваем различные языковые игры и т.д.

Представим себе, что, спрашивая о результатах игры в волейбол, кто-то спросит, сколько голов забито той и другой стороной. Ответ был бы: ни одного. И тогда он мог бы подумать, что игра закончилась со счетом 0 : 0. Тогда ему надо было бы разъяснить, что, говоря о волейболе, нельзя употреблять слово "гол", а надо спрашивать, с каким счетом закончилась игра.

Сходным образом, по Витгенштейну, обстоит дело и с философскими проблемами. Они возникают в результате языковой путаницы. Витгенштейн, однако, не учитывает того обстоятельства, что эта «путаница» не есть нечто случайное, но неизбежно возникает в истории человеческой культуры. Задача лингвистического анализа состоит, по Витгенштейну, в том, чтобы ее распутать. Средством для этого служит возврат к обычному нефилософскому употреблению слов.

Этот прием — важная черта не только учения Витгенштейна. Нередко современные философы обращаются к здравому смыслу, к обыденному сознанию, к обычному языку, как высшей философской инстанции. Философ отказывается от противопоставления своих идей обыденному нефилософскому сознанию, напротив, именно в нем он ищет решение всех философских проблем.

Что это все значит? С одной стороны, иногда это признание несостоятельности профессиональной академической философии с ее надуманными абстрактными проблемами и искусственной терминологией. С другой стороны, это признание того, что опыт людей, накопленный ими в течение веков и тысячелетий практической деятельности, не может быть сброшен со счета при решении коренных проблем человеческого бытия и познания. Но это — попытка использовать опыт людей лишь в его наиболее абстрактной форме, лишь постольку, поскольку он получает свое выражение в языке.

В то же время, это обращение к повседневному языку и повседневному сознанию нельзя считать, так сказать, бескорыстным. Дело в том, что обыденное сознание — это не четкая теоретическая концепция. Оно является стихийным, расплывчатым, размытым. Именно поэтому оно легко может быть истолковано достаточно произвольно в том или ином духе. Его можно интерпретировать в зависимости от принятой установки. Поэтому ссылка на обыденное сознание или на обычный язык, сама по себе, мало что значит. Все дело в том, какую интерпретацию это обыденное сознание получает.

Поэтому, кстати сказать, нельзя путать «здравый смысл с философской школой здравого смысла». Это совсем разные вещи. В данном же случае подход Витгенштейна к обыденному языку достаточно тенденциозен. Предположим, мы зададим вопрос: «Существуют ли материальные объекты реально?» Но такой вопрос не может возникнуть в разговорном языке, никто не задает таких вопросов, и они просто не нужны. Выражение «существовать реально» мы применяем только к отдельным объектам. Достаточно вспомнить рассуждения Карнапа о «внутренних» и «внешних» вопросах. «Существует ли реально оазис в пустыне, или мне только он кажется?», «Существует ли снежный человек?», «Существует ли возможность передачи мысли на расстоянии?», «Существует ли телекинез?» и т.д.

Но вряд ли кто слышал, чтобы кто-нибудь, кроме философа, спрашивал: «Существуют ли материальные объекты вообще?» В нашем языке нет такого употребления слов «существовать реально». Все это не реальные вопросы, а путаница. И таковы многие философские проблемы.

Однако здесь можно возразить, что вопрос «существуют ли материальные объекты» никто не задает не потому, что он бессмысленный, а потому, что в рамках как обыденного, так и научного сознания ответ на него является самоочевидным. «Естественная установка», принимающая объективное существование окружающего нас мира, как признал еще Гуссерль, является предпосылкой дискурса как обыденного, так и научного.

Итак, для Витгенштейна высшим критерием осмысленности предложений, последним судьей, выносящим окончательный приговор философским проблемам, оказывается обычный язык, обычное разговорное употребление слов. Любые отступления от такого повседневного словоупотребления объявляются недопустимыми, поскольку они являются источниками философской путаницы, возникновения мнимых проблем.

Отсюда вытекает и терапевтическая функция лингвистической философии: уберечь человека от подобной языковой путаницы. Сам Витгенштейн говорил, что он хочет «помочь мухе выбраться из мухоловки», понимая под мухоловкой мнимые философские проблемы (81, 309). Таковы некоторые важнейшие идеи «Философских исследований». Два понятия, употребленных Витгенштейном в этой работе, имеют особое значение. Это «форма жизни» и «лингвистическая игра».

Эти понятия вызвали оживленные дискуссии и споры среди сторонников и противников Витгенштейна. Что такое форма жизни? О чем здесь идет речь?

Очевидно, что Витгенштейн здесь обращается к практической, видимо, повседневной жизни людей. Но не сближается ли он в этом случае с марксистским понятием практики? Советские критики Витгенштейна категорически возражали против этого и доказывали, что к марксистскому пониманию практики Витгенштейн никакого отношения не имеет и ему враждебен. Хорошо. Но как же можно понять тогда само это выражение? А оно очень важно для Витгенштейна, так как с «формой жизни» связаны определенные лингвистические игры.

Как они складываются, Витгенштейн поясняет на примере возникновения самых простых языковых игр. Возьмем двух человек: один — мастер, каменщик, выкладывающий стену дома, другой — его помощник. Первый занят своим делом, второй ему помогает. Между ними возникает языковое общение, для начала весьма примитивное, требующее минимум слов (81, 19—21).

Мастер говорит: «Кирпич», и помощник подает ему кирпич. Пока они обходятся одним словом. Затем мастеру нужен раствор. И он обращается с этим словом к помощнику. Язык усложняется. Потом мастер говорит: «Кирпич сюда», и помощник кладет кирпич, куда было указано. Далее мастер говорит: «Два кирпича», и язык их общения становится еще богаче, в нем появляется число. Далее этот язык еще более усложняется с усложнением человеческих отношений, с усложнением формы жизни.

Так Витгенштейн описывает самую примитивную форму жизни и возникающую в ее рамках языковую игру. Далее и та и другая могут неограниченно усложняться. Но связь их и обусловленность языковой игры формой жизни сохраняется.

Так что же такое, все-таки, «форма жизни»? Можно сказать так: понятие «форма жизни» есть понятие sui generis, понятие особого рода, не поддающееся сведению к другим понятиям, в частности, к марксистским. Его значение в соответствии с правилом, установленным самим же Витгенштейном, определяется его употреблением. Это понятие особое, выражающее своеобразный взгляд на человеческую коммуникацию и ее основное средство — языковое общение.

Иногда советские авторы говорили, что понятие «форма жизни» мистифицирует социальную практику людей, а не проясняет ее.

Да, конечно, если пытаться это понятие включить в систему марксистских понятий. Но надо иметь в виду, что это вовсе не обязательно. Могут быть и другие подходы к жизни, и другие понятия, их выражающие.

Таково, например, понятие «жизненного мира» у Гуссерля. Его нельзя и не надо стараться свести к какому-либо другому понятию. Его надо принимать, как таковое, надо привыкнуть к нему — вот и все.

Здесь перед нами особая понятийная сетка, функционирующая в особой философской системе и присущем ей языке, «языковой игре», не сводимая к другим понятийным системам.

Надо смотреть, как это понятие употребляется в языке, в данном случае, в языке Витгенштейна. Он говорит, например: «Итак, вы говорите, что согласие людей решает, что истинно и что ложно? Истинно и ложно то, что говорят человеческие существа, И они согласуются в том языке, который используют. Это есть согласие не во мнениях, но — в форме жизни» (81, 241). То же относится и к понятию «языковая игра».

Но здесь можно возразить: эта трактовка ничего не объясняет и есть просто отказ от объяснения.

Если под объяснением понимать сведение к уже принятым в данном сообществе терминам и понятиям, привычным, скажем, для ортодоксального марксизма, то конечно, с такой точки зрения это не будет объяснением.

Надо понять, что в истории философии мы встречаемся со множеством понятийных систем — или, сказать иначе, языков или словарей. Почти каждый значительный философ создает свои понятия или свой язык, с помощью которых он и осваивает и трактует свой предмет, мир, общество, самого себя.

При изучении истории философии мы встречаемся с плюрализмом философских теорий, взглядов на мир и, соответственно, языковых систем, или проще — языков.

Не следует, конечно, думать, что речь идет о какой-то системе совершенно новых слов (вроде иностранного языка или искусственного языка типа эсперанто). Ничего подобного не имеет места! Речь идет лишь о внесении в обычный язык некоторого небольшого числа слов или их сочетаний («языковая игра», «феноменологическая редукция», «трансцендентальное эго», «интенциональность» и т.п.). Тем не менее эти немногие слова или понятия изменяют, порой значительно, наше видение мира или понимание процесса познания, или какие-либо другие аспекты человеческой жизни.

Возьмем, например, слово (и понятие) «дао» в китайской философии. Его невозможно перевести на европейские языки, хотя можно сказать, что оно означает «путь». Невозможно это потому, что «дао» выражает совсем другой, непривычный для нас и несвойственный нам строй мысли. Точно также иногда совершенно невозможно перевести, или редуцировать, понятие той или иной философской системы к языку другой философской системы. Это разные способы смотреть на мир и понимать его. И мы должны быть благодарны Витгенштейну за то, что он побудил нас лучше осознать эту ситуацию.

Значительная, пожалуй, подавляющая часть книги «Философские исследования» заполнена постановкой вопросов, относящихся преимущественно к таким проблемам: возможен ли личный язык, т.е. система знаков (в частности, словесных), относящихся к внутренним состояниям и переживаниям человека, понятных ему, но совершенно непонятных другим людям?

Можем ли мы утверждать, что все люди имеют одинаковые ощущения? Иными словами, не видит ли кто-нибудь красный для меня цвет как зеленый?

Откуда у нас появляется мысль о том, что другие живые существа могут чувствовать, как мы?

Может ли кто-либо понять слово «боль», если он никогда не испытывал ее?

Говорят о наложении верных слов для выражения мысли.

Но где же была тогда мысль до этой находки?

Может ли машина мыслить? (Это писалось до 1951 года!)

Как может кто-нибудь считать в уме? Что при этом происходит?

Как и почему мы понимаем знаки?

Каким образом мы можем предвидеть будущие события?

Зачем вообще люди мыслят?

То, что огонь обожжет меня, если я суну руку в огонь — это достоверность. Но к чему она сводится и откуда она берется?

Это ожидание на основе прошлого опыта?

Почему ребенок, раз обжегшись, не трогает больше горячую печку?

Каким образом я воспринимаю время дня и с достаточной степенью уверенности могу сказать, который сейчас час?

И множество подобных вопросов задает Витгенштейн. Его последователи и ученики с жаром принялись исследовать все эти и многие другие поставленные им проблемы. Образовалось, прежде всего в Англии, целое направление витгенштейнианцев, занимающихся подобными вещами.

Что же касается самого Витгенштейна, то в его поздних работах весьма отчетливо проявляется растущий интерес к проблеме достоверности.

Имеется у него специальная работа «О достоверности»21, в которой Витгенштейн подробно рассматривает эту проблему и приходит к весьма своеобразным и интересным выводам.

Для Витгенштейна обычный язык означает правильное словоупотребление. Но почему оно правильное? Потому, что все так говорят!

А почему все так говорят? Потому что такова природа языка. Говоря проще, потому что нас так научили говорить с детства. Поэтому мы не сомневаемся и не можем сомневаться в том. что мы говорим вместе со всеми другими людьми! Кстати сказать, это совсем не новая мысль. Еще Платон в «Тимее» говорит: «Справедливо изречение, что затверженное в детстве куда как хорошо держится в памяти» («Тимей» 26 б).

А Людвиг Витгенштейн утверждает:

«.„как же может ребенок сомневаться в том, что ему внушили? Это могло бы лишь означать, что он не смог научиться определенным языковым играм» (6, 283).

Это значит, что общество сформировалось таким образом, что некоторые вещи оно принимает как абсолютно достоверные, и эта достоверность закреплена в языке. Во все эти вещи мы верим безоговорочно. Что это за вещи? Например, математические аксиомы и выражения: если две величины равны третьей, они равны между собой и т.д.

На чем же основана наша вера? Ответ Витгенштейна звучит весьма парадоксально, он говорит: «Трудность заключается в том, чтобы понять отсутствие основания у нашей веры» (5, 166).

Мы верим потому, что верят все! «Чтобы ошибаться, — говорит Витгенштейн, — человек уже должен судить в согласии с человечеством» (6, 156).

И далее, фраза «Мы вполне уверены в этом» не означает просто, что каждый в отдельности уверен в этом, но что мы принадлежим к сообществу, которое объединено наукой и воспитанием» (6, 298).

И еще: «...вопросы, которые мы ставим, и наши сомнения основываются на том, что определенные предложения освобождены от сомнения, что они словно петли, на которых вращаются эти вопросы и сомнения.

То есть это принадлежит логике наших научных исследований, что определенные вещи и в самом деле несомненны» (6, 341—342).

Но в таком случае, как может развиваться наука, как могут изменяться взгляды людей? Ведь эти изменения бесспорны! Витгенштейн это понимает. Он говорит: «Но то, что людям представляется разумным или неразумным, изменяется. В одно время им кажется разумным что-то, что в другое время им казалось неразумным. И наоборот. Но разве здесь нет объективного критерия?» И отвечает иносказательно: «Очень умные и образованные люди верят в библейскую историю сотворения, а другие считают доказанной ее ложность, при чем их обоснование известно первым» (6. 336).

Витгенштейн, конечно, понимает, что бывают и расхождения во взглядах, и противоречия между ними. Но в конце концов побеждает тот взгляд, с которым соглашается большинство представителей данного сообщества.

«Знание в конце концов основывается на одобрении» (6, 378). Чем оно вызывается? Витгенштейн считает, что одобрение может быть вызвано разными причинами. Но в конечном счете мы всегда должны считаться с одобрением, и хотим мы или не хотим, мы вынуждены принимать ту или иную языковую игру, которую нам предлагают! «Вы должны задуматься над тем, что конкретная языковая игра есть нечто непредсказуемое. Я имею в виду: она не обосновывается. Она не является разумной (или неразумной). Она тут — как наша жизнь» (6, 149).

* * *

Каково же наследие позднего Витгенштейна?

1. Еще большее повышение роли языка в философии. Философия стала пониматься как философия языка, а ее проблемы как чисто языковые проблемы.

Была открыта и начала исследоваться огромная область языка и его значения для человеческой жизни и культуры.

2. Оказалось, что форма языка, которую Витгенштейн считал порождением форм жизни или форм человеческой деятельности, имеет исключительное значение для всего духовного, да и практического освоения мира человеком.

3. Обращение к обыденному языку, как средству для решения философских проблем, знаменовало радикальное изменение в понимании самой функции философии и содержания ее проблем.

Обращение к языку, как критерию обоснованности самих проблем и их решения, явилось одним из выражений характерного для XX века разочарования в прежней философии. Эта философия на протяжении двух с половиной тысяч лет не смогла прийти ни к какому общему мнению, не сумела достигнуть согласия ни по одному вопросу, не успела в решении ни одной проблемы. Сейчас, казалось неожиданно, нашелся источник, из которого можно было почерпнуть уверенность и достоверность. Это — язык. В нем сконцентрирована и выражена мудрость бесчисленных поколений людей. Это не божественная, не абсолютная мудрость. Это мудрость ограниченная, наша, конечная, относительная человеческая мудрость, но это единственная мудрость, которой человек способен достигнуть. Она выражает мнение сообщества людей, а оно для отдельного индивида является и высшим и непререкаемым авторитетом.

В противовес идеалу философствующего на свой страх и риск одиночки, индивидуального мудреца, выдвигается идея человека как члена сообщества, а достижение знания и мудрости как коллективного предприятия. Эта идея достаточно хорошо соответствует нынешней реальной ситуации в мире.

Осталось недолго ждать до тех пор, когда философы поймут, что не может быть единственной, концепции и окончательного общего согласия, что философия плюралистична и мозаична, как и мир, в котором мы живем.

* * *

Заканчивая это краткое рассмотрение философии Витгенштейна, хотелось бы обратить внимание на одну весьма характерную тенденцию в его поздних работах, которая оказала очень большое влияние на последующее поколение философов и внесла некоторые принципиальные изменения в их понимание и философии и познания вообще.

Имеется в виду его признание значения сообщества, инстинктивно складывающегося согласия по поводу некоторых «истин» и роли воспитания в формировании подобных убеждений.

Так, например, Витгенштейн в своих поздних работах не говорит уже о положениях или высказываниях в математике как о тавтологиях.

Не логический статус указанных предложений, равно как и других наших верований, интересует его теперь, а их культурно-психологический статус.

Ибо все наши верования, в том числе самые устойчивые, он рассматривает как социальные, культурные продукты, как результаты человеческой деятельности и формирования различных языковых игр и обучения им.

Понятие языковой игры и ее правил как принятых данным обществом — вот центральное понятие его философии и способ объяснения множества гносеологических проблем.

Не логика, а социология, психология воспитания и культурология считаются достаточными для объяснения множества гносеологических проблем, едва ли не всех вопросов познания. Ибо и само познание тоже рассматривается как одна из культурных активностей, подчиненная общей задаче организации социальной жизни.

Это. конечно, серьезный поворот в понимании функций философии. Он предполагает отказ от какого-либо фундаментализма, от поиска не только «первых начал бытия и познания», но и какого-либо основания вообще. Основанием становится принятие обществом какого-либо положения, например, то обстоятельство, что все так говорят. А раз все так говорят, то как же мы можем говорить иначе? Ведь все мы втянуты в одну и ту же языковую игру, выйти из которой невозможно.

Впрочем, эти игры тоже не вечны, они хотя бы частично меняются, и то, как это происходит, вскоре довольно убедительно покажет Т. Кун.

Как уже говорилось выше, функция философии, по Витгенштейну, в сущности, терапевтическая: избавить человека от мучительных вопросов, на которые не может быть ответа, или, как он говорит, в том, чтобы «помочь мухе выбраться из мухоловки». Однако отношение Витгенштейна к философии в «Философских исследованиях», так же, как и в его «Трактате», неоднозначно. С одной стороны, он считает, что философские проблемы возникают в результате неправильного пользования языком, выражающегося в употреблении слов, сильно отличающихся от обычного. Витгенштейн говорит даже о странном применении слов в философии, которое и порождает собственно философские проблемы, производящие впечатление глубины и вызывающие наше беспокойство.

С другой стороны, он признает, что «проблемы, возникающие благодаря неправильной интерпретации наших языковых форм, имеют характер глубины. Они представляют собой глубокие беспокойства; они укоренены в нас так же глубоко, как и формы нашего языка, и их значение так же велико, как и значение нашего языка. Спросим себя: — продолжает Витгенштейн, — почему мы воспринимаем грамматическую шутку (Witz) как глубокую? (А ведь это и есть философская глубина)» (81, 111).

Это значит, что философская проблема не есть только плод языковых ошибок, но выражение какой-то глубоко укорененной в нашей природе склонности ставить некоторые основополагающие вопросы нашей жизни. В этом признании заметно сходство с соответствующей идеей отвергнутого ныне «Трактата».

Нет никаких оснований считать, что сам Витгенштейн был удовлетворен подобной странной или противоречивой ситуацией. Его посмертно опубликованные (и продолжающие публиковаться) рукописи свидетельствуют о постоянных попытках справиться с различными философскими проблемами и показывают весьма сложный и неоднозначный характер мышления Витгенштейна. Его влияние на философию XX века осуществлялось прежде всего в направлении развития аналитической философии обыденного языка, или «лингвистической философии».

Лингвистические философы, как правило, имели дело с обычными философскими проблемами или, по крайней мере, с некоторыми из них, но их подход к этим проблемам был особым, не традиционным. Они искали решение этих проблем в лингвистическом анализе, то есть в анализе употребления слов и выражений. Именно в общепринятых способах употребления слов они искали ключ к их значению.

Молчаливой предпосылкой этой их деятельности было убеждение в том, что философия не есть особая специальная наука со своей специфической терминологией, доступная только немногим. Скорее, это общечеловеческая мудрость, тот опыт множества поколений людей, который кристаллизовался в обычном разговорном языке.

Они считали, что философ не может сказать ничего нового о мире помимо того, что говорят ученые и обычные люди, его единственное преимущество состоит в том, что он может обнаружить или выявить значение того, что зафиксировано в языке. Поэтому, когда ставится вопрос, скажем, об истине, то вместо того, чтобы заниматься спекуляциями на тему «Что есть истина?» и давать ее различные произвольные определения, лингвистический философ призывает к тому, чтобы посмотреть и проанализировать, как именно слова «истина», «истинный», «истинно» употребляются в языке. Когда, в каких случаях, с какой целью мы пользуемся этими словами в тех или иных выражениях? Что мы хотим сказать, когда говорим: «Истинно, что дважды два — четыре», или предложение «Снег бел — истинно», или: «В словах А есть немалая доля истины», и т.д. и т.п. Есть ли логическая разница между высказываниями «S есть Р» и «Истинно, что S есть Р»? Не вернее ли сказать, что второе предложение лишь выражает нашу психологическую уверенность в том, что «S есть Р»?

Вообще говоря, все подобные вопросы отнюдь не бессмысленны, и попытки на них ответить вносят свой вклад в понимание сути философских проблем. Работа лингвистических философов принесла несомненный положительный эффект в прояснении философских позиций, в определении понятий, которыми философы пользуются. Но вместе с тем сам этот вид философствования часто вырождался в чуть ли не схоластические упражнения по выяснению сверхтонких языковых нюансов, которые в практической жизни языка никакого значения не имеют, поскольку этот вид нечеткостей легко корректируется контекстами высказывания и учетом конкретных особенностей ситуации. Более того, лингвистический пуризм, ставший мировоззренческой установкой, часто делает практическое использование «совершенного» языка просто невозможным. Это ясно понимал поздний Витгенштейн, предприняв радикальную критику своей прежней позиции и обратившись к анализу обычного, обиходного языка; приняв его, а не язык математики или математической логики, базисным лингвистическим образованием.

Расцвет лингвистической философии в ее классической форме относится к 50-м и началу 60-х годов. Затем, даже у ее наследников, происходит возвращение к содержательным проблемам онтологии, философии науки и теории познания под углом зрения исторического подхода, к герменевтике и к этике.

Более того, философия второй половины столетия, в ее главных тенденциях, все меньше поддается классификации на сравнительно четко специализированные школы, течения и направления. В ней, аналогично тому, что происходило б сфере естествознания и социальных наук, самые значительные успехи достигаются «на стыках» ранее сформировавшихся подходов. И даже более того: философы, подобно ученым-математикам и естествоиспытателям, все чаще начинают развивать «прикладные» разделы философии, применяя свои методы и знания к решению конкретных вопросов техники, политики, образования и пр. Показать, как это делается, мы надеемся во втором томе этой книги.


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ЛИТЕРАТУРА

ЛИТЕРАТУРА

1. Айер А. Философия и наука // Вопр. филос. 1962., № 6.

2. Борхес Х.Л. Письмена Бога. М., 1992.

3. Винер Н. Я — математик. М., 1964.

4. Винер Н. Кибернетика. М., 1968.

5. Витгенштейн Л. Логико-философский трактат. М., 1958.

6. Витгенштейн Л. О достоверности. Отрывки // Вопр. филос. 1991. № 2.

7. Гильберт Д. Основания геометрии. М.-Л., 1948.

8. Григорьян А.Т., Зубов В.П. Очерки развития понятий механики. М.. 1962.

9. Гуссерль Э. Логические исследования. СПб., 1909.

10. Дидро Д. Избр. филос. произв. М., 1941.

11. Дьюи Д. Свобода и культура. Лондон, 1963.

12. Жизнь науки. М., 1973.

13. Зоммерфельд А. Пути познания в физике. М., 1973.

14. Камю А. Бунтующий человек. М., 1990.

15. Кант И. Соч.: В 6 тт., М., 1964. Т.З.

16. Кантор Г. Учение о множествах // Новые идеи в математике. СПб. 1914. № 6.

17. Карнап Р. Значение и необходимость. М., 1959.

18. Мейерсон Э. Тождественность и действительность СПб., 1912.

19. Новиков П.С. Элементы математической логики. М., 1 959.

20. Рассел Б. История западной философии. М., 1959.

21. Рузавин Г.И. О природе математического знания. М., 1968.

22. Селларс Р.В. Три ступени материализма // Вопр. филос. 1991. № 2.

23. Стройк Д. Краткий очерк истории математики. М., 1969.

24. Хилл Т. Современные теории познания. М., 1974.

25. Эйнштейн А. Сбор. науч. трудов: В 4 тт., М., 1964, т.4.

26. Юм Д. Исследования о человеческом уме. Пг., 1916.

27. Ayer A.J. Language, Truth and Logik. L, 1960.

28. Boswell J. Life of Johnson. Oxford, 1980.

29. Bradley F. Appearance and Reality. Oxford, 1969.

30. de Broglie L. Continu et discontinu en Physique moderne. P., 1941.

31. Carnap R. Philosophy and Logical Syntax. L., 1935.

32. Carnap R. Logical Syntax of Language. L., 1954.

33. Concin P.К. Puritans and Pragmatists. Eight Eminent American Thinkers. N. J., Toronto, 1968.

34. Cory D. (Ed.) The Letters of George Santayana. N. J., 1955.

35. Cory D. Santayana: The Later Years. A Portrait with Letters. NJ.. 1963.

36. Dewey J. Experience and Nature. Chicago, 1925.

37. Dewey J. The Quest for Certainity. N. J., 1929.

38. Dewey J. Problems of Men. N. J., 1946.

39. Dewey J. The Development of American Pragmatism // The Philosophy of Jhon Dewey. Ed. by J. McDermott. Chicago., 1981.

40. Dewey J. Reconstruction in Philosophy. Boston., 1957.

41. Essays in Critical Realism. A Comparative Study of the Problems of Knowledge. N. J., 1941.

42. Halt E.B. The Concept of Consciousness. N. J., 1973.

43. Heidegger M. Sein und Zeit. Tubingen, 1967.

44. Heidegger M. Wegmarken. Fr. a/M., 1976.

45. Hock S. Pragmatism and the Tragic Sense of Life. N. J., 1 974.

46. Husserl E. Husserliana. 1950-19... (сноски «46,б» сделаны по: Husserl E. Die Krisis der europaischen Wissenschaften und die transzendentale Phaenomenologie. Herausgegeben, einleitet und mit Registern versehen von Elisabeth Stroeker, Felix Meiner Verlag, Hamb., 1977; 46.7 — no Cartesianische Meditationen, Hamb., 1969.)

47. Jaspers К. Philosophic. Heidelberg, 1973, V.1—3.

48. Logical Positivism. Ed. by A. J. Ayer. L., 1959.

49. Lowejoy A. O. The Revolt against Dualism. La Sale, b. l., 1930.

50. McDermott J. Streams of Experience. Amhers, 1986.

51. Meyerson E. Du Cheminement de la Pensee. P., 1931.

52. Morris С. Foundations of the theory of Signs. Chicago, 1938.

53. Philosophic in the Twentieth Century. Ed. by W. Barrett and H. L. Aiken. N. J., 1962, v. 1—2.

54. Perry R.B. Realms of Values. Cambridge. Harward, 1954.

55. Perry R.B. The Present Conflict of Ideas. N. J., 1918.

56. Perry R.B. Present Philosophical Tendencies. N. J., 1955.

57. Russel В. My Philosophical Development. N. J., 1959.

58. Russel В. Logic and Knowledge. N. J., 1971.

59. Santayana G. Apologia pro mente sua // The Philosophy of George Santayana. Ed. by Schlipp P.A., Ewanston & Chicago, 1940.

60. Santayana G. Brief History of My Opinions. // Contemporary American Philosophy. Ed. by Adams G. and Montague W. P., N.J., 1930.

61. Santayana G. Character and Opinion in the United Slates. N.J., 1920.

62. Santayana G. A General Confession. // The Philosophy of George Santayana. Ed. by Schlipp P.A., Ewanston & Chicago, 1940.

63. Santayana G. The German Mind. N. J., 1968.

64. Santayana G. Interpretations of Poetry and Religion. N. J., London, 1 900.

65. Santayana G. The Life of Reason. N. J., 1922, vol. 1—5.

66. Santayana G. Poems. N.J., London, 1923.

67. Santayana G. Realms of Being. N. J., 1942.

68. Santayana G. Scepticism and Animal Faith. N. J., 1955.

69. Santayana G. Three Proofs of Realism // Essays in Critical Realism. N.J., 1941.

70. Sartre J.-P. L'etre et neant. Essai d'ontologie phenomenologique. Ed. Gallimard. P., 1968.

71. Smith J.E. The Spirit of American Philosophy. N.J., 1963.

72. Sprigge T.L.S. George Santayana. // American Philosophy. Ed. by Singer M,G. Cambridge, 1985.

73. The New Realism. Cooperative Studies in Philosophy. N. J., 1925.

74. The Program and First Platform of Six Realists. // Contemporary Analytic and Linguistic Philosophies. Ed. by E. D. Klemke. Buffalo, 1983.

75. The Philosophy of G. E. Moore. Ed. by P. A. Schlipp. L, 1 968.

76. Thomas H. Understanding The Great Philosophers. N. J., 1962.

77. Thomson W. Notes of Lectures of Molecular Dynamics. Baltimor, 1884.

78. Twentieth Century Philosophy. Ed. by Dagobert D. Runes. N. J., 1947.

79. Urmson J. O. Philosophical analysis. Oxford, 1958.

80. Van Wesper H.B. Seven Sages. N. J., 1963.

81. White M. Science and Sentiment in America. Philosophical Thought from Jonathan Edwards to John Dewey. N. J., Oxford University Press, 1972.

82. Wittgenstein L. Philosophical Investigations. Oxford, 1958.

83. Wittgenstein L. Notebooks 1914—1916. Oxford, 1961.

84. Wittgenstein L. Tractatus Logico — Philosophicus; with an Introduction by Bertrand Russel. L., 1955.


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: ПРЕДИСЛОВИЕ

ПРЕДИСЛОВИЕ

Тема современной философии (или философии XX века) в учебном курсе истории философии представляет для российского студента (ему мы адресуем нашу работу в первую очередь), а также для любого образованного человека русской культуры, наряду с очевидными трудностями освоения многообразия продуктов западного интеллектуального производства, еще одну, менее явную, но не менее существенную. Мы имеем в виду почти общее для занимающихся философией представление о самодостаточности философских концепций, их (мнимой) независимости от достижений, проблематики, методов, и даже языка предшествовавшей, классической философии и культуры вообще. Кажется, что после «коренных переворотов», провозглашаемых на рубеже XIX—XX столетий чуть ли не всеми философами, не принадлежащими к академическим структурам (сам же «коренной переворот» — коль скоро он, например, есть «переворачивание Гегеля с головы на ноги» — есть особая форма весьма жесткой преемственности), — приходит чуть ли не полное забвение предков; философия, в ее прежнем виде как бы не смогла пережить катаклизма революционных преобразований, «старой философии», как писали классики марксизма, пришел конец.

Впрочем, это впечатление, которое могло бы вполне быть названо «обманчивым»: если преемственность сохраняется (исчезнуть она могла бы только с полным крахом всей европейской культуры, и культура эта предстала бы когда-нибудь перед взором потомков как нечто совершенно им чуждое), то она все же становится более скрытой, более тонкой, чем «внутри» классической эпохи, или «внутри» другой, которая сменила классическую. На наш взгляд, не акцентируя внимания на процессе перемен, которые пришлись как раз на XIX столетие, трудно адекватно понять характеристики и смысл философии современной и современного типа философского мышления, каковые представляют собой не только множество людей и их идей, имевших место в определенном временном отрезке, а нечто гораздо более существенное, связанное в достаточно органическое культурное целое. Поэтому тема периодизации в истории философии не совпадает с задачей составления хронологии биографий философов и членения массива учебного материала по семестрам.

ВОПРОС О ПЕРИОДИЗАЦИИ

Делать вопрос о периодизации проблемой, конечно же, вовсе не обязательно, если рассматривать историю философии как изучение трудов философов в их хронологической последовательности. Разве что для удобства распределить действующих лиц по десятилетиям и столетиям...

Однако, поставив цель выявить закономерности историко-философского процесса и учитывая очевидную сегодня несостоятельность «кумулятивистских моделей» развития философского знания, просто необходимо выделить в историко-философском процессе, в этом потоке идей некоторые содержательные единства, которые были относительно устойчивыми (например, «предметные поля» или «парадигмы», или «типы рациональностей», или что-то в том же духе), а переход от одного единства к другому должен характеризоваться качественными изменениями, позволяющими провести между ними четкую границу.

Разумеется, попытка обнаружить в истории философии что-нибудь в этом роде может закончиться и тем, что никаких «точек перегиба» найти не удастся; или же, напротив, вся история философии окажется наполненной своеобразными «организмами» — концепциями, и эволюционный момент этой истории предстанет как пренебрежимо малый. Это, впрочем, тоже было бы вполне позитивным результатом теоретической реконструкции истории философии.

Поскольку для обозначения периодов (как содержательных единств) философии нам все равно нужны хронологические «вехи» (хотя бы в роли «значков»), мы вынуждены использовать выражения, вроде «XIX столетие», « XX век», «конец века» или его «начало», «рубеж столетий» и т.п., по возможности привязывая к этим хронологическим меткам существенные перемены или эпохальные события. При этом вполне может оказаться так, что определенное философское сочинение или основной массив произведений какого-либо философа, по сути совпадающее с тенденцией, «вышедшей на поверхность» в XX столетии, были написаны и даже опубликованы в XIX-м, но эти факты не должны нам мешать использовать хронологический язык именно для обозначения смысловых единиц истории философии, если мы согласны в принципе, что периодизация должна быть не столько формально корректной, сколько содержательно эффективной. Такой подход, которого мы намерены придерживаться в дальнейшем, позволяет также избежать и погони за недостижимым — стремления представить в учебном пособии всех без исключения персонажей истории философии, да к тому же еще «всесторонне». Мы, разумеется, представим только некоторых философов, и прежде всего через несколько принципиальных идей, используя прочее и прочих разве что для иллюстрации конкретной исторической контекстуальности представляемых идей и концепций. Стремлением хоть в какой-то мере компенсировать неизбежную фактическую неполноту картины и облегчить понимание главных историко-философских тенденций и перемен оправдано довольно обширное общее предисловие, касающееся предшествовавшего этапа истории философии, к содержательной части которого мы теперь и переходим.

С ЧЕГО НАЧИНАЛАСЬ СОВРЕМЕННАЯ ФИЛОСОФИЯ?
ГЕГЕЛЬ И ПРОБЛЕМЫ МЕТАФИЗИКИ

Нужно ли доказывать, что уже сама гегелевская философия несла на себе явные признаки «перехода»? Его диалектический метод демонстрировал оппозицию прошлому, традиционному, устремленному к устойчивости и постоянству, метафизическому способу мышления. Внутренние противоречия гегелевской философии (отнюдь не только те, которые сам он называл диалектическими!), и прежде всего противоречие между законченной «системой», построенной по единому плану сменяющих друг друга «триад» и «методом», устремленным на то, чтобы показать развитие, движение — более того, самодвижение (т.е. движение, в принципе бесконечное), могут быть представлены как симптомы компромисса между все еще прочным и весьма уважаемым старым и тем, что еще выглядит странным и непривычным для ума, но с чем уже приходится считаться и что следует так или иначе осваивать — так же, как дворянину с длиннейшей родословной приходится находить общий язык с промышленным магнатом, слабо помнящим имя своего деда совсем неблагородных кровей.

Вместе с тем гегелевское философское учение было официально признанной, «академической», «профессорской» философией (наряду, разумеется, со всеми другими представителями традиции, которую Гегель завершал, и прежде всего с кантианством, концепцией, которая, как мы увидим, сыграла весьма специфическую роль в процессе преодоления всей этой традиции, и прежде всего гегельянства).

Главная тематика классической философии, о которой здесь идет речь, — это тематика идеализма, комплекс вопросов о сущности и строении разума, который был одновременно и вопросом о сущности и строении мира. Мир в целом представал в этой конструкции как связная и рационально устроенная система, как нечто, связанное объективной логикой. В нововременной философии эту панлогистскую универсальную мировоззренческую конструкцию достроил доверху Г.Лейбниц своим «законом основания»: Nihil fit sine ratione (ничто не совершается без основания). Это положение в панлогистской картине мира, разумеется, равным образом касается и процесса рассуждения, и событий в остальном мире, который обычно называют «реальным», в отличие от мира рассуждения. Немаловажно также и то, что такое основоположение «исключило» из мира случай (как минимум, в качестве самостоятельной его характеристики). Этот базисный принцип — универсальной мировой связи обоснования и обоснованности — был господствующим и в естествознании нового времени, «символом веры» которого стал лозунг: «Наука — враг случайностей». Причинная механика ньютоновского образца превратилась в идеал всякого научного познания, претендовавшего на объективную истинность. Такое направление мысли внесло вклад и в понимание социальных процессов, где вера в универсальность обоснованности выразилась в теориях возникновения и функционирования общества (конечно же, «в принципе», идеальных общества и государства!) на основе некоторого набора разумных общеобязательных принципов. Историческая случайность также исключалась тем или иным способом из числа базовых характеристик.

Знаменитый гегелевский тезис: «Все действительное разумно и все разумное действительно» не случайно был высказан в предисловии к его «Философии права». Примечательно и другое: в необычной для предшествовавших трудов Гегеля манере тезисы, относящиеся к сфере права, оправдывались примерами-аналогиями из современного Гегелю естествознания; для «абсолютного» панлогистского идеализма дихотомия природного и социального, даже на манер неокантианский, была бы «нелогичной».

Этот внушительный итог развития нововременного идеализма (рационализма), его своеобразный катехизис, и стал объектом широкой критики (в основном выступавшей как «критика идеализма», хотя, по сути, речь шла как раз о рационалистском панлогизме, т.е. последовательно проведенном и на идеалистический манер истолкованном однозначном универсальном детерминизме).

Разрушение старой мыслительной парадигмы начинается с разложения гегелевской философской школы на противоборствующие группы относительно «верного толкования» Учения. И опять же вполне понятно, почему спор сфокусировался на уже упомянутом тезисе о разумности всего действительного (и vice versa): является ли этот тезис лозунгом, написанным на знамени консерватизма, или же в нем была скрыта революция? Разумеется, спор этот (в котором приняли участие и К. Маркс, и Л. Фейербах, и братья Бауэры, и «отец анархизма» М. Штирнер, и множество других философов вплоть до молодого В. Белинского) был мотивирован социальными переменами на европейском континенте — ведь происходил он в 30—50-х гг., в период буржуазных революций. Но политические перемены были только компонентом сложного и глубокого преобразования в промышленности и науке, в ценностных ориентирах общества, во всем способе жизни европейского человека, в его видении мира и его самопонимании. Казалось бы, самоочевидно, что гегелевский тезис о разумности всего сущего абсолютно противоречит фактам и потому просто не должен был бы появиться: «неразумность» социальных и государственных институтов, не говоря уж о поведении множества людей, слишком упрямый факт. И тем не менее, тезис этот не только сформулирован, но и был практически общепризнанным — вопреки очевидности! Сам Гегель, отвергая упрек в адрес его «философии истории», что она-де не соответствует фактам, говорит: «тем хуже для фактов!» Заметим, что так же точно относились к «эмпирическим фактам» ученые всех специальностей, в том числе так называемые естествоиспытатели: они либо игнорировали «неудобные» факты (т.е. такие, коих «не должно быть» с точки зрения их теорий, хрестоматийный пример: непризнание французскими академиками существования «небесных камней»— метеоритов), либо подгоняли факты под свои теоретические конструкции посредством сложной зачастую процедуры интерпретаций. Не будем, однако, забывать и о том, что такой подход оправдал себя во множестве случаев предсказания «скрытых причин», вполне корректно исключавших видимое несоответствие наблюдаемого и теории: напомним хотя бы факт «открытия на кончике пера » дотоле неизвестных планет Солнечной системы, отталкиваясь от «возмущений» в кеплеровских орбитах известных планет. Что касается человеческой жизни, того, что теперь мы называем «историей», совокупности событий, которые случаются с людьми — то она либо не интересовала мыслителей (в ином качестве, нежели множества поучительных и назидательных примеров — античная традиция), либо трактовалась как «переходное состояние» испытания, подготовки людей к Страшному суду и вступлению в Царство Божие (христианская традиция). Гегелевская история — конечно же, сфера осуществленной логики, поскольку она призвана была дать картину истинной истории, т.е. исторического действия Духа, которое есть царство обоснованного. Чувственная данность исторической конкретики у Гегеля опосредуется всеобщим, т.е. на особый манер «перешагивается» метафизиком, исследующим сущность: наука истории в таком случае есть часть метафизики. В духе такого подхода единичное событие как таковое «неинтересно», поскольку оно еще не относится к области «действительного» (не забудем о принципе тождества действительного с разумным!) — ведь его могло и не быть. А поскольку именно бытие, в традиции европейской философии (включающей Платона, Аристотеля, Св. Фому, Декарта, Лейбница, Канта и Гегеля) является предметом метафизики, то возможность чего-либо «не быть» уже означает оправданность исключения этого «чего-то» из области внимания ученого.

Существование, наличное бытие, действительность — все это, с позиций панлогистского идеализма, определения бытия «как такового», т.е. понятия бытия; они поэтому не что иное, как категории. Наличное бытие — это бытие, определенное по качеству, существование — это бытие, определенное своим основанием (обоснованное бытие); действительность — это бытие, определенное его сущностью («существенное существование»). Ключевое положение «бытия» в системе категорий, которая в своей совокупности представляла, в учении рационалистического идеализма, главные черты «картины мира», предопределило тот факт, что первостепенным по важности стал вопрос о смысле этого ключевого понятия, а затем — и о содержании других, связанных с ним. На этой фазе мировоззренческих трансформаций категориальный аппарат философии остается, в основном, прежним, во всяком случае «внешне», в его словесной форме: «словарь» философов, отвергавших предшествовавшую метафизику, не менялся. Правда, толкование «слов» делается иным, а некоторые традиционные отношения между «категориями» превращаются в свое зеркальное отражение, или «переворачиваются». Поскольку критике подвергается прежде всего панлогистская «стратегия» прежнего философского мышления, то и переосмыслению в первую очередь подвергается отношение между Бытием и Мышлением, каковое теперь расценивается как содержание «основного вопроса философии».

«КРИТИКА ИДЕАЛИЗМА»: ВОПРОС О ПОНЯТИЯХ

Общим местом всякой критики идеализма классического (т.е. гегелевского) образца в постклассической (послегегелевской) философии было требование отказаться от «игры понятиями», от конструирования «систем», которые «не соответствуют опыту» (аргумент, который столь легко отводил Гегель, теперь уже воспринимается как один из решающих и совершенно неотразимый!) Радикализм этого требования, конечно, имел различные степени. Так, один из первых критиков гегелевской «Системы», В. Гумбольдт, выступая против «чисто логической» дедукции понятий, не был склонен и безоглядно доверяться опыту, ограничивать научное исследование только наблюдением, экспериментированием и классификацией фактов в виде более или менее упорядоченных коллекций (напомним, что синхронно с механистическим теоретическим естествознанием и его материальным воплощением в технической механике существовала и развивалась — еще с предшествующего столетия! — эмпирическая практика естествоиспытателей, ставивших, любопытства ради, хитрые опыты и собиравших разнообразные коллекции; аналогом, в некотором смысле «заместителем теорий» здесь выступала классификация: растений, минералов, животных, которые, кстати, тоже назывались «системами»).

Вряд ли случаен проснувшийся у многих философов этой эпохи интерес к Канту: этот предшественник Гегеля как бы загодя заготовил принципиальную платформу критики неумеренных претензий логической «Системы» на адекватное представление мира , как он есть «сам по себе». На Канта, как философского авторитета, опирается и Гумбольдт в его критике панлогизма. Солидаризируясь с кантовской идеей активности познающего сознания, он развертывает следующую схему критики идеализма: понятию «абсолютного Субъекта» идеалистической философской системы Гегеля в европейской метафизической традиции соответствует понятие «субстанции», т.е. такого сущего, которое не требует, в качестве условия своего существования, никакого другого сущего. В русле этой традиции субстанция предстает в свою очередь в образе понятия мира у древних греков (в двойственном смысле «фюзиса» и «космоса»), а затем в образе христианского Бога. Оба эти понятия (Мира и Бога) Гегель «синтезировал» в понятие Абсолютного субъекта, освободив по ходу дела категорию субъекта от субстанционалистской базы: теперь субъект — как раньше только субстанция! — не нуждается для своего существования в чем-то ином, т.е. может не иметь основания.

Высшим основоположением метафизики, перешедшей на такой уровень, представляется картезианский принцип Cogito ergo sum — субъект, перманентно становящийся объектом в процессе самопознания, делается «стержнем» любой системы знания, элементы которой связаны отношением обоснования — ив философии, и в науке. То, что действительно, что есть, обосновывается в процессе опосредования субъекта субстанцией, которую Гегель называет Духом. Этот процесс — то, что совершается на основе мысли, в которой смысл бытия достигает полного воплощения, сознается с очевидностью. Поэтому-то в качестве высшего, вполне обоснованного (в указанном выше смысле «базисной» самообоснованности) знания о мире выступает именно философия!

Этот последний тезис — что философия может быть построена как окончательно обоснованная наука о Духе как сущности мира, Гумбольдт оспаривает. Он считает, что процесс самообоснования развертывается в сфере языка, изначального посредника между субъектом и объектом, между человеком, миром и Богом. Поэтому исконное пространство «философствования» — языковые конструкции, связывающие человека с его жизнью. «Безъязыковую» область (так сказать, чисто физическую реальность) как таковую мышление охватить не может (по тем же, по сути, соображениям, по которым кантовский рассудок не может познать вещей-в-себе). Поэтому философия есть метафизика, и вовсе не на основе «чистых понятий», вроде «бытия», «действительности» и т.п., а на языковой основе. Последняя выступает как интерпретация, толкование связей между очеловеченной природой и языком: это рефлексия говорения, процесса опосредования в живом языке, меняющей связи «человека» с «миром». По этой причине философия не может быть Системой и определять все науки согласно универсальному «Методу»; смыслы понятий меняются, поскольку слова языка «открыты» в пространстве опыта. И вот, пожалуй, самое главное: то, что действительно существует как «действительное», это индивидуальность (но не Разум!), единичное индивидуальных объектов и природных ситуаций, событий истории, речи; все это и есть тот «мир», который не нуждается в основании для того, чтобы быть!

Мир этот просто есть, и он первичен потому, что безусловен, потому, что не нуждается в рациональном обосновании.

Итак, действительность, с этой новой для европейского философа XIX столетия точки зрения, не «всеобща» — она, напротив, индивидуальна. И эта действительность, действительность индивидуального, повторяем, рационально невыводима, она не может быть рационально обоснована и в таком обосновании не нуждается!

Впрочем, в трактовке «субстанций» действительности, если так позволительно сказать, критики гегелевской панлогистской философии отличаются друг от друга довольно сильно: более того , на примат индивидуального единичного перед всеобщим (а ведь это изменение обстановки и было, в самом деле, «переворачиванием с головы на ноги» гегелевской философской конструкции) внимание особо не акцентируется. Зато много говорится о том, что ставится на место гегелевского Абсолютного, самого себя мыслящего Духа! У Шопенгауэра это «воля», у Маркса — «труд», у Фейербаха — человеческая чувственность. Однако, С.Кьеркегор совершает отмеченное выше «переворачивание» базисного логического (онтологического) отношения весьма радикально, трактуя в качестве базисного «начала» просто-существование (экзистенцию), представляющее собою аналог species традиционных онтологии средневековья. Без особого преувеличения можно сказать, что мерой оппозиции представителей «философской критики» гегелевскому панлогизму является степень иррациональности бытия, принимаемая в новую картину мира. И в этом плане предтеча экзистенциализма С.Кьеркегор был наиболее «продвинутым». Его «экзистенция» противопоставлена традиционной для метафизики оппозиции «сущность — существование» и предстает как попытка освоить, сделать мыслимым неуловимое «вот-это-здесь», принимаемое как фундаментальный факт действительности. Разумеется, освоение такого материала сознанием — вовсе не «отражение»: последнее неизбежно преобразует индивидуальный факт действительности в «пример» понятия или закона. Постижение индивидуального — это скорее «вживание» в материал, или его переживание; здесь расплывается граница между Я и Оно. Такая установка характерна для герменевтики, ставшей самостоятельным философским течением в XX веке — но «герменевтические моменты» наличествуют, например, у Шопенгауэра в его «воле к жизни», у Шеллинга в его концепции «позитивного» (противопоставленной гегелевскому «негативному», означавшему в онтологии последнего «темное» для разума, событие в его мимолетности), о котором говорят миф и откровение.

Вывод для философии, следующий из этого антигегелевского восстания философов, весьма серьезен: «метафизика» неспособна-де к самообоснованию, философия получает право на существование вследствие герменевтической связи с «наличной» действительностью и (особый случай такой связи) воспринимая содержание свое у мифа и религиозно-исторического предания. Таковы истоки шеллингианской попытки достичь «негегелевского» синтеза религии с философией.

Шеллингианская программа реформирования философии противостоит другой, представленной Л.Фейербахом, К.Марксом и С.Кьеркегором. Философы эти весьма различны меж собой; сходство между ними (если не считать самой антигегельянской установки) — негативное отношение к идущей от греческой философии метафизике европейского христианства. Если для Шопенгауэра, Гумбольдта и Шеллинга метафизика эта (как и гегелевская философия) — скорее, ошибка теоретического мышления, которую следует исправить, то для Маркса и Фейербаха она представляется как отчужденный образ человека, искажение его действительной, т.е. практической, жизни. Согласно Фейербаху, в концепции Гегеля совершилось — если говорить о понятийном, языковом содержании — смешение субъекта с предикатом (подлежащего со сказуемым): Абсолют у Гегеля определяет весь ряд логических категорий, к тому же трактуемых «содержательно». Что это, как не превращение «подлинного» отношения познания, когда субъект определяется посредством перечисления его предикатов, в противоположное?! Поэтому мы получим истинную картину, «перевернув» гегелевскую философскую конструкцию, чем и был занят Фейербах; увидев в гегелевском Абсолюте христианского Бога, он отыскивает его «предикаты» в «действительности», которую он понимает как реальную жизнь человека; и потому Бог (а за ним и философский Абсолют) предстают как гипостазированный образ человека. В том же направлении двигался Маркс, дедуцируя уже не Бытие из Сознания, как это делал Гегель, а сознание из бытия; и Кьеркегор, отдавший Единичному приоритет перед Всеобщим и экзистенции перед Системой.

Итак, перед нами, во всех этих случаях, говоря терминами школьного марксизма, «коренной переворот в философии»? Такой вывод был бы, однако, недостаточно корректен. Переворот — да! Гегелевское базисное отношение «духа к природе» перевернуто в противоположное. Но это — его, гегелевского тезиса, противоположность! Само отношение сознания и бытия, духа и природы, Бога и человека, Всеобщего и единичного сохраняется как базисное; главные философские категории (по сути дела, весь «язык», весь словарь философии) сохраняются. Но это значит, что и тематика, и предметная область традиционной философии остаются неприкосновенными — предлагаются лишь другие решения тех же вопросов. Если основной вопрос философии, как и прежде — отношение Духа к Природе, то и философия, в ее отношении к наукам о природе («физике» в широком смысле) — это «метафизика»! Разумеется, здесь речь идет о тенденции. «Размещенные» в ее русле разные философские концепции могут отходить от фарватерной линии тенденции довольно далеко, создавая «на периферии» даже собственный нетрадиционный словарь и несколько меняя контуры предмета философии. Так, уже у Кьеркегора тема отношения сознания к бытию (и вместе с нею оппозиция Кьеркегора Гегелю) часто отодвигаются на периферию внимания, язык становится образным до непозволительного с точки зрения философской классики, а представление позиции с большой натяжкой может быть названо доказательством, не говоря уж о системе доказательств. Тем не менее, стремление строить «картины мира», в целости или частично, сохраняется и в критической философии — например, в попытках создавать философские концепции по образцу классических естественнонаучных теорий, претендовавших на постижение сущности, а не только на систематизацию эмпирического материала. В этом плане показательна социология, как она представлена в трудах Маркса и Конта. Фундаментальный тезис марксова понимания социальных процессов — общественное бытие является определяющим в отношении общественного сознания — частный случай, хотя и противоположной гегелевской, но далеко не «опытной», вполне даже «метафизической» установки на примат Бытия в отношении Сознания — ведь оба полюса этой оппозиции представляют собой категории. Бытие предстает как «основание» («базис» — в привычной марксистской терминологии) конструкций сознания, а само отношение между ними как отношение обоснования, вполне аналогичное, до тождественности, причинному (каузальному) отношению.

Важное различие между марксизмом и позитивизмом контовского образца состояло в том, что в принципе (хотя вовсе не всегда в реальности философских сочинений) позитивизм придерживался трактовки научных законов как вида «научных фактов», отличных от прочих только большей степенью общности, а отнюдь не особым онтологическим статусом. Оппозиция Абсолютного и Относительного, представленная в классическом идеализме, отдававшем безусловно онтологический примат Абсолютному и готового признать Относительное разве что в качестве опосредованного Всеобщего, в позитивизме оказалась исключенной, растворенной в «материи фактов». Положительная наука об обществе — тоже наука о действительном, которое трактуется как «явления» без «вещи-в-себе», или «субстанции», или «абсолютного субъекта». Марксизм не шел так далеко в его оппозиции классическим онтологиям: в лице своих основоположников он признавал объективное общее начало, лежащее в основании социальных явлений (эмпирических фактов общественной жизни), усматривая его в «способе производства материальных благ», в классах и классовых отношениях; в языке марксистов обычны такие выражения, как «классовое сознание» или «классовые предрассудки», которые не просто обозначают некоторую группу эмпирических фактов, а претендуют на выражение сущности этих фактов, т.е. на более глубокое, «трансфактичное» представление реальности.

Конт формулирует в качестве базового принципа позитивизма тезис об относительности всех явлений к чувственным восприятиям, которые в свою очередь относительны; его последователь Милль менее радикален: он формулирует «принцип осознанности» как позитивистский «заместитель» «метафизического» закона достаточного основания (этот миллевский принцип гласит, что все действительное должно быть подчинено условию быть сознанным). Но даже в своих нередких колебаниях в сторону материалистической «метафизики» позитивизм не шел дальше определения материи как постоянной возможности ощущений, что, конечно же, не подрывает основного тезиса об относительном характере «фактов», которые и есть «мир» или «реальность».

Определенную оппозицию позитивизму (англо-французскому течению в европейской философии) составило немецкое неокантианство (Ланге, Либман, Коген). Оно было ядром «теоретико-познавательного идеализма», своеобразного компромисса между классическим «абсолютным» идеализмом и позицией его критиков, признававших приоритетность единичного и относительного. Областью такого компромисса стала сфера знания, а его осуществлением — разные варианты обновленного наукоучения. Отношение обоснования здесь принципиально важно, но именно для научных теорий, каковые отнюдь не совпадают с «самой действительностью». Научный разум неокантианцев — это вовсе не Абсолютный дух! Однако такая установка порождает специфическую «кантианскую» проблему: как же возможно опытное естествознание в форме науки? Или, другими словами, как сознаются нами явления действительности? Этой теме посвящено учение неокантианства о предмете познания, в котором исследуется конструктивная деятельность сознания, разума — в первую очередь в области исторической науки (которая, заметим, только еще складывалась в качестве науки, отличной от жизнеописания, с одной стороны, и от философии истории на гегелевский манер, с другой). Как раз в оппозиции последней (как аспекту философского панлогизма) неокантианцы развернули «критику исторического разума», представив, в итоге, принципы конструирования научных объектов истории («индивидуализирующая абстракция»).

Наибольшие успехи в области, говоря современным языком, методологии истории были достигнуты, правда, на периферии неокантианства, исследователем, не принадлежавшим к баденской неокантианской школе, занятой «науками о духе», — В. Дильтеем. Он дискутирует с представителями так называемой «исторической» школы (Нибур, Савиньи, Дройзен), упрекая их в отсутствии в их представлениях об историческом процессе логического опосредования существования понятием. Без такого опосредования, по его мнению, история либо становится «логикой» (исторического процесса, т.е. метафизикой истории), либо рассыпается в пыль индивидуальных фактов. По Дильтею же, бытие истории (или — бытие человека в истории) включает опыт ино-бытия: в противном случае не было бы «событий», т.е. некоего чувства «совместности» в бытии, объединения «себя» и «иного», и процессуальности, исторической преемственности, исторического времени.

Дильтей, конечно же, не солидарен с Гегелем, у которого «логическое опосредование» исторической фактичности подавило самое фактичность, превратив историческое знание фактов в философию истории, весьма произвольно обращавшуюся с фактами. Дильтей подчеркивал, что история сознается иначе, чем природа (вспомним о двух методах образования понятий — для «наук о духе» и для «наук о природе»— у неокантианцев!); историческая действительность «сопротивляется» стандартному для естествознания освоению в понятиях (это, кстати, «через силу» признавал и Гегель, поскольку у него переход от Логики к Философии истории происходит «без основания»). На этом «сопротивлении » акцентировала внимание и «историческая школа»: по мнению ее представителей, невозможно говорить о рациональном постижении исторической событийности и исторического процесса; если держаться исторических фактов, их придется признать — хотя бы частично — «непонятными», поскольку исторический процесс полон случайностей (т.е. событий, «не имеющих твердого основания»). Говоря иначе, не все исторически действительное разумно! Это значит, что историческая наука, если она вообще возможна, не может быть «инобытием» метафизики и удовлетворять ее, метафизики, логическим требованиям. Дильтей стремился разрешить эту конфликтную ситуацию, заменив гегелевское логическое (панлогистское) обоснование «духовно-научным», специфическим для «наук о духе». Этот способ обоснования, кстати, распространялся у него и на философию (историю философии), поскольку она относится к сфере духовности. В области духовного, полагал Дильтей, мы понимаем лишь тогда, когда переживаем. Переживание, ведущее к пониманию, есть единство тождества и различия, превращаемых абстрактным мышлением во «внешние противоположности» и действительности. Непосредственность жизненного переживания связывает ситуации жизни (фактичность) куда лучше, чем «опосредования» с помощью закона достаточного основания в рациональных реконструкциях жизни и истории. Поэтому на место логического освоения Дильтей ставит (в стиле Гумбольдта) «герменевтическое». Правда, в развитие мысли Гумбольдта, герменевтика которого, скорее, персональное искусство, у Дильтея она становится методом, а освоение культурно-духовных феноменов может поэтому принять статус «наук о духе». «Основание» этой науки — сама ткань жизни людей, «связь переживания». Нет сомнения, что основание это субъективно (подобно, кстати, марксовой «предметной сущности человека» и кьеркегоровой «экзистенции»); и вместе с тем эту субъективную ткань жизни вряд ли можно трактовать как вид субстанции в смысле традиционно метафизическом — хотя у Дильтея немало и вполне метафизических положений.

Завершает критическую философскую эпоху отвержения рационалистического идеализма предыдущей эпохи Ф.Ницше. В словах его Заратустры «Бог умер!» прочитывается негативное отношение старших современников Ницше (в частности, Фейербаха) к традиционному религиозно-духовному (а через него — и рационалистически-идеалистическому, философскому) обоснованию мира. Как и в концепции Шопенгауэра, предметный мир у Ницше оценивается как Ничто — ведь этот мир, «действительность», нельзя оценивать как не-невозможное. ведь у него нет абсолютного обоснования! Таков мировоззренческий смысл ницшеанского нигилизма, его отрицания смысла бытия. В этом свете, сколько бы парадоксальным это не казалось, «философия жизни» (часто трактуемая как «возрождение метафизики») весьма близка позитивизму: «обессмысливание» действительного есть редукция бытия к фактичности; крах «высших ценностей» означает обесценение метафизики. Правда, нельзя не обратить внимания на символизм и мифику Ницше, что, конечно же, далеко выходит за горизонт позитивистской трактовки мира и знания.

Таковы главные (или, во всяком случае, весьма репрезентативные) действующие лица философии того периода, который предшествовал тому, что стал предметом этой книги, и надеемся, так выглядело пространство проблем этой эпохи. Эпоха перехода, перелома, философской критики была одновременно и расставанием с интеллектуальным прошлым, отторжением этого прошлого и формированием нового проблемного поля, пожалуй, даже нового мышления. Через эту эпоху, через концепции и язык ее представителей современная философия XX века связана с прошлым. Связь эта проходит буквально до наших дней: невозможно отрицать связь философской антропологии с идеями Фейербаха, социальной критики — с концепцией марксизма, экзистенциализма — с Кьеркегором, нового рационализма — с неокантианством, феноменологии — с эмпириокритицизмом. И, конечно же, трудно переоценивать влияние Ницше на очень широкий спектр современных философских работ.

Некоторые из этих тенденций и концепций XX века, более ранние по времени и более тесно, часто непосредственно, связанные с предшествующей эпохой и ее проблематикой, мы рассматриваем в этой книге. Надеемся, что это предисловие поможет правильно понять то, что пишут, как пишут, почему так, а не иначе, европейские философы XX столетия. Надеемся, что это понимание исторической преемственности станет еще одним шагом к освоению современной европейской культуры и философии, которая стала сегодня такой доступной благодаря информационным системам и открытости публикаций — и вместе с тем отделена от нашей русской ментальности невидимым барьером «мягкого» отчуждения и взаимного непонимания, сменившим жесткий занавес идеологических запретов.


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: Примечания

Издательство «ПРОСПЕКТ»
МОСКВА
1998

ПРИМЕЧАНИЯ

1 См.: Hawking S. A Brief History of Time, N.Y., 1990.

2 В 1935 г. Людвиг Витгенштейн приезжал в нашу страну и выражал желание остаться и работать в ней.

3 См.: Шестов Л. Киркегард и экзистенциальная философия. М., 1 992. В литературных кругах его помнили, правда, как великолепного писателя.

4 Нельзя умолчать и о том вкладе, которой внесли в изучение этой проблемы русские ученые, в частности, Потебня.

5 В русском переводе она называется: Дьюи Д. Психология и педагогика мышления. М.,(без года).

6 Напомним, что, согласно Риккерту, действительность это индивидуальное наглядное представление, а для Маха задача физической науки состояла в том, чтобы открывать законы связи между ощущениями.

7 Об учении абсолютного идеализма см. книгу: Зотов А.Ф., Мельвиль 10. К. Буржуазная философия середины XIX-начала XX веков. М-, 1988, гл.7.

8 Надо заметить, что вообще роль метафор в человеческом познании, в частности, в философском познании, чрезвычайно велика. Но это уже другой вопрос.

9 Это рассуждение, видимо, возникло в период до возникновения и всеобщего признания квантовой механики и принципа дополнительности Бора и соотношения неопределенности Гейзенберга. Сейчас мы знаем, что наше познание или попытка познать микрочастицы оказывает на них некоторое воздействие. Говоря конкретнее, мы не можем в одно и то же время со сколь угодно большой точностью определить координаты и импульс частицы. Чем точнее определяем мы одну величину, тем неопределеннее становится другая. Однако, при этом не следует забывать о том, что происходит воздействие на микрочастицу. А это нечто совсем иное, чем то, что имели в виду прагматисты. Они говорили о факте теоретического познания предмета, а не о физическом эксперименте с ним.

10 Это обстоятельство лишний раз свидетельствует о широком обмене идеями, происходящем в каждый исторический период.

11 Нельзя не заметить, что выражение «пересаженное» представляет собой тоже определенную метафору, ничем не лучшую, чем неореалистическое «вхождение». Но суть дела в том, что у Маркса познаваемый объект. «попав» в сознание, подвергается в нем переработке, в то время как у неореалистов он сохраняется во всей своей, так сказать, первозданности.

12 Персонаж из сказки Л. Кэррола "Алиса в стране чудес".

13 Здесь этот термин используется примерно в том же смысле, в каком его употребляет Гуссерль.

14 Термин «отвлечение» (distraction) у Сантаяны имеет весьма специфическое значение. Под дистракцией он понимает состояние внутренней разорванности духа.

15 Под «Дьяволом» Сантаяна понимает «восстание духа против собственного источника, попытку быть разумным без послушания, духовным без благочестия и победоносным без самосдачи»(67,720).

16 См. по этому вопросу: Бриллюэн Э. Наука и теория информации. М., 1960; Винер Н. Кибернетика, М., 1968.

17 В этом легко убедиться, прочитав статью Карнапа «Эмпиризм, семантика. онтология» и статью Айера «Философия и наука».

18 Два предложения равносильны, если каждое из них есть следствие Другого.

19 Р.Карнап в статье «Преодоление метафизики логическим анализом языка» посвящает один раздел специально критике рассуждении Хайдеггера о «ничто».

20 Критический рационализм Поппера будет подробно рассмотрен во втором томе учебного пособия.

21 Она опубликована в журнале «Вопросы философии». 1991 г. №2. См. также: Грязнов А.Ф. «Материалы к курсу критики современной буржуазной философии». М., 1987.


А. Ф. Зотов, Ю. К. Мельвиль :: ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА: Содержание

А. Ф. Зотов, Ю. К. Мельвиль
ЗАПАДНАЯ ФИЛОСОФИЯ XX ВЕКА

Московский Государственный университет им. М. В. ЛОМОНОСОВА
ФИЛОСОВСКИЙ ФАКУЛЬТЕТ.

УЧЕБНОЕ ПОСОБИЕ.

Содержание

Предисловие

Введение. Западная философия в первой половине XX века

Глава 1. Прагматизм Д. Дьюи

Глава 2. Реалистические течения

§1. Неореализм

§2. Критический реализм

§3. Философия Дж. Сантаяны

Глава 3. «Новый рационализм» Э. Мейерсона

§1. Становление «нового рационализма»

§2. Развитие научного знания и «прогресс теорий»

§3. Рационалистическая активность и ее пределы

Глава 4. Феноменология Э. Гуссерля

§1. Краткая история феноменологической школы

§2. Начало творческого пути Э. Гуссерля. «Философия арифметики»

§3. Самокритика психологизма. «Логические исследования»

§4. «Поворот» 1907 г. Феноменология как метод и как фундаментальная онтология

§5. «Картезианские размышления». Феноменологическое конструирование

§6. Синтез как изначальная форма познавательной активности

§7. «Кризис европейских наук». Проблема судеб европейской культуры. Понятие «жизненного мира»

Глава 5. Экзистенциализм

§1. Экзистенциализм M. Хайдеггера

§2. Аналитика Dasein

§3. Экзистирующий человек

§4. Время и временность

§5. Онтология Ничто

§6. Фундаментальная онтология и философская антропология

§7. Экзистенциализм Ж.-П. Сартра. Проблематика свободы и ответственности личности

§8. Экзистенциализм К. Ясперса: проблема трансцендентного

§9. Экзистенциализм А. Камю: «бунтующий человек»

Глава 6. Неопозитивизм

§1. Логический атомизм Б. Рассела

§2. «Логико-философский трактат» Л. Витгенштейна

§3. Венский кружок

§4. Предмет философии

§5. Идеи позднего Витгенштейна

Литература

Введение

Предлагаемая вашему вниманию работа была подготовлена профессорами философского факультета МГУ, ведущими курс по истории современной зарубежной философии в качестве учебного пособия для студентов и аспирантов. Выполненная при поддержке Фонда Сороса, в рамках программы «Обновление гуманитарного образования в России», она была рекомендована в качестве учебного пособия для ВУЗов и издана чрезвычайно ограниченным тиражом в 1994 г., который был, в соответствии с правилами Фонда Сороса, бесплатным и полностью разослан по российским ВУЗам. Готовившееся массовое издание неоднократно откладывалось в связи с кризисом нашей официальной издательской системы. Поскольку потребность в таком издании не стала сегодня меньше (переводные издания, как правило, представляют собою скорее справочники, и потому дают весьма поверхностное представление о содержании философских концепций и тенденциях западной философской мысли), автор счел полезным опубликовать этот текст без изменений.

Наиболее современные философы здесь еще не представлены — и не только потому, что с прошлого издания прошло три года, но в значительной мере потому, что прежде чем стать учебным предметом, философская концепция проходит стадию «адаптации», разностороннего критического обсуждения, что, собственно, и позволяет сделать ее таким же учебным предметом, как и то, что прошло испытание временем. Однако автор этой книги и несколько его коллег готовят в настоящее время работу, которая будет включать и анализ самых новых философских идей Запада, что может стать дополнением к этому изданию.

Содержание этой книги — продукт совместной работы двух профессоров философского факультета. Один из них, бывший также учителем другого, Ю. К. Мельвиль, к сожалению, ушел из жизни незадолго до того, как эта книга была закончена. Его перу, в основном, принадлежат разделы о реалистических течениях. Один из параграфов этого раздела, посвященный Дж. Сантаяне, подготовлен Т. Е. Епояном, последним из многочисленных аспирантов покойного.

Зотов А. Ф.

Библиотека Католической информационной службы "Agnuz"